﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta name="google-site-verification" content="YEqCVQfyRkNP9JTsmQ6wGio8v-mzQOARpcjSsVOIbpY" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6517693320397124",
    enable_page_level_ads: true
  });
</script>

<meta name="geo.placename" content="Покровск (Красноармейск), Донецкая область, Украина" />
<meta name="geo.position" content="48.2821930;37.1847800" />
<meta name="geo.region" content="UA-Донецкая область" />
<meta name="ICBM" content="48.2821930, 37.1847800" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>ТВ КАПРИ -   ПРЯМОЙ ЭФИР с начальником отдела культуры Еленой Олехнович 17.03.2017(ВИДЕО)</title>
<link href="http://kapri.dn.ua/sites/themes/newster/style.css" rel="stylesheet" type="text/css" />
<link href="http://kapri.dn.ua/sites/themes/newster/css/dropmenu.css" rel="stylesheet" type="text/css" />
<link href="http://kapri.dn.ua/sites/themes/newster/css/gallery.css" rel="stylesheet" type="text/css" />
<link href="http://kapri.dn.ua/sites/themes/newster/css/comment.css" rel="stylesheet" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://kapri.dn.ua/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://kapri.dn.ua/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="http://kapri.dn.ua/feed/atom/" />
<link rel="pingback" href="http://kapri.dn.ua/xmlrpc.php" />
	<link rel='archives' title='Март 2017' href='http://kapri.dn.ua/2017/03/' />
	<link rel='archives' title='Февраль 2017' href='http://kapri.dn.ua/2017/02/' />
	<link rel='archives' title='Январь 2017' href='http://kapri.dn.ua/2017/01/' />
	<link rel='archives' title='Декабрь 2016' href='http://kapri.dn.ua/2016/12/' />
	<link rel='archives' title='Ноябрь 2016' href='http://kapri.dn.ua/2016/11/' />
	<link rel='archives' title='Октябрь 2016' href='http://kapri.dn.ua/2016/10/' />
	<link rel='archives' title='Сентябрь 2016' href='http://kapri.dn.ua/2016/09/' />
	<link rel='archives' title='Август 2016' href='http://kapri.dn.ua/2016/08/' />
	<link rel='archives' title='Июль 2016' href='http://kapri.dn.ua/2016/07/' />
	<link rel='archives' title='Июнь 2016' href='http://kapri.dn.ua/2016/06/' />
	<link rel='archives' title='Май 2016' href='http://kapri.dn.ua/2016/05/' />
	<link rel='archives' title='Апрель 2016' href='http://kapri.dn.ua/2016/04/' />
	<link rel='archives' title='Март 2016' href='http://kapri.dn.ua/2016/03/' />
	<link rel='archives' title='Февраль 2016' href='http://kapri.dn.ua/2016/02/' />
	<link rel='archives' title='Январь 2016' href='http://kapri.dn.ua/2016/01/' />
	<link rel='archives' title='Декабрь 2015' href='http://kapri.dn.ua/2015/12/' />
	<link rel='archives' title='Ноябрь 2015' href='http://kapri.dn.ua/2015/11/' />
	<link rel='archives' title='Октябрь 2015' href='http://kapri.dn.ua/2015/10/' />
	<link rel='archives' title='Сентябрь 2015' href='http://kapri.dn.ua/2015/09/' />
	<link rel='archives' title='Август 2015' href='http://kapri.dn.ua/2015/08/' />
	<link rel='archives' title='Июль 2015' href='http://kapri.dn.ua/2015/07/' />
	<link rel='archives' title='Июнь 2015' href='http://kapri.dn.ua/2015/06/' />
	<link rel='archives' title='Май 2015' href='http://kapri.dn.ua/2015/05/' />
	<link rel='archives' title='Апрель 2015' href='http://kapri.dn.ua/2015/04/' />
	<link rel='archives' title='Март 2015' href='http://kapri.dn.ua/2015/03/' />
	<link rel='archives' title='Февраль 2015' href='http://kapri.dn.ua/2015/02/' />
	<link rel='archives' title='Январь 2015' href='http://kapri.dn.ua/2015/01/' />
	<link rel='archives' title='Декабрь 2014' href='http://kapri.dn.ua/2014/12/' />
	<link rel='archives' title='Ноябрь 2014' href='http://kapri.dn.ua/2014/11/' />
	<link rel='archives' title='Октябрь 2014' href='http://kapri.dn.ua/2014/10/' />
	<link rel='archives' title='Август 2014' href='http://kapri.dn.ua/2014/08/' />
	<link rel='archives' title='Апрель 2014' href='http://kapri.dn.ua/2014/04/' />
	<link rel='archives' title='Март 2014' href='http://kapri.dn.ua/2014/03/' />
	<link rel='archives' title='Февраль 2014' href='http://kapri.dn.ua/2014/02/' />
	<link rel='archives' title='Январь 2014' href='http://kapri.dn.ua/2014/01/' />
	<link rel='archives' title='Декабрь 2013' href='http://kapri.dn.ua/2013/12/' />
	<link rel='archives' title='Ноябрь 2013' href='http://kapri.dn.ua/2013/11/' />
	<link rel='archives' title='Октябрь 2013' href='http://kapri.dn.ua/2013/10/' />
	<link rel='archives' title='Сентябрь 2013' href='http://kapri.dn.ua/2013/09/' />
	<link rel='archives' title='Август 2013' href='http://kapri.dn.ua/2013/08/' />
	<link rel='archives' title='Июль 2013' href='http://kapri.dn.ua/2013/07/' />
	<link rel='archives' title='Июнь 2013' href='http://kapri.dn.ua/2013/06/' />
	<link rel='archives' title='Май 2013' href='http://kapri.dn.ua/2013/05/' />
	<link rel='archives' title='Апрель 2013' href='http://kapri.dn.ua/2013/04/' />
	<link rel='archives' title='Март 2013' href='http://kapri.dn.ua/2013/03/' />
	<link rel='archives' title='Февраль 2013' href='http://kapri.dn.ua/2013/02/' />
	<link rel='archives' title='Январь 2013' href='http://kapri.dn.ua/2013/01/' />
	<link rel='archives' title='Декабрь 2012' href='http://kapri.dn.ua/2012/12/' />
	<link rel='archives' title='Ноябрь 2012' href='http://kapri.dn.ua/2012/11/' />
	<link rel='archives' title='Октябрь 2012' href='http://kapri.dn.ua/2012/10/' />
	<link rel='archives' title='Сентябрь 2012' href='http://kapri.dn.ua/2012/09/' />
	<link rel='archives' title='Август 2012' href='http://kapri.dn.ua/2012/08/' />
	<link rel='archives' title='Июль 2012' href='http://kapri.dn.ua/2012/07/' />
	<link rel='archives' title='Июнь 2012' href='http://kapri.dn.ua/2012/06/' />
	<link rel='archives' title='Май 2012' href='http://kapri.dn.ua/2012/05/' />
	<link rel='archives' title='Апрель 2012' href='http://kapri.dn.ua/2012/04/' />
	<link rel='archives' title='Март 2012' href='http://kapri.dn.ua/2012/03/' />
	<link rel='archives' title='Февраль 2012' href='http://kapri.dn.ua/2012/02/' />
	<link rel='archives' title='Январь 2012' href='http://kapri.dn.ua/2012/01/' />
	<link rel='archives' title='Декабрь 2011' href='http://kapri.dn.ua/2011/12/' />
	<link rel='archives' title='Ноябрь 2011' href='http://kapri.dn.ua/2011/11/' />
	<link rel='archives' title='Октябрь 2011' href='http://kapri.dn.ua/2011/10/' />
	<link rel='archives' title='Сентябрь 2011' href='http://kapri.dn.ua/2011/09/' />
	<link rel='archives' title='Январь 2011' href='http://kapri.dn.ua/2011/01/' />
<link rel="icon" href="http://kapri.dn.ua/sites/themes/newster/favicon.ico" type="images/x-icon" />
<script type="text/javascript" src="http://kapri.dn.ua/sites/themes/newster/js/dropdown-jquery.js"></script>  
<script type="text/javascript" src="http://kapri.dn.ua/sites/themes/newster/js/dropmenu.js"></script>
<script type="text/javascript" src="http://kapri.dn.ua/sites/themes/newster/js/mootools.v1.11.js"></script>
<script type="text/javascript" src="http://kapri.dn.ua/sites/themes/newster/js/jd.gallery.v2.js"></script>
<script type="text/javascript" src="http://kapri.dn.ua/sites/themes/newster/js/jd.gallery.set.js"></script>

<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">   



<link type="text/css" rel="stylesheet" href="http://kapri.dn.ua/sites/plugins/orangebox/css/orangebox.css" />
<link rel="alternate" type="application/rss+xml" title="ТВ КАПРИ &raquo; ПРЯМОЙ ЭФИР с начальником отдела культуры Еленой Олехнович 17.03.2017(ВИДЕО) Лента комментариев" href="http://kapri.dn.ua/pryamoj-efir-s-nachalnikom-otdela-kultury-elenoj-olexnovich-17-03-2017video/feed/" />
<link rel='stylesheet' id='nggv-stars-css-css'  href='http://kapri.dn.ua/sites/plugins/nextgen-gallery-voting/css/star_rating.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://kapri.dn.ua/sites/plugins/theme-my-login/theme-my-login.css?ver=6.3.12' type='text/css' media='all' />
<script type='text/javascript' src='http://kapri.dn.ua/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://kapri.dn.ua/sites/plugins/nextgen-gallery-voting/js/ajaxify-stars.js?ver=4.0'></script>
<script type='text/javascript' src='http://kapri.dn.ua/sites/plugins/nextgen-gallery-voting/js/ajaxify-likes.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var orangebox_vars = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://kapri.dn.ua/sites/plugins/orangebox/js/orangebox.min.js?ver=3.0.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kapri.dn.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kapri.dn.ua/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Завершився Чемпіонат міста з шахів серед чоловіків' href='http://kapri.dn.ua/zavershivsya-chempionat-mista-z-shaxiv-sered-cholovikiv/' />
<link rel='next' title='Три снаряда попали на территорию насосной станции ЮДВ' href='http://kapri.dn.ua/tri-snaryada-popali-na-territoriyu-nasosnoj-stancii-yudv/' />
<link rel='canonical' href='http://kapri.dn.ua/pryamoj-efir-s-nachalnikom-otdela-kultury-elenoj-olexnovich-17-03-2017video/' />
<link rel='shortlink' href='http://kapri.dn.ua/?p=24446' />
<!-- <meta name="NextGEN" version="2.1.18" /> -->

</head>

<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper">

<!-- HEADER START -->
<div id="header">

<div id="siteinfo">
<!--<h1><a href="http://kapri.dn.ua" title="сайт ООО ТВ КАПРИ">ТВ КАПРИ</a></h1>
-->

<a href="http://kapri.dn.ua" title="сайт ООО Телевидение КАПРИ - Новости Покровска, Мирнограда, Родинского, Селидово, Доброполья, Новогродовки, Покровского, Селидовского и Добропольского районов."><img src="http://kapri.dn.ua/images/logo.png" alt="ТВ КАПРИ" /></a> 

<!--<h2>сайт ООО Телевидение Капри</h2>-->
</div><!-- SITEINFO END -->


<div id="topads">


<!--<a href="http://kapri.dn.ua/informaciya-dlya-reklamodatelya/informaciya-dlya-reklamodatelya/#more-109" title="Рекламма на ТВ КАПРИ" target="_blank"><img src="http://kapri.dn.ua/sites/uploads/Reklama-na-KAPRI.gif" alt="Реклама на ТВ КАПРИ" /></a>-->   <!-- -->


	
</div>




<!-- TOPADS END -->

<div class="clearfix"></div>
</div>
<!-- HEADER END -->

<!-- BANNER MEBELER -->
<p>
<center>
<object width="1050" height="125" classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000">
<param name="movie" value="http://kapri.dn.ua/sites/uploads/BanerM.swf" />
<param name="quality" value="high" />     
<param name="scale" value="noborder" /> 
<param name="salign" value="t" /> 
<param name="wmode" value="transparent" />
<param name="src" value="http://kapri.dn.ua/sites/uploads/BanerM.swf" />
 <!--[if !IE]>--><object width="1050" height="125" type="application/x-shockwave-flash" data="http://kapri.dn.ua/sites/uploads/BanerM.swf"><!--<![endif]-->       
<param name="quality" value="high" />     
<param name="scale" value="noborder" /> 
<param name="salign" value="t" /> 
<param name="wmode" value="transparent" />
<param name="src" value="http://kapri.dn.ua/sites/uploads/BanerM.swf" /> 
<p><a title="« href=""><img src="http://kapri.dn.ua/sites/uploads/BanerM.gif" alt="" width="1050" height="125"/></a></p> 
<!--[if !IE]>--></object><!--<![endif]-->
</object>
</center>

<!-- BANNER MEBELER END-->



<div id="container">

<!-- NAVIGATION START -->
<div id="navigation">
	<ul id="dropmenu">
		<li id="page_item"><a href="http://kapri.dn.ua" title="Главная">Главная</a></li>
		<li class="page_item page-item-1238"><a href="http://kapri.dn.ua/pokrytie-3/">ПОКРЫТИЕ</a></li>
<li class="page_item page-item-1209"><a href="http://kapri.dn.ua/proekty/">Проекты</a></li>
<li class="page_item page-item-129"><a href="http://kapri.dn.ua/nashi-nagrady/">Наши награды</a></li>
<li class="page_item page-item-314"><a href="http://kapri.dn.ua/kontakty/">Контакты</a></li>
  
	</ul><!-- PAGE DROPMENU END -->





<!-- MAIN START -->
<div id="main">
<!-- CONTENT START -->
<div id="content">

<div id="post-entry">


  

<div class="post-meta-single" id="post-24446">


<!--<div class="post-date-single">Опубликовал <a href="http://kapri.dn.ua/author/kapri/" title="Написал kapri" rel="author">kapri</a>  Вторник, Март 28th 2017. Рубрика&nbsp;<a href="http://kapri.dn.ua/category/novosti/" rel="category tag">Новости</a>, <a href="http://kapri.dn.ua/category/pryamoj-efir/" rel="category tag">ПРЯМОЙ ЭФИР</a>&nbsp;&nbsp;<b>Метки:</b>&nbsp;<a href="http://kapri.dn.ua/tag/elena-olexnovich/" rel="tag">Елена Олехнович</a>, <a href="http://kapri.dn.ua/tag/nachalnik-otdela-kultury/" rel="tag">начальник отдела культуры</a>, <a href="http://kapri.dn.ua/tag/novosti/" rel="tag">Новости</a>, <a href="http://kapri.dn.ua/tag/pokrovsk/" rel="tag">Покровск</a>, <a href="http://kapri.dn.ua/tag/pryamoj-efir/" rel="tag">ПРЯМОЙ ЭФИР</a>, <a href="http://kapri.dn.ua/tag/tv-kapri/" rel="tag">тв капри</a>&nbsp;&nbsp;</div>-->


		

<div class="post-content-single">

<p>ПРЯМОЙ ЭФИР с начальником отдела культуры Еленой Олехнович 17.03.2017</p>
<p><a href="http://kapri.dn.ua/sites/uploads/2017/03/Олехнович2.jpg" data-ob="lightbox[24446]"><img src="http://kapri.dn.ua/sites/uploads/2017/03/Олехнович2-150x150.jpg" alt="Олехнович" width="1" height="1" class="aligncenter size-thumbnail wp-image-24686" /></a></p>
<p><center><iframe width="560" height="315" src="https://www.youtube.com/embed/IoSArlOLWQM" frameborder="0" allowfullscreen></iframe></center></p>

</div><!-- POST CONTENT SINGLE END -->

<div class="social">
<h2>Понравилась статья? Поделитесь ею!</h2>
<div class="social-items">
  
  
  
<noindex> <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div> 





</noindex>
  

</div>
</div>
</div><!-- POST META 24446 END -->


<!-- You can start editing here. -->
<div id="commentpost">


		<!-- If comments are open, but there are no comments. -->





<div id="respond">

<h4>Добавить комментарий</h4>

<div class="cancel-comment-reply">
<a rel="nofollow" id="cancel-comment-reply-link" href="/pryamoj-efir-s-nachalnikom-otdela-kultury-elenoj-olexnovich-17-03-2017video/#respond" style="display:none;">Щелкните чтобы отменить ответ</a></div>


<form action="http://kapri.dn.ua/wp-comments-post.php" method="post" id="cf">


<p><input type="text" class="tf" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Имя (обязательное поле)</small></label></p>

<p><input type="text" class="tf" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>E-Mail (не публикуется,   обязательное поле)</small></label></p>

<p><input type="text" class="tf" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Сайт</small></label></p>


<!--<p><small><strong>XHTML:</strong> Вы можете использовать теги: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<!--<p><textarea name="comment" id="comment" cols="50%" rows="8" class="af"></textarea></p>-->
<div class="smo">
  <textarea id="comment" cols="50%" rows="8" class="af" name="comment"></textarea>
</div>
 
<textarea id="real-comment" cols="50%" rows="8" class="af" name="real-comment">
</textarea>

<p><input name="submit" type="submit" class="tinput" id="submit" value="Добавить комментарий" />
<input type='hidden' name='comment_post_ID' value='24446' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>


</form>

</div>

<div class="clearfix"></div>
</div>


<div class="clearfix"></div>
</div><!-- POST ENTRY END -->

<div id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="http://kapri.dn.ua/zavershivsya-chempionat-mista-z-shaxiv-sered-cholovikiv/" rel="prev">Завершився Чемпіонат міста з шахів серед чоловіків</a></div>
<div class="alignright"><a href="http://kapri.dn.ua/tri-snaryada-popali-na-territoriyu-nasosnoj-stancii-yudv/" rel="next">Три снаряда попали на территорию насосной станции ЮДВ</a>&nbsp;&raquo;</div>
<div class="clearfix"></div>
</div>


</div>
<!-- CONTENT START -->

<div id="sidebar">
<div id="sidebarinner">


<div id="searchbox">
<form method="get" action="/index.php" id="searchform">
<input name="s" type="text" class="sbm-b" value="Ищите здесь..." onfocus="if (this.value == 'Ищите здесь...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Ищите здесь...';}" />
</form>
</div><!-- SEARCHBOX END -->





 

<div id="related-category">

<div class="related-cat-entry">
<h3>Больше из этой Рубрики</h3>


<div class="related-cat-meta post-24708">


<div class="related-cat-img">
<a href="http://kapri.dn.ua/priem-zhitelej-mirnograda-proveli-gorodskoj-golova-i-predstavitel-ogavideo/" title="Прием жителей Мирнограда провели городской голова и представитель ОГА(ВИДЕО)"><img src="http://kapri.dn.ua/sites/themes/newster/scripts/timthumb.php?src=http://kapri.dn.ua/sites/uploads/2017/03/прием-150x150.jpg&amp;w=60&amp;h=60&amp;zc=1" alt="Прием жителей Мирнограда провели городской голова и представитель ОГА(ВИДЕО)" /></a>
</div>


<h1><a href="http://kapri.dn.ua/priem-zhitelej-mirnograda-proveli-gorodskoj-golova-i-predstavitel-ogavideo/" title="Прием жителей Мирнограда провели городской голова и представитель ОГА(ВИДЕО)">Прием жителей Мирнограда провели городской голова и представитель ОГА(ВИДЕО)</a></h1>
<span class="related-cat-date">Опубликовано в Вторник, Март 28th 2017&nbsp;&nbsp;</span>
<div class="clearfix"></div>
</div><!-- RELATED CAT META 24708 END -->


<div class="related-cat-meta post-24700">


<div class="related-cat-img">
<a href="http://kapri.dn.ua/v-pokrovske-vozobnovilis-raboty-po-otsypke-ulicvideo/" title="В Покровске возобновились работы по отсыпке улиц(ВИДЕО)"><img src="http://kapri.dn.ua/sites/themes/newster/scripts/timthumb.php?src=http://kapri.dn.ua/sites/uploads/2017/03/ОТСЫПКА-150x150.jpg&amp;w=60&amp;h=60&amp;zc=1" alt="В Покровске возобновились работы по отсыпке улиц(ВИДЕО)" /></a>
</div>


<h1><a href="http://kapri.dn.ua/v-pokrovske-vozobnovilis-raboty-po-otsypke-ulicvideo/" title="В Покровске возобновились работы по отсыпке улиц(ВИДЕО)">В Покровске возобновились работы по отсыпке улиц(ВИДЕО)</a></h1>
<span class="related-cat-date">Опубликовано в Вторник, Март 28th 2017&nbsp;&nbsp;</span>
<div class="clearfix"></div>
</div><!-- RELATED CAT META 24700 END -->


<div class="related-cat-meta post-24688">


<div class="related-cat-img">
<a href="http://kapri.dn.ua/zhitelnica-pokrovska-poluchila-pozdravleniya-ot-nardepa-evgeniya-gelleravideo/" title="Жительница Покровска получила поздравления от нардепа Евгения Геллера(ВИДЕО)"><img src="http://kapri.dn.ua/sites/themes/newster/scripts/timthumb.php?src=http://kapri.dn.ua/sites/uploads/2017/03/поздравление_Геллер-150x150.jpg&amp;w=60&amp;h=60&amp;zc=1" alt="Жительница Покровска получила поздравления от нардепа Евгения Геллера(ВИДЕО)" /></a>
</div>


<h1><a href="http://kapri.dn.ua/zhitelnica-pokrovska-poluchila-pozdravleniya-ot-nardepa-evgeniya-gelleravideo/" title="Жительница Покровска получила поздравления от нардепа Евгения Геллера(ВИДЕО)">Жительница Покровска получила поздравления от нардепа Евгения Геллера(ВИДЕО)</a></h1>
<span class="related-cat-date">Опубликовано в Вторник, Март 28th 2017&nbsp;&nbsp;</span>
<div class="clearfix"></div>
</div><!-- RELATED CAT META 24688 END -->


<div class="related-cat-meta post-24694">


<div class="related-cat-img">
<a href="http://kapri.dn.ua/tri-snaryada-popali-na-territoriyu-nasosnoj-stancii-yudv/" title="Три снаряда попали на территорию насосной станции ЮДВ"><img src="http://kapri.dn.ua/sites/themes/newster/scripts/timthumb.php?src=http://kapri.dn.ua/sites/uploads/2017/03/630_360_1479558145-5682-150x150.jpg&amp;w=60&amp;h=60&amp;zc=1" alt="Три снаряда попали на территорию насосной станции ЮДВ" /></a>
</div>


<h1><a href="http://kapri.dn.ua/tri-snaryada-popali-na-territoriyu-nasosnoj-stancii-yudv/" title="Три снаряда попали на территорию насосной станции ЮДВ">Три снаряда попали на территорию насосной станции ЮДВ</a></h1>
<span class="related-cat-date">Опубликовано в Вторник, Март 28th 2017&nbsp;&nbsp;</span>
<div class="clearfix"></div>
</div><!-- RELATED CAT META 24694 END -->


<div class="related-cat-meta post-24683">


<div class="related-cat-img">
<a href="http://kapri.dn.ua/zavershivsya-chempionat-mista-z-shaxiv-sered-cholovikiv/" title="Завершився Чемпіонат міста з шахів серед чоловіків"><img src="http://kapri.dn.ua/sites/themes/newster/scripts/timthumb.php?src=http://kapri.dn.ua/sites/uploads/2017/03/chess_shahmati_149069453242-150x150.jpg&amp;w=60&amp;h=60&amp;zc=1" alt="Завершився Чемпіонат міста з шахів серед чоловіків" /></a>
</div>


<h1><a href="http://kapri.dn.ua/zavershivsya-chempionat-mista-z-shaxiv-sered-cholovikiv/" title="Завершився Чемпіонат міста з шахів серед чоловіків">Завершився Чемпіонат міста з шахів серед чоловіків</a></h1>
<span class="related-cat-date">Опубликовано в Вторник, Март 28th 2017&nbsp;&nbsp;</span>
<div class="clearfix"></div>
</div><!-- RELATED CAT META 24683 END -->


</div><!-- RELATED CAT ENTRY END -->

</div><!-- RELATED CATEGORY END -->


 


 


<div id="sidebar-left">

<div class="sidebox"><h2>Работа на телевидении</h2><div class="sidecenter">			<div class="textwidget"><h3>Телеканал «КАПРИ» приглашает на работу журналистов и операторов видеосъемки.
Телефон: 050-877-52-11.

<img class="aligncenter size-full wp-image-15470" src="http://kapri.dn.ua/sites/uploads/2016/03/журналисты.jpg" alt="200479083-001" width="200" height="150"></div>
		</div></div><div class="sidebox"><h2>Программа СБУ “Тебя Ждут Дома!”</h2><div class="sidecenter">			<div class="textwidget"><iframe width="210" height="150" src="https://www.youtube.com/embed/VmotF7tseOo" frameborder="0" allowfullscreen></iframe></div>
		</div></div><div class="sidebox"><h2>Рубрики</h2><div class="sidecenter">		<ul>
	<li class="cat-item cat-item-112"><a href="http://kapri.dn.ua/category/fakty-faktam/" title="Передача ТВ Капри &quot;ФАКТЫ&quot;...ФАКТАМ">&quot;ФАКТЫ&quot;&#8230;ФАКТАМ</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://kapri.dn.ua/category/bez-komentariv/" title="Архив передачи ТВ Капри Без комментариев">Без комментариев</a>
</li>
	<li class="cat-item cat-item-199"><a href="http://kapri.dn.ua/category/zaryadka/" >Зарядка</a>
</li>
	<li class="cat-item cat-item-389"><a href="http://kapri.dn.ua/category/interesno-znat/" >Интересно знать</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://kapri.dn.ua/category/informaciya-dlya-reklamodatelya/" title="Рекламодателю, информация об услугах ТВ Капри">Информация для рекламодателя</a>
</li>
	<li class="cat-item cat-item-107"><a href="http://kapri.dn.ua/category/konkurs-ulybok/" title="Передача ТВ Капри Конкурс улыбок">Конкурс улыбок</a>
</li>
	<li class="cat-item cat-item-98"><a href="http://kapri.dn.ua/category/kultura-i-osobistist/" title="Архив передачи ТВ Капри Культура и личность">Культура и личность</a>
</li>
	<li class="cat-item cat-item-69"><a href="http://kapri.dn.ua/category/svit-pozitivu/" title="Архив передачи ТВ Капри Мир позитива">Мир позитива</a>
</li>
	<li class="cat-item cat-item-470"><a href="http://kapri.dn.ua/category/moyo-leto/" >Моё лето</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://kapri.dn.ua/category/novosti/" title="Новости ТВ Капри">Новости</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://kapri.dn.ua/category/pro-chto-govoryat-politiki/" title="О чем говорят политики">О чем говорят политики</a>
</li>
	<li class="cat-item cat-item-412"><a href="http://kapri.dn.ua/category/obshhestvennoe-mnenie/" >Общественное мнение.</a>
</li>
	<li class="cat-item cat-item-102"><a href="http://kapri.dn.ua/category/pensiya/" title="Архив передачи ТВ Капри Пенсия в вопросах и ответах">Пенсия в вопросах и ответах</a>
</li>
	<li class="cat-item cat-item-2571"><a href="http://kapri.dn.ua/category/pryamoj-efir/" >ПРЯМОЙ ЭФИР</a>
</li>
	<li class="cat-item cat-item-149"><a href="http://kapri.dn.ua/category/reklama-2/" >Реклама</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://kapri.dn.ua/category/specproekt/" title="Спецпроект ТВ Капри">Спецпроект</a>
</li>
		</ul>
</div></div>
</div><!-- SIDEBAR LEFT END -->

<div id="sidebar-right">


<!--//<div class="sidebox">
//<h2>Реклама</h2>
//<div class="sidecenter">
//<ul id="sideads">
//<li>
////<a href="" title="" target="_blank"><img src="http://kapri.dn.ua/sites/themes/newster/images/banner_120x600.jpg" //alt="" width="120" height="600" border="0" /></a>
// 
//</li>
//</ul>
//</div>
//</div>-->



<div class="sidebox">
<h2>Ссылки</h2>
<div class="sidecenter">
	<ul>
		</ul>
</div>
</div>

<div class="sidebox">
<h2>Страницы</h2>
<div class="sidecenter">
	<ul>
	<li class="page_item page-item-1238"><a href="http://kapri.dn.ua/pokrytie-3/">ПОКРЫТИЕ</a></li>
<li class="page_item page-item-1209"><a href="http://kapri.dn.ua/proekty/">Проекты</a></li>
<li class="page_item page-item-129"><a href="http://kapri.dn.ua/nashi-nagrady/">Наши награды</a></li>
<li class="page_item page-item-314"><a href="http://kapri.dn.ua/kontakty/">Контакты</a></li>
	</ul>
</div>
</div>




</div><!-- SIDEBAR RIGHT END -->


</div><!-- SIDEBAR INNER END -->
</div><!-- SIDEBAR END -->
<div class="clearfix"></div>
</div>
<!-- MAIN END -->

<div class="clearfix"></div>
</div><!-- CONTAINER END -->

<div id="footer">

<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
<!-- footer -->
<!--<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6517693320397124"
     data-ad-slot="1894409304"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>-->


	<div class="footer-left">
При использовании материалов сайта ссылка на <a href="http://www.kapri.dn.ua" title="ТВ КАПРИ">ТВ КАПРИ</a> обязательна.<br />Юридическую поддержку проекту предоставляет адвокат <a href="" title="Юлия Богодист">Юлия Богодист.</a> <br />Реклама на ТВ КАПРИ - 050 877 52 11<br />
	  </div>
	<div class="footer-right">© 2012 г. ООО "Телевидение "Капри" - Новости Красноармейска, Покровска, Димитрова, Мирнограда, Родинского, Селидово, Доброполья, Новогродовки, Красноармейского, Селидовского и Добропольского районов.<br />
<a href="http://kapri.dn.ua/struktura-sobstvennosti/">Структура собственности</a>
		</div>
<div class="clearfix"></div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://kapri.dn.ua/wp-includes/js/comment-reply.min.js?ver=4.0'></script>

</div><!-- FOOTER END -->

<div class="clearfix"></div>
</div><!-- WRAPPER END -->
<script type="text/javascript">
NumberOfDivsToRandomDisplay = 2;
var CookieName = 'DivRamdomValueCookie';
function DisplayRandomDiv() {
var r = Math.ceil(Math.random() * NumberOfDivsToRandomDisplay);
if(NumberOfDivsToRandomDisplay > 1) {
 var ck = 0;
 var cookiebegin = document.cookie.indexOf(CookieName + "=");
 if(cookiebegin > -1) {
 cookiebegin += 1 + CookieName.length;
 cookieend = document.cookie.indexOf(";",cookiebegin);
 if(cookieend < cookiebegin) { cookieend = document.cookie.length; }
 ck = parseInt(document.cookie.substring(cookiebegin,cookieend));
 }
 while(r == ck) { r = Math.ceil(Math.random() * NumberOfDivsToRandomDisplay); }
 document.cookie = CookieName + "=" + r;
 }
for( var i=1; i<=NumberOfDivsToRandomDisplay; i++) {
 document.getElementById("randomdiv"+i).style.display='none';
 }
document.getElementById("randomdiv"+r).style.display='block';
}
DisplayRandomDiv();
</script>
</body>
</html>