<!DOCTYPE html><html class="no-js" lang="ru-RU" prefix="og: http://ogp.me/ns#"><head itemscope itemtype="http://schema.org/WebSite"><meta charset="UTF-8"> <!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame --> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]--><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="icon" href="http://93.190.46.139/wp-content/uploads/2017/10/logo.png" type="image/x-icon" /><meta name="msapplication-TileImage" content="http://kapri.dn.ua/wp-content/uploads/2017/10/logo.png"><link rel="apple-touch-icon-precomposed" href="http://kapri.dn.ua/wp-content/uploads/2017/10/logo.png"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="prefetch" href="http://kapri.dn.ua"><link rel="prerender" href="http://kapri.dn.ua"><meta itemprop="name" content="ТБ &quot;КАПРІ&quot;" /><meta itemprop="url" content="http://kapri.dn.ua" /><link rel="pingback" href="http://kapri.dn.ua/xmlrpc.php" /><title>У ЯКОМУ СТАНІ ПАМ&#039;ЯТНИК СУХАРНИЦІ У ПОКРОВСЬКУ - ТБ &quot;КАПРІ&quot;</title> <script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script> <!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="http://kapri.dn.ua/2019/03/14/%d1%83-%d1%8f%d0%ba%d0%be%d0%bc%d1%83-%d1%81%d1%82%d0%b0%d0%bd%d1%96-%d0%bf%d0%b0%d0%bc%d1%8f%d1%82%d0%bd%d0%b8%d0%ba-%d1%81%d1%83%d1%85%d0%b0%d1%80%d0%bd%d0%b8%d1%86%d1%96-%d1%83-%d0%bf%d0%be%d0%ba/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="У ЯКОМУ СТАНІ ПАМ&#039;ЯТНИК СУХАРНИЦІ У ПОКРОВСЬКУ - ТБ &quot;КАПРІ&quot;" /><meta property="og:description" content="&nbsp;" /><meta property="og:url" content="http://kapri.dn.ua/2019/03/14/%d1%83-%d1%8f%d0%ba%d0%be%d0%bc%d1%83-%d1%81%d1%82%d0%b0%d0%bd%d1%96-%d0%bf%d0%b0%d0%bc%d1%8f%d1%82%d0%bd%d0%b8%d0%ba-%d1%81%d1%83%d1%85%d0%b0%d1%80%d0%bd%d0%b8%d1%86%d1%96-%d1%83-%d0%bf%d0%be%d0%ba/" /><meta property="og:site_name" content="ТБ &quot;КАПРІ&quot;" /><meta property="article:section" content="Сюжети" /><meta property="article:published_time" content="2019-03-14T19:20:16+00:00" /><meta property="article:modified_time" content="2019-03-14T18:46:34+00:00" /><meta property="og:updated_time" content="2019-03-14T18:46:34+00:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="&nbsp;" /><meta name="twitter:title" content="У ЯКОМУ СТАНІ ПАМ&#039;ЯТНИК СУХАРНИЦІ У ПОКРОВСЬКУ - ТБ &quot;КАПРІ&quot;" /><meta name="twitter:image" content="http://kapri.dn.ua/wp-content/uploads/2019/03/Still0314_00001.bmp" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/kapri.dn.ua\/","sameAs":["https:\/\/www.youtube.com\/channel\/UCTI1ks_XWZPLy1hmECCK76Q"],"@id":"http:\/\/kapri.dn.ua\/#organization","name":"\u0422\u0435\u043b\u0435\u0431\u0430\u0447\u0435\u043d\u043d\u044f \"\u041a\u0410\u041f\u0420\u0406\"","logo":"http:\/\/kapri.dn.ua\/wp-content\/uploads\/2017\/10\/logo.png"}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="ТБ &quot;КАПРІ&quot; &raquo; Лента" href="http://kapri.dn.ua/feed/" /><link rel="alternate" type="application/rss+xml" title="ТБ &quot;КАПРІ&quot; &raquo; Лента комментариев" href="http://kapri.dn.ua/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ТБ &quot;КАПРІ&quot; &raquo; Лента комментариев к &laquo;У ЯКОМУ СТАНІ ПАМ&#8217;ЯТНИК СУХАРНИЦІ У ПОКРОВСЬКУ&raquo;" href="http://kapri.dn.ua/2019/03/14/%d1%83-%d1%8f%d0%ba%d0%be%d0%bc%d1%83-%d1%81%d1%82%d0%b0%d0%bd%d1%96-%d0%bf%d0%b0%d0%bc%d1%8f%d1%82%d0%bd%d0%b8%d0%ba-%d1%81%d1%83%d1%85%d0%b0%d1%80%d0%bd%d0%b8%d1%86%d1%96-%d1%83-%d0%bf%d0%be%d0%ba/feed/" /><link rel='stylesheet' id='awesome-weather-css'  href='http://kapri.dn.ua/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' /><style id='awesome-weather-inline-css' type='text/css'>.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }</style><link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8' type='text/css' media='all' /><link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='http://kapri.dn.ua/wp-content/plugins/essential-grid/public/assets/css/settings.css' type='text/css' media='all' /><link rel='stylesheet' id='tp-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.8' type='text/css' media='all' /><link rel='stylesheet' id='tp-raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.8' type='text/css' media='all' /><link rel='stylesheet' id='tp-droid-serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.8' type='text/css' media='all' /><link rel='stylesheet' id='wp_review-style-css'  href='http://kapri.dn.ua/wp-content/plugins/wp-review/assets/css/wp-review.css' type='text/css' media='all' /><link rel='stylesheet' id='msl-main-css'  href='http://kapri.dn.ua/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css' type='text/css' media='all' /><link rel='stylesheet' id='msl-custom-css'  href='http://kapri.dn.ua/wp-content/uploads/master-slider/custom.css' type='text/css' media='all' /><link rel='stylesheet' id='pointpro-stylesheet-css'  href='http://kapri.dn.ua/wp-content/themes/mts_point_pro/style.css' type='text/css' media='all' /><style id='pointpro-stylesheet-inline-css' type='text/css'>body {background-color:#edc7dd;background-image:url(http://kapri.dn.ua/wp-content/themes/mts_point_pro/images/nobg.png);} .pace .pace-progress, #mobile-menu-wrapper ul li a:hover, .ball-pulse > div { background: #b340e8; } a, a:hover, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, #sidebar a:hover, .copyrights a:hover, #site-footer .widget li a:hover, .related-posts a:hover, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, .latestPost .title a:hover, #site-footer .footer-navigation a:hover, #secondary-navigation ul ul li:hover > a, .project-item:hover .project-title, .trending-articles li a:hover { color:#b340e8; } a#pull, #commentform input#submit, .contact-form #mtscontact_submit, #move-to-top:hover, #searchform .fa-search, .pagination a, li.page-numbers, .page-numbers.dots, #tabber ul.tabs li a.selected, .tagcloud a:hover, .latestPost-review-wrapper, .latestPost .review-type-circle.wp-review-show-total, .tagcloud a, .widget .owl-prev:hover, .widget .owl-next:hover, .widget .review-total-only, .widget .tab-content .review-type-star.review-total-only, .widget .wpt_widget_content #tags-tab-content ul li a, .feature-icon, .btn-archive-link.project-categories .btn.active, .btn-archive-link.project-categories a:hover, #wpmm-megamenu .review-total-only, #load-posts a, a.header-button, #features .feature-icon, #team .social-list a, .thecategory, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce nav.woocommerce-pagination ul li a, .woocommerce-page nav.woocommerce-pagination ul li a, .woocommerce #content nav.woocommerce-pagination ul li a, .woocommerce-page #content nav.woocommerce-pagination ul li a, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce nav.woocommerce-pagination ul li .page-numbers.dots, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt, .woocommerce-product-search input[type='submit'] { background-color:#b340e8; color: #fff!important; } .copyrights .toplink:hover { border-color:#b340e8; } .shareit { top: 282px; left: auto; margin: 0 0 0 -123px; width: 90px; position: fixed; padding: 5px; border:none; border-right: 0;} .share-item {margin: 2px;}</style><link rel='stylesheet' id='owl-carousel-css'  href='http://kapri.dn.ua/wp-content/themes/mts_point_pro/css/owl.carousel.css' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css'  href='http://kapri.dn.ua/wp-content/themes/mts_point_pro/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css'  href='http://kapri.dn.ua/wp-content/themes/mts_point_pro/css/responsive.css' type='text/css' media='all' /><link rel='stylesheet' id='sedlex_styles-css'  href='http://kapri.dn.ua/wp-content/sedlex/inline_styles/0ce679b78213e19a61e1fe192446fe5167650d8c.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var mts_customscript = {"responsive":"1","nav_menu":"both"};
var IZ = {"with_woocommerce":"0","exchange_thumbnails":"1","woo_categories":"0","enable_mobile":"","options":{"lensShape":"square","lensSize":200,"lensBorderSize":1,"lensBorderColour":"#ffffff","borderRadius":0,"cursor":"zoom-in","zoomWindowWidth":400,"zoomWindowHeight":360,"zoomWindowOffsetx":10,"borderSize":1,"borderColour":"#888888","zoomWindowShadow":4,"lensFadeIn":0.5,"lensFadeOut":0.5,"zoomWindowFadeIn":0.5,"zoomWindowFadeOut":0.5,"easingAmount":12,"tint":"true","tintColour":"#ffffff","tintOpacity":0.1},"woo_slider":"0"};
/*  */</script> <script type='text/javascript' src='//kapri.dn.ua/wp-content/uploads/fvm/out/header-12a023d4-0.min.js'></script><link rel='https://api.w.org/' href='http://kapri.dn.ua/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kapri.dn.ua/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kapri.dn.ua/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8" /><link rel='shortlink' href='http://kapri.dn.ua/?p=66155' /><link rel="alternate" type="application/json+oembed" href="http://kapri.dn.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkapri.dn.ua%2F2019%2F03%2F14%2F%25d1%2583-%25d1%258f%25d0%25ba%25d0%25be%25d0%25bc%25d1%2583-%25d1%2581%25d1%2582%25d0%25b0%25d0%25bd%25d1%2596-%25d0%25bf%25d0%25b0%25d0%25bc%25d1%258f%25d1%2582%25d0%25bd%25d0%25b8%25d0%25ba-%25d1%2581%25d1%2583%25d1%2585%25d0%25b0%25d1%2580%25d0%25bd%25d0%25b8%25d1%2586%25d1%2596-%25d1%2583-%25d0%25bf%25d0%25be%25d0%25ba%2F" /><link rel="alternate" type="text/xml+oembed" href="http://kapri.dn.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkapri.dn.ua%2F2019%2F03%2F14%2F%25d1%2583-%25d1%258f%25d0%25ba%25d0%25be%25d0%25bc%25d1%2583-%25d1%2581%25d1%2582%25d0%25b0%25d0%25bd%25d1%2596-%25d0%25bf%25d0%25b0%25d0%25bc%25d1%258f%25d1%2582%25d0%25bd%25d0%25b8%25d0%25ba-%25d1%2581%25d1%2583%25d1%2585%25d0%25b0%25d1%2580%25d0%25bd%25d0%25b8%25d1%2586%25d1%2596-%25d1%2583-%25d0%25bf%25d0%25be%25d0%25ba%2F&#038;format=xml" /> <script>var ms_grabbing_curosr = 'http://kapri.dn.ua/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://kapri.dn.ua/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script> <meta name="generator" content="MasterSlider 3.5.1 - Responsive Touch Image Slider | avt.li/msf" /> <!--[if IE 7]><link rel="stylesheet" href="http://kapri.dn.ua/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css"> <![endif]--><link href="//fonts.googleapis.com/css?family=Droid+Sans:normal|Amiko:normal|Droid+Sans:700&amp;subset=latin,cyrillic" rel="stylesheet" type="text/css"><style type="text/css">.menu li, .menu li a { font-family: 'Arial Black', Gadget, sans-serif; font-weight: normal; font-size: 14px; color: #2a2a2a;text-transform: uppercase; } .latestPost .title a { font-family: 'Arial Black', Gadget, sans-serif; font-weight: normal; font-size: 15px; color: #2a2a2a; } .single-title { font-family: 'Arial Black', Gadget, sans-serif; font-weight: normal; font-size: 20px; color: #2a2a2a;text-transform: uppercase; } body { font-family: 'Droid Sans'; font-weight: normal; font-size: 15px; color: #555555; } .widget h3 { font-family: 'Arial Black', Gadget, sans-serif; font-weight: normal; font-size: 17px; color: #2a2a2a; } #sidebar .widget { font-family: 'Amiko'; font-weight: normal; font-size: 14px; color: #444444; } .footer-widgets { font-family: 'Arial Black', Gadget, sans-serif; font-weight: normal; font-size: 14px; color: #444444; } h1 { font-family: Courier, monospace; font-weight: normal; font-size: 28px; color: #2a2a2a; } h2 { font-family: 'Droid Sans'; font-weight: 700; font-size: 24px; color: #2a2a2a; } h3 { font-family: 'Droid Sans'; font-weight: 700; font-size: 22px; color: #2a2a2a; } h4 { font-family: 'Droid Sans'; font-weight: 700; font-size: 20px; color: #2a2a2a; } h5 { font-family: 'Droid Sans'; font-weight: 700; font-size: 18px; color: #2a2a2a; } h6 { font-family: 'Droid Sans'; font-weight: 700; font-size: 16px; color: #2a2a2a; }</style> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://kapri.dn.ua/2019/03/14/%d1%83-%d1%8f%d0%ba%d0%be%d0%bc%d1%83-%d1%81%d1%82%d0%b0%d0%bd%d1%96-%d0%bf%d0%b0%d0%bc%d1%8f%d1%82%d0%bd%d0%b8%d0%ba-%d1%81%d1%83%d1%85%d0%b0%d1%80%d0%bd%d0%b8%d1%86%d1%96-%d1%83-%d0%bf%d0%be%d0%ba/"
    },
    "headline": "У ЯКОМУ СТАНІ ПАМ&#039;ЯТНИК СУХАРНИЦІ У ПОКРОВСЬКУ - ТБ &quot;КАПРІ&quot;",
    "image": {
        "@type": "ImageObject",
        "url": "http://kapri.dn.ua/wp-content/uploads/2019/03/Still0314_00001.bmp",
        "width": 1920,
        "height": 1080
    },
    "datePublished": "2019-03-14T19:20:16+0000",
    "dateModified": "2019-03-14T18:46:34+0000",
    "author": {
        "@type": "Person",
        "name": "kapri"
    },
    "publisher": {
        "@type": "Organization",
        "name": "ТБ &quot;КАПРІ&quot;",
        "logo": {
            "@type": "ImageObject",
            "url": "http://kapri.dn.ua/wp-content/uploads/2018/08/Без-имени-окончательный.jpg",
            "width": 900,
            "height": 126
        }
    },
    "description": ""
}</script> <link rel="icon" href="http://kapri.dn.ua/wp-content/uploads/2017/10/logo-45x45.png" sizes="32x32" /><link rel="icon" href="http://kapri.dn.ua/wp-content/uploads/2017/10/logo.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://kapri.dn.ua/wp-content/uploads/2017/10/logo.png" /><meta name="msapplication-TileImage" content="http://kapri.dn.ua/wp-content/uploads/2017/10/logo.png" /><!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-125012970-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');</script> <!-- END ExactMetrics Universal Analytics --></head><body id="blog" class="post-template-default single single-post postid-66155 single-format-standard main _masterslider _ms_version_3.5.1" itemscope itemtype="http://schema.org/WebPage"><div class="main-container"><div class="trending-articles"><div class="firstlink">Актуально:</div><ul><li class="trendingPost "> <a href="http://kapri.dn.ua/2019/03/14/16-%d0%b1%d0%b5%d1%80%d0%b5%d0%b7%d0%bd%d1%8f-%d0%b2%d1%96%d0%b4%d0%b1%d1%83%d0%b4%d0%b5%d1%82%d1%8c%d1%81%d1%8f-%d0%bf%d1%80%d0%be%d0%b1%d0%bd%d0%b5-%d0%b7%d0%bd%d0%be-%d0%b7-%d1%83%d0%ba%d1%80%d0%b0/" title="16 БЕРЕЗНЯ ВІДБУДЕТЬСЯ ПРОБНЕ ЗНО З УКРАЇНСЬКОЇ МОВИ ТА ЛІТЕРАТУРИ" rel="bookmark">16 БЕРЕЗНЯ ВІДБУДЕТЬСЯ ПРОБНЕ ЗНО З УКРАЇНСЬКОЇ МОВИ ТА ЛІТЕРАТУРИ</a></li><li class="trendingPost "> <a href="http://kapri.dn.ua/2019/03/14/%d0%b4%d0%bb%d1%8f-%d1%88%d0%ba%d0%be%d0%bb%d1%8f%d1%80%d1%96%d0%b2-%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2%d1%81%d1%8c%d0%ba%d0%b0-%d0%bf%d1%80%d0%be%d0%b2%d0%b5%d0%bb%d0%b8-%d0%bf%d1%80%d0%be%d1%84/" title="ДЛЯ ШКОЛЯРІВ ПОКРОВСЬКА ПРОВЕЛИ ПРОФОРІЄНТАЦІЙНИЙ ЗАХІД &#171;ВЕРНІСАЖ ПРОФЕСІЙ&#187;" rel="bookmark">ДЛЯ ШКОЛЯРІВ ПОКРОВСЬКА ПРОВЕЛИ ПРОФОРІЄНТАЦІЙНИЙ ЗАХІД &#171;ВЕРНІСАЖ ПРОФЕСІЙ&#187;</a></li><li class="trendingPost "> <a href="http://kapri.dn.ua/2019/03/14/%d1%80%d1%8f%d1%82%d1%83%d0%b2%d0%b0%d0%bb%d1%8c%d0%bd%d0%b8%d0%ba%d0%b8-%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2%d1%81%d1%8c%d0%ba%d0%b0-%d0%bd%d0%b0%d0%b3%d0%b0%d0%b4%d1%83%d1%8e%d1%82%d1%8c-%d0%bf-3/" title="РЯТУВАЛЬНИКИ ПОКРОВСЬКА НАГАДУЮТЬ ПРО ВІДПОВІДАЛЬНІСТЬ ЗА ХИБНІ ДЗВІНКИ ТА ВИКЛИКИ" rel="bookmark">РЯТУВАЛЬНИКИ ПОКРОВСЬКА НАГАДУЮТЬ ПРО ВІДПОВІДАЛЬНІСТЬ ЗА ХИБНІ ДЗВІНКИ ТА ВИКЛИКИ</a></li><li class="trendingPost last"> <a href="http://kapri.dn.ua/2019/03/14/%d0%b2%d1%96%d0%b4%d0%bd%d0%be%d1%81%d0%bd%d0%be-%d0%bc%d0%b5%d1%88%d0%ba%d0%b0%d0%bd%d1%86%d1%8f-%d0%bd%d0%be%d0%b2%d0%be%d0%b3%d1%80%d0%be%d0%b4%d1%96%d0%b2%d0%ba%d0%b8-%d1%8f%d0%ba%d0%b8%d0%b9/" title="ВІДНОСНО МЕШКАНЦЯ НОВОГРОДІВКИ, ЯКИЙ ЗБЕРІГАВ ВДОМА ГРАНАТУ, ВІДКРИТО КРИМІНАЛЬНЕ ПРОВАДЖЕННЯ" rel="bookmark">ВІДНОСНО МЕШКАНЦЯ НОВОГРОДІВКИ, ЯКИЙ ЗБЕРІГАВ ВДОМА ГРАНАТУ, ВІДКРИТО КРИМІНАЛЬНЕ ПРОВАДЖЕННЯ</a></li><li class="trendingPost "> <a href="http://kapri.dn.ua/2019/03/14/%d0%bd%d0%b0-%d0%b4%d0%be%d0%bd%d0%b5%d1%87%d1%87%d0%b8%d0%bd%d1%96-%d0%bf%d0%be%d1%87%d0%b0%d0%bb%d0%b8-%d1%80%d0%be%d0%b7%d1%80%d0%be%d0%b1%d0%bb%d1%8f%d1%82%d0%b8-%d1%81%d1%82%d1%80%d0%b0%d1%82/" title="НА ДОНЕЧЧИНІ ПОЧАЛИ РОЗРОБЛЯТИ СТРАТЕГІЮ РОЗВИТКУ ОБЛАСТІ ДО 2017 РОКУ" rel="bookmark">НА ДОНЕЧЧИНІ ПОЧАЛИ РОЗРОБЛЯТИ СТРАТЕГІЮ РОЗВИТКУ ОБЛАСТІ ДО 2017 РОКУ</a></li></ul></div> <header id="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader"><div class="container"><div id="header"><div class="logo-wrap"><h2 id="logo" class="image-logo" itemprop="headline"> <a href="http://kapri.dn.ua"><img src="http://kapri.dn.ua/wp-content/uploads/2018/08/Без-имени-окончательный.jpg" alt="ТБ &quot;КАПРІ&quot;"  width="900" height="126"></a></h2><!-- END #logo --></div><div id="secondary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"> <a href="#" id="pull" class="toggle-mobile-menu">Меню</a> <nav class="navigation clearfix mobile-menu-wrapper"><ul id="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5" class="menu clearfix"><li id="menu-item-41063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41063"><a href="http://kapri.dn.ua">Головна</a></li><li id="menu-item-41064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41064"><a href="http://kapri.dn.ua/proekty/">Проекти</a><ul  class="sub-menu"><li id="menu-item-41227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41227"><a href="http://kapri.dn.ua/%d0%b2%d1%83%d1%81%d1%82%d0%b0%d0%bc%d0%b8-%d0%b4%d0%b8%d1%82%d0%b8%d0%bd%d0%b8-2/">Вустами дитини</a></li><li id="menu-item-41228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41228"><a href="http://kapri.dn.ua/%d0%bf%d0%b5%d0%bd%d1%81%d1%96%d1%8f-%d0%bf%d0%b8%d1%82%d0%b0%d0%bd%d0%bd%d1%8f-%d1%82%d0%b0-%d0%b2%d1%96%d0%b4%d0%bf%d0%be%d0%b2%d1%96%d0%b4%d1%96/">Пенсія питання та відповіді</a></li><li id="menu-item-41229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41229"><a href="http://kapri.dn.ua/%d1%81%d0%be%d1%86%d1%96%d0%b0%d0%bb%d1%8c%d0%bd%d0%b8%d0%b9-%d0%b7%d0%b0%d1%85%d0%b8%d1%81%d1%82/">Соціальний захист</a></li><li id="menu-item-41226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41226"><a href="http://kapri.dn.ua/%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2%d1%81%d1%8c%d0%ba-%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%b8%d0%b2%d0%bd%d0%b8%d0%b9/">Покровськ спортивний</a></li></ul></li><li id="menu-item-41478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41478"><a href="http://kapri.dn.ua/%d0%bf%d0%be%d0%ba%d1%80%d0%b8%d1%82%d1%82%d1%8f/">Покриття</a></li><li id="menu-item-41514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41514"><a href="http://kapri.dn.ua/%d0%bd%d0%b0%d0%b3%d0%be%d1%80%d0%be%d0%b4%d0%b8/">Нагороди</a></li><li id="menu-item-41068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41068"><a href="http://kapri.dn.ua/kontakty/">Контакти</a></li></ul> </nav></div></div><!--#header--></div><!--.container--> </header> <!--#BANNER MEBELER--> <object width="1050" height="140" classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000"><param name="movie" value="Mebeljer_2019_02_2.gif"><param name="href" value="https://www.mebellier.com/"><param name="quality" value="high"><param name="scale" value="noborder"><param name="salign" value="t"><param name="wmode" value="transparent"><param name="src" value="http://kapri.dn.ua/sites/Mebeljer_2019_02_2.gif"> <object data="http://kapri.dn.ua/sites/Mebeljer_2019_02_2.gif" width="0" height="0"> </object> <!--#BANNER MEBELER END--><p><a href="https://www.mebellier.com/"><img src="http://kapri.dn.ua/sites/Mebeljer_2019_02_2.gif"
width="1050" height="140"  alt="mebellier"></a></p><!--#USTREAM PLAYER--> <iframe src="https://www.ustream.tv/embed/23637678?html5ui&volume=0&autoplay=true" style="border: 0; position: relative; left: 130px; display: none;" webkitallowfullscreen allowfullscreen frameborder="no" width="720" height="405"></iframe> <!--#USTREAM PLAYER--><div id="page" class="single"> <article class="article"><div id="content_box"><div id="post-66155" class="g post post-66155 type-post status-publish format-standard has-post-thumbnail hentry category-syuzhety has_thumb"><div class="single_post"> <header><h1 class="title single-title entry-title">У ЯКОМУ СТАНІ ПАМ&#8217;ЯТНИК СУХАРНИЦІ У ПОКРОВСЬКУ</h1><div class="post-info"> <span class="thetime date updated"><i class="fa fa-calendar"></i> <span>14.03.2019</span></span> <span class="thecategory"><i class="fa fa-tags"></i> <a href="http://kapri.dn.ua/category/syuzhety/" title="View all posts in Сюжети">Сюжети</a></span> <span class="thecomment"><i class="fa fa-comments"></i> <a href="http://kapri.dn.ua/2019/03/14/%d1%83-%d1%8f%d0%ba%d0%be%d0%bc%d1%83-%d1%81%d1%82%d0%b0%d0%bd%d1%96-%d0%bf%d0%b0%d0%bc%d1%8f%d1%82%d0%bd%d0%b8%d0%ba-%d1%81%d1%83%d1%85%d0%b0%d1%80%d0%bd%d0%b8%d1%86%d1%96-%d1%83-%d0%bf%d0%be%d0%ba/#respond" itemprop="interactionCount">Комментариев нет</a></span></div> </header><!--.headline_area--><div class="post-single-content box mark-links entry-content"><div class="thecontent"><p><iframe width="620" height="349" src="https://www.youtube.com/embed/Nvh6O32u11M?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><p>&nbsp;</p><p><a href="http://kapri.dn.ua/wp-content/uploads/2019/03/Still0314_00001.bmp" class="gallery_colorbox"><img class="alignnone size-full wp-image-66157" src="http://kapri.dn.ua/wp-content/uploads/2019/03/Still0314_00001.bmp"  alt="" width="1920" height="1080" /></a></p></div> <!-- Start Share Buttons --><div class="shareit floating"> <!-- Facebook Share--> <span class="share-item facebooksharebtn"><div class="fb-share-button" data-layout="button_count"></div> </span> <!-- Facebook --> <span class="share-item facebookbtn"><div id="fb-root"></div><div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div> </span> <!-- Twitter --> <span class="share-item twitterbtn"> <a href="https://twitter.com/share" class="twitter-share-button" data-via="">Tweet</a> </span> <!-- GPlus --> <span class="share-item gplusbtn"> <g:plusone size="medium"></g:plusone> </span> <!-- Pinterest --> <span class="share-item pinbtn"> <a href="http://pinterest.com/pin/create/button/?url=http://kapri.dn.ua/2019/03/14/%d1%83-%d1%8f%d0%ba%d0%be%d0%bc%d1%83-%d1%81%d1%82%d0%b0%d0%bd%d1%96-%d0%bf%d0%b0%d0%bc%d1%8f%d1%82%d0%bd%d0%b8%d0%ba-%d1%81%d1%83%d1%85%d0%b0%d1%80%d0%bd%d0%b8%d1%86%d1%96-%d1%83-%d0%bf%d0%be%d0%ba/&media=http://kapri.dn.ua/wp-content/uploads/2019/03/Still0314_00001.bmp&description=У ЯКОМУ СТАНІ ПАМ&#8217;ЯТНИК СУХАРНИЦІ У ПОКРОВСЬКУ" class="pin-it-button" count-layout="horizontal">Pin It</a> </span></div> <!-- end Share Buttons --></div><!--.post-single-content--></div><!--.single_post--></div><!--.g post--> <!-- You can start editing here. --><div id="commentsAdd"><div id="respond" class="box m-t-6"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4><span>Додати коментар</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/14/%D1%83-%D1%8F%D0%BA%D0%BE%D0%BC%D1%83-%D1%81%D1%82%D0%B0%D0%BD%D1%96-%D0%BF%D0%B0%D0%BC%D1%8F%D1%82%D0%BD%D0%B8%D0%BA-%D1%81%D1%83%D1%85%D0%B0%D1%80%D0%BD%D0%B8%D1%86%D1%96-%D1%83-%D0%BF%D0%BE%D0%BA/#respond" style="display:none;">Отменить ответ</a></small></h3><form action="http://kapri.dn.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Ваш коментар*"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Ім`я*" value="" size="30" /></p><p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p><p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Коментувати" /> <input type='hidden' name='comment_post_ID' value='66155' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="144066f3fa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5"/></p></form></div><!-- #respond --></div></div></div> </article> <aside id="sidebar" class="sidebar c-4-12" role="complementary" itemscope itemtype="http://schema.org/WPSideBar"><div id="search-2" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="http://kapri.dn.ua" _lpchecked="1"><fieldset> <input type="text" name="s" id="s" value="" placeholder="Шукати на сайті"  /> <button id="search-image" class="sbutton" type="submit" value=""> <i class="fa fa-search"></i> </button></fieldset></form></div><div id="social-profile-icons-2" class="widget social-profile-icons"><div class="social-profile-icons"><ul class=""><li class="social-facebook"><a title="Facebook" href="https://www.facebook.com/TvKapri" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="social-twitter"><a title="Twitter" href="https://twitter.com/TV_Kapri" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="social-youtube"><a title="YouTube" href="https://www.youtube.com/channel/UC_rqED410A0mln4twtQoo7A" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div></div><div id="master-slider-main-widget-3" class="widget master-slider-main-widget"> <!-- MasterSlider --><div id="P_MS5c8aa7c476cb6" class="master-slider-parent msl ms-parent-id-4" style="max-width:800px;"  > <!-- MasterSlider Main --><div id="MS5c8aa7c476cb6" class="master-slider ms-skin-light-4" ><div  class="ms-slide" data-delay="3" data-fill-mode="stretch"  > <img src="http://kapri.dn.ua/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://kapri.dn.ua/wp-content/uploads/2019/02/Заружко.jpg" /><div class="ms-info"><h3 class="widget-title" style="text-align: center;">Про що говорять політики - Валерія Заружко</h3></div><div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div></div> <a href="//www.youtube.com/embed/gBPY6DZ7cuM" data-type="video"></a></div><div  class="ms-slide" data-delay="3" data-fill-mode="stretch"  > <img src="http://kapri.dn.ua/wp-content/plugins/master-slider/public/assets/css/blank.gif" alt="" title="" data-src="http://kapri.dn.ua/wp-content/uploads/2019/02/Гриценко.jpg" /><div class="ms-info"><h3 class="widget-title" style="text-align: center;">Про що говорять політики - Анатолій Гриценко</h3></div><div class="ms-thumb" ><div class="ms-tab-context"><div class=&quot;ms-tab-context&quot;></div></div></div> <a href="//www.youtube.com/embed/SkXcl7jQ2QY" data-type="video"></a></div></div> <!-- END MasterSlider Main --></div> <!-- END MasterSlider --> <script>(function ( $ ) {
			"use strict";

			$(function () {
				var masterslider_6cb6 = new MasterSlider();

				// slider controls
				masterslider_6cb6.control('arrows'     ,{ autohide:false, overVideo:true  });
				masterslider_6cb6.control('slideinfo'  ,{ autohide:false, overVideo:true, dir:'h', align:'bottom',inset:false , margin:10   });
				// slider setup
				masterslider_6cb6.setup("MS5c8aa7c476cb6", {
						width           : 800,
						height          : 480,
						minHeight       : 0,
						space           : 0,
						start           : 1,
						grabCursor      : true,
						swipe           : true,
						mouse           : true,
						layout          : "boxed",
						wheel           : false,
						autoplay        : true,
						instantStartLayers:false,
						loop            : false,
						shuffle         : false,
						preload         : 0,
						heightLimit     : true,
						autoHeight      : false,
						smoothHeight    : true,
						endPause        : false,
						overPause       : true,
						fillMode        : "fill",
						centerControls  : true,
						startOnAppear   : false,
						layersMode      : "center",
						hideLayers      : false,
						fullscreenMargin: 0,
						speed           : 20,
						dir             : "h",
						parallaxMode    : 'swipe',
						view            : "basic"
				});

				
				window.masterslider_instances = window.masterslider_instances || [];
				window.masterslider_instances.push( masterslider_6cb6 );
			 });

		})(jQuery);</script> </div><div id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-krasnoarmiysk-ua" class="awesome-weather-wrap awecf awe_wide temp1 awe_with_stats awe-code-803 awe-desc-%d0%bf%d0%b0%d1%81%d0%bc%d1%83%d1%80%d0%bd%d0%be awe-preset-cloudy darken" style=" color: #dddddd; "><div class="awesome-weather-cover" style='background-image: url(http://kapri.dn.ua/wp-content/plugins/awesome-weather/img/awe-backgrounds/cloudy.jpg);'><div class="awesome-weather-header">Krasnoarmiysk</div><div class="awesome-weather-current-temp"><strong>1<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">пасмурно</div><div class="awe_humidty">влажность: 68%</div><div class="awe_wind">ветер: 4Миз ВЮВ</div><div class="awe_highlow">Ш 1 &bull; Д 1</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_4 awecf"><div class="awesome-weather-forecast-day"><div class="awesome-weather-forecast-day-temp">5<sup>&deg;</sup></div><div class="awesome-weather-forecast-day-abbr">Пт</div></div><div class="awesome-weather-forecast-day"><div class="awesome-weather-forecast-day-temp">9<sup>&deg;</sup></div><div class="awesome-weather-forecast-day-abbr">Сб</div></div><div class="awesome-weather-forecast-day"><div class="awesome-weather-forecast-day-temp">9<sup>&deg;</sup></div><div class="awesome-weather-forecast-day-abbr">Вс</div></div><div class="awesome-weather-forecast-day"><div class="awesome-weather-forecast-day-temp">11<sup>&deg;</sup></div><div class="awesome-weather-forecast-day-abbr">Пн</div></div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></div><style>.rpwe-block ul{ list-style: none !important; margin-left: 0 !important; padding-left: 0 !important; } .rpwe-block li{ border-bottom: 1px solid #eee; margin-bottom: 10px; padding-bottom: 10px; list-style-type: none; } .rpwe-block a{ display: inline !important; text-decoration: none; } .rpwe-block h3{ background: none !important; clear: none; margin-bottom: 0 !important; margin-top: 0 !important; font-weight: 400; font-size: 12px !important; line-height: 1.5em; } .rpwe-thumb{ border: 1px solid #eee !important; box-shadow: none !important; margin: 2px 10px 2px 0; padding: 3px !important; } .rpwe-summary{ font-size: 12px; } .rpwe-time{ color: #bbb; font-size: 11px; } .rpwe-comment{ color: #bbb; font-size: 11px; padding-left: 5px; } .rpwe-alignleft{ display: inline; float: left; } .rpwe-alignright{ display: inline; float: right; } .rpwe-aligncenter{ display: block; margin-left: auto; margin-right: auto; } .rpwe-clearfix:before, .rpwe-clearfix:after{ content: ""; display: table !important; } .rpwe-clearfix:after{ clear: both; } .rpwe-clearfix{ zoom: 1; }</style><div id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><a href="https://ssu.gov.ua/ua/pages/206" title="НА ТЕБЕ ЧЕКАЮТЬ ВДОМА">НА ТЕБЕ ЧЕКАЮТЬ ВДОМА</a></h3><p><a href="https://ssu.gov.ua/ua/pages/206"><img src="http://kapri.dn.ua/sites/SBU.jpg" width="550" height="350" border="0" alt="Пример"></a></p></div><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}</style><div id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><a href="http://kapri.dn.ua/category/syuzhety/" title="СЮЖЕТИ">СЮЖЕТИ</a></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://kapri.dn.ua/2019/03/14/%d1%83-%d0%bf%d0%b5%d1%80%d0%b5%d0%bc%d1%96%d1%89%d0%b5%d0%bd%d0%be%d0%bc%d1%83-%d0%b4%d0%be-%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2%d1%81%d1%8c%d0%ba%d0%b0-%d0%b4%d0%be%d0%bd%d0%bd%d1%82%d1%83-%d0%b3/"  rel="bookmark"><img width="250" height="141" src="http://kapri.dn.ua/wp-content/uploads/2019/03/Still0314_00002.bmp" class="rpwe-aligncenter rpwe-thumb the-post-thumbnail wp-post-image" alt="У ПЕРЕМІЩЕНОМУ ДО ПОКРОВСЬКА ДОННТУ ГОВОРИЛИ ПРО ПРОГРАМУ СБУ «НА ТЕБЕ ЧЕКАЮТЬ ВДОМА»" /></a><h3 class="rpwe-title"><a href="http://kapri.dn.ua/2019/03/14/%d1%83-%d0%bf%d0%b5%d1%80%d0%b5%d0%bc%d1%96%d1%89%d0%b5%d0%bd%d0%be%d0%bc%d1%83-%d0%b4%d0%be-%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2%d1%81%d1%8c%d0%ba%d0%b0-%d0%b4%d0%be%d0%bd%d0%bd%d1%82%d1%83-%d0%b3/" title="Ссылка на У ПЕРЕМІЩЕНОМУ ДО ПОКРОВСЬКА ДОННТУ ГОВОРИЛИ ПРО ПРОГРАМУ СБУ «НА ТЕБЕ ЧЕКАЮТЬ ВДОМА»" rel="bookmark">У ПЕРЕМІЩЕНОМУ ДО ПОКРОВСЬКА ДОННТУ ГОВОРИЛИ ПРО ПРОГРАМУ СБУ «НА ТЕБЕ ЧЕКАЮТЬ ВДОМА»</a></h3><time class="rpwe-time published" datetime="2019-03-14T19:49:17+00:00">14.03.2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://kapri.dn.ua/2019/03/14/%d1%83-%d1%8f%d0%ba%d0%be%d0%bc%d1%83-%d1%81%d1%82%d0%b0%d0%bd%d1%96-%d0%bf%d0%b0%d0%bc%d1%8f%d1%82%d0%bd%d0%b8%d0%ba-%d1%81%d1%83%d1%85%d0%b0%d1%80%d0%bd%d0%b8%d1%86%d1%96-%d1%83-%d0%bf%d0%be%d0%ba/"  rel="bookmark"><img width="250" height="141" src="http://kapri.dn.ua/wp-content/uploads/2019/03/Still0314_00001.bmp" class="rpwe-aligncenter rpwe-thumb the-post-thumbnail wp-post-image" alt="У ЯКОМУ СТАНІ ПАМ&#8217;ЯТНИК СУХАРНИЦІ У ПОКРОВСЬКУ" /></a><h3 class="rpwe-title"><a href="http://kapri.dn.ua/2019/03/14/%d1%83-%d1%8f%d0%ba%d0%be%d0%bc%d1%83-%d1%81%d1%82%d0%b0%d0%bd%d1%96-%d0%bf%d0%b0%d0%bc%d1%8f%d1%82%d0%bd%d0%b8%d0%ba-%d1%81%d1%83%d1%85%d0%b0%d1%80%d0%bd%d0%b8%d1%86%d1%96-%d1%83-%d0%bf%d0%be%d0%ba/" title="Ссылка на У ЯКОМУ СТАНІ ПАМ&#8217;ЯТНИК СУХАРНИЦІ У ПОКРОВСЬКУ" rel="bookmark">У ЯКОМУ СТАНІ ПАМ&#8217;ЯТНИК СУХАРНИЦІ У ПОКРОВСЬКУ</a></h3><time class="rpwe-time published" datetime="2019-03-14T19:20:16+00:00">14.03.2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://kapri.dn.ua/2019/03/14/%d1%83-%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2%d1%81%d1%8c%d0%ba%d1%83-%d0%b2%d1%96%d0%b4%d0%b1%d1%83%d0%bb%d0%b8%d1%81%d1%8c-%d0%b7%d0%b0%d1%85%d0%be%d0%b4%d0%b8-%d0%b7-%d0%bd%d0%b0%d0%b3%d0%be%d0%b4/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://kapri.dn.ua/wp-content/uploads/2019/03/добро-250x150.jpg" alt="У ПОКРОВСЬКУ ВІДБУЛИСЬ ЗАХОДИ З НАГОДИ ДНЯ УКРАЇНСЬКОГО ДОБРОВОЛЬЦЯ"></a><h3 class="rpwe-title"><a href="http://kapri.dn.ua/2019/03/14/%d1%83-%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2%d1%81%d1%8c%d0%ba%d1%83-%d0%b2%d1%96%d0%b4%d0%b1%d1%83%d0%bb%d0%b8%d1%81%d1%8c-%d0%b7%d0%b0%d1%85%d0%be%d0%b4%d0%b8-%d0%b7-%d0%bd%d0%b0%d0%b3%d0%be%d0%b4/" title="Ссылка на У ПОКРОВСЬКУ ВІДБУЛИСЬ ЗАХОДИ З НАГОДИ ДНЯ УКРАЇНСЬКОГО ДОБРОВОЛЬЦЯ" rel="bookmark">У ПОКРОВСЬКУ ВІДБУЛИСЬ ЗАХОДИ З НАГОДИ ДНЯ УКРАЇНСЬКОГО ДОБРОВОЛЬЦЯ</a></h3><time class="rpwe-time published" datetime="2019-03-14T19:05:04+00:00">14.03.2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://kapri.dn.ua/2019/03/14/%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82-%d0%bf%d1%80%d0%b8%d0%b7%d0%bd%d0%b0%d1%87%d0%b8%d0%b2-%d0%b7%d0%b0%d1%81%d1%82%d1%83%d0%bf%d0%bd%d0%b8%d0%ba%d0%be%d0%bc-%d0%b3%d0%be%d0%bb/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://kapri.dn.ua/wp-content/uploads/2019/03/Still0314_00000-250x150.jpg" alt="ПРЕЗИДЕНТ ПРИЗНАЧИВ ЗАСТУПНИКОМ ГОЛОВИ РНБО БОЙОВОГО ПОЛКОВНИКА СЕРГІЯ КРИВОНОСА"></a><h3 class="rpwe-title"><a href="http://kapri.dn.ua/2019/03/14/%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82-%d0%bf%d1%80%d0%b8%d0%b7%d0%bd%d0%b0%d1%87%d0%b8%d0%b2-%d0%b7%d0%b0%d1%81%d1%82%d1%83%d0%bf%d0%bd%d0%b8%d0%ba%d0%be%d0%bc-%d0%b3%d0%be%d0%bb/" title="Ссылка на ПРЕЗИДЕНТ ПРИЗНАЧИВ ЗАСТУПНИКОМ ГОЛОВИ РНБО БОЙОВОГО ПОЛКОВНИКА СЕРГІЯ КРИВОНОСА" rel="bookmark">ПРЕЗИДЕНТ ПРИЗНАЧИВ ЗАСТУПНИКОМ ГОЛОВИ РНБО БОЙОВОГО ПОЛКОВНИКА СЕРГІЯ КРИВОНОСА</a></h3><time class="rpwe-time published" datetime="2019-03-14T19:03:46+00:00">14.03.2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://kapri.dn.ua/2019/03/14/15-%d0%b1%d0%b5%d1%80%d0%b5%d0%b7%d0%bd%d1%8f-%d1%83-%d0%bc%d0%b8%d1%80%d0%bd%d0%be%d0%b3%d1%80%d0%b0%d0%b4%d1%96-%d1%82%d0%b0-%d1%87%d0%b0%d1%81%d1%82%d0%b8%d0%bd%d1%96-%d0%bf%d0%be%d0%ba%d1%80%d0%be/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://kapri.dn.ua/wp-content/uploads/2019/03/вод-250x150.jpg" alt="15 БЕРЕЗНЯ У МИРНОГРАДІ ТА ЧАСТИНІ ПОКРОВСЬКУ НЕ БУДЕ ВОДИ"></a><h3 class="rpwe-title"><a href="http://kapri.dn.ua/2019/03/14/15-%d0%b1%d0%b5%d1%80%d0%b5%d0%b7%d0%bd%d1%8f-%d1%83-%d0%bc%d0%b8%d1%80%d0%bd%d0%be%d0%b3%d1%80%d0%b0%d0%b4%d1%96-%d1%82%d0%b0-%d1%87%d0%b0%d1%81%d1%82%d0%b8%d0%bd%d1%96-%d0%bf%d0%be%d0%ba%d1%80%d0%be/" title="Ссылка на 15 БЕРЕЗНЯ У МИРНОГРАДІ ТА ЧАСТИНІ ПОКРОВСЬКУ НЕ БУДЕ ВОДИ" rel="bookmark">15 БЕРЕЗНЯ У МИРНОГРАДІ ТА ЧАСТИНІ ПОКРОВСЬКУ НЕ БУДЕ ВОДИ</a></h3><time class="rpwe-time published" datetime="2019-03-14T19:01:26+00:00">14.03.2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://kapri.dn.ua/2019/03/14/%d1%83-%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2%d1%81%d1%8c%d0%ba%d1%83-%d0%bf%d1%80%d0%be%d0%b9%d1%88%d0%be%d0%b2-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d0%bd%d0%b8%d0%b9-%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80-2/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://kapri.dn.ua/wp-content/uploads/2019/03/Снимок-экрана-2019-03-14-в-18.13.37-copy-250x150.jpg" alt="У ПОКРОВСЬКУ ПРОЙШОВ ОБЛАСНИЙ КОНКУРС &#171;МАЙСТЕР СЛОВА&#187;"></a><h3 class="rpwe-title"><a href="http://kapri.dn.ua/2019/03/14/%d1%83-%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2%d1%81%d1%8c%d0%ba%d1%83-%d0%bf%d1%80%d0%be%d0%b9%d1%88%d0%be%d0%b2-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d0%bd%d0%b8%d0%b9-%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80-2/" title="Ссылка на У ПОКРОВСЬКУ ПРОЙШОВ ОБЛАСНИЙ КОНКУРС &#171;МАЙСТЕР СЛОВА&#187;" rel="bookmark">У ПОКРОВСЬКУ ПРОЙШОВ ОБЛАСНИЙ КОНКУРС &#171;МАЙСТЕР СЛОВА&#187;</a></h3><time class="rpwe-time published" datetime="2019-03-14T19:00:14+00:00">14.03.2019</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></aside><!--#sidebar--></div> <footer id="site-footer" class="clearfix" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter"><div class="copyrights"> <!--start copyrights--><div class="row" id="copyright-note"><div class="footer-left"> <span class="copyright-left-text"> <a href="http://kapri.dn.ua/" title="Новини Покровська, Мирнограда, Родинського, Добропілля &#8230;">ТБ &quot;КАПРІ&quot;</a> Copyright &copy; 2019. <span class="to-top">ПРИ ВИКОРИСТАННІ МАТЕРІАЛІВ САЙТУ ПОСИЛАННЯ НА ТБ КАПРІ ОБОВ'ЯЗКОВЕ. </span> </span></div><div class="footer-navigation"></div> <a href="#blog" class="toplink"><i class=" fa fa-caret-up"></i></a></div> <!--end copyrights--></div> </footer><!--#site-footer--></div><!--.main-container--> <script type='text/javascript'>/*  */
var wpreview = {"ajaxurl":"http:\/\/kapri.dn.ua\/wp-admin\/admin-ajax.php"};
var slideropts = {"rtl_support":"0"};
var tickeropts = {"rtl_support":"0"};
/*  */</script> <script type='text/javascript' src='//kapri.dn.ua/wp-content/uploads/fvm/out/footer-59c326d5-0.min.js'></script><center><p><a href="kapri.dn.ua/структура-власності">СТРУКТУРА ВЛАСНОСТІ ТБ "КАПРІ"</a>|<a href="http://kapri.dn.ua/wp-content/uploads/2019/03/%D0%A0%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D1%96%D0%B9%D0%BD%D0%B8%D0%B9-%D1%81%D1%82%D0%B0%D1%82%D1%83%D1%82.pdf"> РЕДАКЦІЙНИЙ СТАТУТ</a></p></center></body></html>