<!DOCTYPE html><html class="no-js" lang="ru-RU" prefix="og: http://ogp.me/ns#"><head itemscope itemtype="http://schema.org/WebSite"><meta charset="UTF-8"> <!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame --> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]--><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="icon" href="http://93.190.46.139/wp-content/uploads/2017/10/logo.png" type="image/x-icon" /><meta name="msapplication-TileImage" content="http://kapri.dn.ua/wp-content/uploads/2017/10/logo.png"><link rel="apple-touch-icon-precomposed" href="http://kapri.dn.ua/wp-content/uploads/2017/10/logo.png"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta itemprop="name" content="ТБ &quot;КАПРІ&quot;" /><meta itemprop="url" content="http://kapri.dn.ua" /><link rel="pingback" href="http://kapri.dn.ua/xmlrpc.php" /><title>ІМЕНИНИ 13 СЕРПНЯ - ТБ &quot;КАПРІ&quot;</title> <script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script> <!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="http://kapri.dn.ua/2018/08/13/%d1%96%d0%bc%d0%b5%d0%bd%d0%b8%d0%bd%d0%b8-13-%d1%81%d0%b5%d1%80%d0%bf%d0%bd%d1%8f-2/" /><meta property="og:locale" content="ru_RU" /><meta property="og:type" content="article" /><meta property="og:title" content="ІМЕНИНИ 13 СЕРПНЯ - ТБ &quot;КАПРІ&quot;" /><meta property="og:description" content="Want create site? Find Free WordPress Themes and plugins. Сьогодні іменини відзначають:  Антон, Георгій, Іван, Йосиф, Степан, Стефан Free Download WordPress ThemesDownload WordPress Themes FreeFree Download WordPress ThemesDownload Premium WordPress Themes Freedownload udemy paid course for freeDid you find apk for android? You can find new Free Android Games and apps." /><meta property="og:url" content="http://kapri.dn.ua/2018/08/13/%d1%96%d0%bc%d0%b5%d0%bd%d0%b8%d0%bd%d0%b8-13-%d1%81%d0%b5%d1%80%d0%bf%d0%bd%d1%8f-2/" /><meta property="og:site_name" content="ТБ &quot;КАПРІ&quot;" /><meta property="article:tag" content="Димитров" /><meta property="article:tag" content="капрі" /><meta property="article:tag" content="красноармейск" /><meta property="article:tag" content="Мирноград" /><meta property="article:tag" content="Новини" /><meta property="article:tag" content="Новости" /><meta property="article:tag" content="новости красноармейска" /><meta property="article:tag" content="Покровск" /><meta property="article:tag" content="Покровськ" /><meta property="article:tag" content="поради астролога" /><meta property="article:tag" content="Родинское" /><meta property="article:tag" content="ТБ КАПРІ" /><meta property="article:tag" content="тв капри" /><meta property="article:section" content="Варто знати" /><meta property="article:published_time" content="2018-08-13T00:56:45+00:00" /><meta property="article:modified_time" content="2018-08-12T21:01:00+00:00" /><meta property="og:updated_time" content="2018-08-12T21:01:00+00:00" /><meta property="og:image" content="http://kapri.dn.ua/wp-content/uploads/2018/01/1506670508.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="444" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Want create site? Find Free WordPress Themes and plugins. Сьогодні іменини відзначають:  Антон, Георгій, Іван, Йосиф, Степан, Стефан Download Premium WordPress Themes FreeDownload WordPress ThemesDownload Best WordPress Themes Free DownloadDownload Premium WordPress Themes Freedownload udemy paid course for freeDid you find apk for android? You can find new Free Android Games and apps." /><meta name="twitter:title" content="ІМЕНИНИ 13 СЕРПНЯ - ТБ &quot;КАПРІ&quot;" /><meta name="twitter:image" content="http://kapri.dn.ua/wp-content/uploads/2018/01/1506670508.jpg" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/kapri.dn.ua\/","sameAs":["https:\/\/www.youtube.com\/channel\/UCTI1ks_XWZPLy1hmECCK76Q"],"@id":"http:\/\/kapri.dn.ua\/#organization","name":"\u0422\u0435\u043b\u0435\u0431\u0430\u0447\u0435\u043d\u043d\u044f \"\u041a\u0410\u041f\u0420\u0406\"","logo":"http:\/\/kapri.dn.ua\/wp-content\/uploads\/2017\/10\/logo.png"}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="ТБ &quot;КАПРІ&quot; &raquo; Лента" href="http://kapri.dn.ua/feed/" /><link rel="alternate" type="application/rss+xml" title="ТБ &quot;КАПРІ&quot; &raquo; Лента комментариев" href="http://kapri.dn.ua/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ТБ &quot;КАПРІ&quot; &raquo; Лента комментариев к &laquo;ІМЕНИНИ 13 СЕРПНЯ&raquo;" href="http://kapri.dn.ua/2018/08/13/%d1%96%d0%bc%d0%b5%d0%bd%d0%b8%d0%bd%d0%b8-13-%d1%81%d0%b5%d1%80%d0%bf%d0%bd%d1%8f-2/feed/" /><link rel='stylesheet' id='header-fvm-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700,800|Raleway:100,200,300,400,500,600,700,800,900|Droid+Serif:400,700' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-0-css'  href='//kapri.dn.ua/wp-content/uploads/fvm/out/header-8cf23c96-0.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var mts_customscript = {"responsive":"1","nav_menu":"both"};
var IZ = {"with_woocommerce":"0","exchange_thumbnails":"1","woo_categories":"0","enable_mobile":"","options":{"lensShape":"square","lensSize":200,"lensBorderSize":1,"lensBorderColour":"#ffffff","borderRadius":0,"cursor":"zoom-in","zoomWindowWidth":400,"zoomWindowHeight":360,"zoomWindowOffsetx":10,"borderSize":1,"borderColour":"#888888","zoomWindowShadow":4,"lensFadeIn":0.5,"lensFadeOut":0.5,"zoomWindowFadeIn":0.5,"zoomWindowFadeOut":0.5,"easingAmount":12,"tint":"true","tintColour":"#ffffff","tintOpacity":0.1},"woo_slider":"0"};
/*  */</script> <script type='text/javascript' src='//kapri.dn.ua/wp-content/uploads/fvm/out/header-12a023d4-0.min.js'></script><link rel='https://api.w.org/' href='http://kapri.dn.ua/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kapri.dn.ua/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kapri.dn.ua/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8" /><link rel='shortlink' href='http://kapri.dn.ua/?p=56467' /><link rel="alternate" type="application/json+oembed" href="http://kapri.dn.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkapri.dn.ua%2F2018%2F08%2F13%2F%25d1%2596%25d0%25bc%25d0%25b5%25d0%25bd%25d0%25b8%25d0%25bd%25d0%25b8-13-%25d1%2581%25d0%25b5%25d1%2580%25d0%25bf%25d0%25bd%25d1%258f-2%2F" /><link rel="alternate" type="text/xml+oembed" href="http://kapri.dn.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkapri.dn.ua%2F2018%2F08%2F13%2F%25d1%2596%25d0%25bc%25d0%25b5%25d0%25bd%25d0%25b8%25d0%25bd%25d0%25b8-13-%25d1%2581%25d0%25b5%25d1%2580%25d0%25bf%25d0%25bd%25d1%258f-2%2F&#038;format=xml" /> <!--[if IE 7]><link rel="stylesheet" href="http://kapri.dn.ua/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css"> <![endif]--><link href="//fonts.googleapis.com/css?family=Droid+Sans:normal|Amiko:normal|Droid+Sans:700&amp;subset=latin,cyrillic" rel="stylesheet" type="text/css"><style type="text/css">.menu li, .menu li a { font-family: 'Arial Black', Gadget, sans-serif; font-weight: normal; font-size: 14px; color: #2a2a2a;text-transform: uppercase; } .latestPost .title a { font-family: 'Arial Black', Gadget, sans-serif; font-weight: normal; font-size: 15px; color: #2a2a2a; } .single-title { font-family: 'Arial Black', Gadget, sans-serif; font-weight: normal; font-size: 20px; color: #2a2a2a;text-transform: uppercase; } body { font-family: 'Droid Sans'; font-weight: normal; font-size: 15px; color: #555555; } .widget h3 { font-family: 'Arial Black', Gadget, sans-serif; font-weight: normal; font-size: 17px; color: #2a2a2a; } #sidebar .widget { font-family: 'Amiko'; font-weight: normal; font-size: 14px; color: #444444; } .footer-widgets { font-family: 'Arial Black', Gadget, sans-serif; font-weight: normal; font-size: 14px; color: #444444; } h1 { font-family: Courier, monospace; font-weight: normal; font-size: 28px; color: #2a2a2a; } h2 { font-family: 'Droid Sans'; font-weight: 700; font-size: 24px; color: #2a2a2a; } h3 { font-family: 'Droid Sans'; font-weight: 700; font-size: 22px; color: #2a2a2a; } h4 { font-family: 'Droid Sans'; font-weight: 700; font-size: 20px; color: #2a2a2a; } h5 { font-family: 'Droid Sans'; font-weight: 700; font-size: 18px; color: #2a2a2a; } h6 { font-family: 'Droid Sans'; font-weight: 700; font-size: 16px; color: #2a2a2a; }</style> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://kapri.dn.ua/2018/08/13/%d1%96%d0%bc%d0%b5%d0%bd%d0%b8%d0%bd%d0%b8-13-%d1%81%d0%b5%d1%80%d0%bf%d0%bd%d1%8f-2/"
    },
    "headline": "ІМЕНИНИ 13 СЕРПНЯ - ТБ &quot;КАПРІ&quot;",
    "image": {
        "@type": "ImageObject",
        "url": "http://kapri.dn.ua/wp-content/uploads/2018/01/1506670508.jpg",
        "width": 800,
        "height": 444
    },
    "datePublished": "2018-08-13T00:56:45+0000",
    "dateModified": "2018-08-12T21:01:00+0000",
    "author": {
        "@type": "Person",
        "name": "kapri"
    },
    "publisher": {
        "@type": "Organization",
        "name": "ТБ &quot;КАПРІ&quot;",
        "logo": {
            "@type": "ImageObject",
            "url": "http://kapri.dn.ua/wp-content/uploads/2018/08/Без-имени-окончательный.jpg",
            "width": 900,
            "height": 126
        }
    },
    "description": ""
}</script> <link rel="icon" href="http://kapri.dn.ua/wp-content/uploads/2017/10/logo-45x45.png" sizes="32x32" /><link rel="icon" href="http://kapri.dn.ua/wp-content/uploads/2017/10/logo.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://kapri.dn.ua/wp-content/uploads/2017/10/logo.png" /><meta name="msapplication-TileImage" content="http://kapri.dn.ua/wp-content/uploads/2017/10/logo.png" /></head><body id="blog" class="post-template-default single single-post postid-56467 single-format-standard main" itemscope itemtype="http://schema.org/WebPage"><div class="main-container"><div class="trending-articles"><div class="firstlink">Актуально:</div><ul><li class="trendingPost "> <a href="http://kapri.dn.ua/2018/08/13/%d1%81%d0%b8%d1%82%d1%83%d0%b0%d1%86%d1%96%d1%8f-%d0%bd%d0%b0-%d0%bb%d1%96%d0%bd%d1%96%d1%97-%d0%b7%d1%96%d1%82%d0%ba%d0%bd%d0%b5%d0%bd%d0%bd%d1%8f-25/" title="СИТУАЦІЯ НА ЛІНІЇ ЗІТКНЕННЯ" rel="bookmark">СИТУАЦІЯ НА ЛІНІЇ ЗІТКНЕННЯ</a></li><li class="trendingPost "> <a href="http://kapri.dn.ua/2018/08/12/%d0%b2-%d1%83%d0%b4%d0%b0%d1%87%d0%bd%d0%be%d0%bc%d1%83-%d0%b7%d0%b0%d1%82%d1%80%d0%b8%d0%bc%d0%b0%d0%bd%d0%be-%d0%bd%d0%b5%d0%bb%d0%b5%d0%b3%d0%b0%d0%bb%d0%b0-%d0%b7%d0%b0-%d0%bf%d1%96%d0%b4%d0%be/" title="В УДАЧНОМУ ЗАТРИМАНО НЕЛЕГАЛА ЗА ПІДОЗРОЮ У ВБИВСТВІ" rel="bookmark">В УДАЧНОМУ ЗАТРИМАНО НЕЛЕГАЛА ЗА ПІДОЗРОЮ У ВБИВСТВІ</a></li><li class="trendingPost "> <a href="http://kapri.dn.ua/2018/08/12/12-%d1%81%d0%b5%d1%80%d0%bf%d0%bd%d1%8f-%d0%b4%d0%b5%d0%bd%d1%8c-%d0%bf%d1%80%d0%b0%d1%86%d1%96%d0%b2%d0%bd%d0%b8%d0%ba%d1%96%d0%b2-%d0%b2%d0%b5%d1%82%d0%b5%d1%80%d0%b8%d0%bd%d0%b0%d1%80%d0%bd%d0%be/" title="12 СЕРПНЯ &#8212; ДЕНЬ ПРАЦІВНИКІВ ВЕТЕРИНАРНОЇ МЕДИЦИНИ" rel="bookmark">12 СЕРПНЯ &#8212; ДЕНЬ ПРАЦІВНИКІВ ВЕТЕРИНАРНОЇ МЕДИЦИНИ</a></li><li class="trendingPost last"> <a href="http://kapri.dn.ua/2018/08/12/%d1%81%d0%b5%d0%b3%d0%be%d0%b4%d0%bd%d1%8f-%d0%b2-%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b5-%d0%be%d1%82%d0%bc%d0%b5%d1%87%d0%b0%d1%8e%d1%82-%d0%b4%d0%b5%d0%bd%d1%8c-%d1%81%d1%82%d1%80%d0%be%d0%b8/" title="СЕГОДНЯ В УКРАИНЕ ОТМЕЧАЮТ ДЕНЬ СТРОИТЕЛЯ" rel="bookmark">СЕГОДНЯ В УКРАИНЕ ОТМЕЧАЮТ ДЕНЬ СТРОИТЕЛЯ</a></li><li class="trendingPost "> <a href="http://kapri.dn.ua/2018/08/12/%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%86%d1%96-%d0%bf%d0%be%d0%b1%d0%b0%d1%87%d0%b0%d1%82%d1%8c-%d0%bd%d0%b0%d0%b9%d1%8f%d1%81%d0%ba%d1%80%d0%b0%d0%b2%d1%96%d1%88%d0%b8%d0%b9-%d0%b7%d0%be%d1%80/" title="УКРАЇНЦІ ПОБАЧАТЬ НАЙЯСКРАВІШИЙ ЗОРЕПАД" rel="bookmark">УКРАЇНЦІ ПОБАЧАТЬ НАЙЯСКРАВІШИЙ ЗОРЕПАД</a></li></ul></div> <header id="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader"><div class="container"><div id="header"><div class="logo-wrap"><h2 id="logo" class="image-logo" itemprop="headline"> <a href="http://kapri.dn.ua"><img src="http://kapri.dn.ua/wp-content/uploads/2018/08/Без-имени-окончательный.jpg" alt="ТБ &quot;КАПРІ&quot;"  width="900" height="126"></a></h2><!-- END #logo --></div><div id="secondary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"> <a href="#" id="pull" class="toggle-mobile-menu">Меню</a> <nav class="navigation clearfix mobile-menu-wrapper"><ul id="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5" class="menu clearfix"><li id="menu-item-41063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41063"><a href="http://kapri.dn.ua">Головна</a></li><li id="menu-item-41064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41064"><a href="http://kapri.dn.ua/proekty/">Проекти</a><ul  class="sub-menu"><li id="menu-item-41227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41227"><a href="http://kapri.dn.ua/%d0%b2%d1%83%d1%81%d1%82%d0%b0%d0%bc%d0%b8-%d0%b4%d0%b8%d1%82%d0%b8%d0%bd%d0%b8-2/">Вустами дитини</a></li><li id="menu-item-41228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41228"><a href="http://kapri.dn.ua/%d0%bf%d0%b5%d0%bd%d1%81%d1%96%d1%8f-%d0%bf%d0%b8%d1%82%d0%b0%d0%bd%d0%bd%d1%8f-%d1%82%d0%b0-%d0%b2%d1%96%d0%b4%d0%bf%d0%be%d0%b2%d1%96%d0%b4%d1%96/">Пенсія питання та відповіді</a></li><li id="menu-item-41229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41229"><a href="http://kapri.dn.ua/%d1%81%d0%be%d1%86%d1%96%d0%b0%d0%bb%d1%8c%d0%bd%d0%b8%d0%b9-%d0%b7%d0%b0%d1%85%d0%b8%d1%81%d1%82/">Соціальний захист</a></li><li id="menu-item-41226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41226"><a href="http://kapri.dn.ua/%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2%d1%81%d1%8c%d0%ba-%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%b8%d0%b2%d0%bd%d0%b8%d0%b9/">Покровськ спортивний</a></li></ul></li><li id="menu-item-41478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41478"><a href="http://kapri.dn.ua/%d0%bf%d0%be%d0%ba%d1%80%d0%b8%d1%82%d1%82%d1%8f/">Покриття</a></li><li id="menu-item-41514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41514"><a href="http://kapri.dn.ua/%d0%bd%d0%b0%d0%b3%d0%be%d1%80%d0%be%d0%b4%d0%b8/">Нагороди</a></li><li id="menu-item-41068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41068"><a href="http://kapri.dn.ua/kontakty/">Контакти</a></li></ul> </nav></div></div><!--#header--></div><!--.container--> </header> <!--#BANNER MEBELER--> <object width="1050" height="140" classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000"><param name="movie" value="Mebeljer_bezCentr_s_Mirnogradom_1.swf"><param name="quality" value="high"><param name="scale" value="noborder"><param name="salign" value="t"><param name="wmode" value="transparent"><param name="src" value="http://kapri.dn.ua/sites/Mebeljer_bezCentr_s_Mirnogradom_1.swf"> <object width="1050" height="140" type="application/x-shockwave-flash" data="http://kapri.dn.ua/sites/Mebeljer_bezCentr_s_Mirnogradom_1.swf"> </object> <!--#BANNER MEBELER END--><div id="page" class="single"> <article class="article"><div id="content_box"><div id="post-56467" class="g post post-56467 type-post status-publish format-standard has-post-thumbnail hentry category-4260 tag-dimitrov tag-4248 tag-krasnoarmejsk tag-mirnograd tag-4218 tag-novosti tag-novosti-krasnoarmejska tag-pokrovsk tag-4102 tag-4970 tag-rodinskoe tag-4254 tag-tv-kapri has_thumb"><div class="single_post"> <header><h1 class="title single-title entry-title">ІМЕНИНИ 13 СЕРПНЯ</h1><div class="post-info"> <span class="thetime date updated"><i class="fa fa-calendar"></i> <span>13.08.2018</span></span> <span class="thecategory"><i class="fa fa-tags"></i> <a href="http://kapri.dn.ua/category/%d0%b2%d0%b0%d1%80%d1%82%d0%be-%d0%b7%d0%bd%d0%b0%d1%82%d0%b8/" title="View all posts in Варто знати">Варто знати</a></span> <span class="thecomment"><i class="fa fa-comments"></i> <a href="http://kapri.dn.ua/2018/08/13/%d1%96%d0%bc%d0%b5%d0%bd%d0%b8%d0%bd%d0%b8-13-%d1%81%d0%b5%d1%80%d0%bf%d0%bd%d1%8f-2/#respond" itemprop="interactionCount">Комментариев нет</a></span></div> </header><!--.headline_area--><div class="post-single-content box mark-links entry-content"><div class="thecontent"><div style="position:absolute;top:0;left:-9999px;">Want create site? Find <a href="http://dlwordpress.com/">Free WordPress Themes</a> and plugins.</div><p><img class="alignnone size-full wp-image-45225" src="http://kapri.dn.ua/wp-content/uploads/2018/01/1506670508.jpg" alt="" width="800" height="444" srcset="http://kapri.dn.ua/wp-content/uploads/2018/01/1506670508.jpg 800w, http://kapri.dn.ua/wp-content/uploads/2018/01/1506670508-300x167.jpg 300w, http://kapri.dn.ua/wp-content/uploads/2018/01/1506670508-768x426.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p><p>Сьогодні іменини відзначають:  Антон, Георгій, Іван, Йосиф, Степан, Стефан</p><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thewpclub.net">Premium WordPress Themes Download</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.themeslide.com">Download WordPress Themes Free</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.script-stack.com">Download WordPress Themes Free</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.thememazing.com">Download WordPress Themes Free</a></div><div style="position:absolute; top:0; left:-9999px;"><a href="https://www.onlinefreecourse.net">free online course</a></div><div style="position:absolute;top:0;left:-9999px;">Did you find apk for android? You can find new <a href="https://dlandroid24.com/">Free Android Games</a> and apps.</div></div> <!-- Start Share Buttons --><div class="shareit floating"> <!-- Facebook Share--> <span class="share-item facebooksharebtn"><div class="fb-share-button" data-layout="button_count"></div> </span> <!-- Facebook --> <span class="share-item facebookbtn"><div id="fb-root"></div><div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div> </span> <!-- Twitter --> <span class="share-item twitterbtn"> <a href="https://twitter.com/share" class="twitter-share-button" data-via="">Tweet</a> </span> <!-- GPlus --> <span class="share-item gplusbtn"> <g:plusone size="medium"></g:plusone> </span> <!-- Pinterest --> <span class="share-item pinbtn"> <a href="http://pinterest.com/pin/create/button/?url=http://kapri.dn.ua/2018/08/13/%d1%96%d0%bc%d0%b5%d0%bd%d0%b8%d0%bd%d0%b8-13-%d1%81%d0%b5%d1%80%d0%bf%d0%bd%d1%8f-2/&media=http://kapri.dn.ua/wp-content/uploads/2018/01/1506670508.jpg&description=ІМЕНИНИ 13 СЕРПНЯ" class="pin-it-button" count-layout="horizontal">Pin It</a> </span></div> <!-- end Share Buttons --></div><!--.post-single-content--></div><!--.single_post--><div class="tags"><span class="tagtext">Tags:</span><a href="http://kapri.dn.ua/tag/dimitrov/" rel="tag">Димитров</a>, <a href="http://kapri.dn.ua/tag/%d0%ba%d0%b0%d0%bf%d1%80%d1%96/" rel="tag">капрі</a>, <a href="http://kapri.dn.ua/tag/krasnoarmejsk/" rel="tag">красноармейск</a>, <a href="http://kapri.dn.ua/tag/mirnograd/" rel="tag">Мирноград</a>, <a href="http://kapri.dn.ua/tag/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/" rel="tag">Новини</a>, <a href="http://kapri.dn.ua/tag/novosti/" rel="tag">Новости</a>, <a href="http://kapri.dn.ua/tag/novosti-krasnoarmejska/" rel="tag">новости красноармейска</a>, <a href="http://kapri.dn.ua/tag/pokrovsk/" rel="tag">Покровск</a>, <a href="http://kapri.dn.ua/tag/%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2%d1%81%d1%8c%d0%ba/" rel="tag">Покровськ</a>, <a href="http://kapri.dn.ua/tag/%d0%bf%d0%be%d1%80%d0%b0%d0%b4%d0%b8-%d0%b0%d1%81%d1%82%d1%80%d0%be%d0%bb%d0%be%d0%b3%d0%b0/" rel="tag">поради астролога</a>, <a href="http://kapri.dn.ua/tag/rodinskoe/" rel="tag">Родинское</a>, <a href="http://kapri.dn.ua/tag/%d1%82%d0%b1-%d0%ba%d0%b0%d0%bf%d1%80%d1%96/" rel="tag">ТБ КАПРІ</a>, <a href="http://kapri.dn.ua/tag/tv-kapri/" rel="tag">тв капри</a></div></div><!--.g post--> <!-- You can start editing here. --><div id="commentsAdd"><div id="respond" class="box m-t-6"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4><span>Додати коментар</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/13/%D1%96%D0%BC%D0%B5%D0%BD%D0%B8%D0%BD%D0%B8-13-%D1%81%D0%B5%D1%80%D0%BF%D0%BD%D1%8F-2/#respond" style="display:none;">Отменить ответ</a></small></h3><form action="http://kapri.dn.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Ваш коментар*"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Ім`я*" value="" size="30" /></p><p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p><p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Коментувати" /> <input type='hidden' name='comment_post_ID' value='56467' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ad6875a875" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="89"/></p></form></div><!-- #respond --></div></div></div> </article> <aside id="sidebar" class="sidebar c-4-12" role="complementary" itemscope itemtype="http://schema.org/WPSideBar"><div id="search-2" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="http://kapri.dn.ua" _lpchecked="1"><fieldset> <input type="text" name="s" id="s" value="" placeholder="Шукати на сайті"  /> <button id="search-image" class="sbutton" type="submit" value=""> <i class="fa fa-search"></i> </button></fieldset></form></div><div id="social-profile-icons-2" class="widget social-profile-icons"><div class="social-profile-icons"><ul class=""><li class="social-facebook"><a title="Facebook" href="https://www.facebook.com/TvKapri" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="social-twitter"><a title="Twitter" href="https://twitter.com/TV_Kapri" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="social-youtube"><a title="YouTube" href="https://www.youtube.com/channel/UC_rqED410A0mln4twtQoo7A" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div></div><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}</style><div id="rpwe_widget-4" class="widget rpwe_widget recent-posts-extended"><p><a><img src="http://kapri.dn.ua/sites/Work.jpg" width="550" height="350" border="0" alt="Пример"></a></p></div><style>.rpwe-block ul{ list-style: none !important; margin-left: 0 !important; padding-left: 0 !important; } .rpwe-block li{ border-bottom: 1px solid #eee; margin-bottom: 10px; padding-bottom: 10px; list-style-type: none; } .rpwe-block a{ display: inline !important; text-decoration: none; } .rpwe-block h3{ background: none !important; clear: none; margin-bottom: 0 !important; margin-top: 0 !important; font-weight: 400; font-size: 12px !important; line-height: 1.5em; } .rpwe-thumb{ border: 1px solid #eee !important; box-shadow: none !important; margin: 2px 10px 2px 0; padding: 3px !important; } .rpwe-summary{ font-size: 12px; } .rpwe-time{ color: #bbb; font-size: 11px; } .rpwe-comment{ color: #bbb; font-size: 11px; padding-left: 5px; } .rpwe-alignleft{ display: inline; float: left; } .rpwe-alignright{ display: inline; float: right; } .rpwe-aligncenter{ display: block; margin-left: auto; margin-right: auto; } .rpwe-clearfix:before, .rpwe-clearfix:after{ content: ""; display: table !important; } .rpwe-clearfix:after{ clear: both; } .rpwe-clearfix{ zoom: 1; }</style><div id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><a href="https://ssu.gov.ua/ua/pages/206" title="НА ТЕБЕ ЧЕКАЮТЬ ВДОМА">НА ТЕБЕ ЧЕКАЮТЬ ВДОМА</a></h3><p><a href="https://ssu.gov.ua/ua/pages/206"><img src="http://kapri.dn.ua/sites/SBU.jpg" width="550" height="350" border="0" alt="Пример"></a></p></div><div id="democracy-3" class="widget widget_democracy"><h3 class="widget-title">Громадська думка</h3> <!--democracy--><style type="text/css">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</style><div id="democracy-7" class="democracy" data-opts='{"ajax_url":"http:\/\/kapri.dn.ua\/wp-admin\/admin-ajax.php","pid":7,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}' ><strong class="dem-poll-title">Як ви вважаєте, чи потрібен новий мікрорайон у Покровську?</strong><div class="dem-screen vote"><form method="POST" action="#democracy-7"><ul class="dem-vote"><li data-aid="31"> <label class="dem__radio_label"> <input class="dem__radio"  type="radio" value="31" name="answer_ids[]"><span class="dem__spot"></span> Так, необхідно розширяти місто та робити його більш привабливим не тільки для мешканців, а й для гостей </label></li><li data-aid="32"> <label class="dem__radio_label"> <input class="dem__radio"  type="radio" value="32" name="answer_ids[]"><span class="dem__spot"></span> Будь-яке будівництво - це крок до осучаснення міста </label></li><li data-aid="33"> <label class="dem__radio_label"> <input class="dem__radio"  type="radio" value="33" name="answer_ids[]"><span class="dem__spot"></span> Я проти! Потрібно знайти нейтральну територію і створити мікрорайон там </label></li><li data-aid="35"> <label class="dem__radio_label"> <input class="dem__radio"  type="radio" value="35" name="answer_ids[]"><span class="dem__spot"></span> Мені байдуже </label></li><li data-aid="34"> <label class="dem__radio_label"> <input class="dem__radio"  type="radio" value="34" name="answer_ids[]"><span class="dem__spot"></span> Я проти всього нового, мені і так подобається </label></li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="7"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Голосувати" data-dem-act="vote"></div></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><svg viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg" class="stroke" stroke="#7c05c6"> <g fill="none" fill-rule="evenodd"> <g transform="translate(1 1)" stroke-width="2"> <circle stroke-opacity=".5" cx="18" cy="18" r="18"/> <path d="M36 18c0-9.94-8.06-18-18-18"> <animateTransform
attributeName="transform"
type="rotate"
from="0 18 18"
to="360 18 18"
dur="1s"
repeatCount="indefinite"/> </path> </g> </g> </svg></div></div></div><!--democracy--> <!--noindex--><div class="dem-cache-screens" style="display:none;" data-opt_logs="1"><div class="dem-screen-cache vote"><form method="POST" action="#democracy-7"><ul class="dem-vote"><li data-aid="31"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="31" name="answer_ids[]"><span class="dem__spot"></span> Так, необхідно розширяти місто та робити його більш привабливим не тільки для мешканців, а й для гостей </label></li><li data-aid="32"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="32" name="answer_ids[]"><span class="dem__spot"></span> Будь-яке будівництво - це крок до осучаснення міста </label></li><li data-aid="33"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="33" name="answer_ids[]"><span class="dem__spot"></span> Я проти! Потрібно знайти нейтральну територію і створити мікрорайон там </label></li><li data-aid="35"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="35" name="answer_ids[]"><span class="dem__spot"></span> Мені байдуже </label></li><li data-aid="34"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="34" name="answer_ids[]"><span class="dem__spot"></span> Я проти всього нового, мені і так подобається </label></li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="7"><div class="dem-notice dem-youarevote" style="display:none;"><div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> Ви або з вашого IP вже голосували</div><div style="display:none;" class="dem-voted-button"><input class="dem-button " type="submit" value="Вже голосували" disabled="disabled"></div><div class="dem-vote-button"><input class="dem-button " type="submit" value="Голосувати" data-dem-act="vote"></div></div></form></div></div> <!--/noindex--></div><div id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-krasnoarmiysk-ua" class="awesome-weather-wrap awecf awe_wide temp6 awe_with_stats awe-code-800 awe-desc-%d1%8f%d1%81%d0%bd%d0%be awe-preset-sunny darken" style=" color: #dddddd; "><div class="awesome-weather-cover" style='background-image: url(http://kapri.dn.ua/wp-content/plugins/awesome-weather/img/awe-backgrounds/sunny.jpg);'><div class="awesome-weather-header">Krasnoarmiysk</div><div class="awesome-weather-current-temp"><strong>28<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">ясно</div><div class="awe_humidty">влажность: 32%</div><div class="awe_wind">ветер: 3Миз ССЗ</div><div class="awe_highlow">Ш 32 &bull; Д 32</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_4 awecf"><div class="awesome-weather-forecast-day"><div class="awesome-weather-forecast-day-temp">32<sup>&deg;</sup></div><div class="awesome-weather-forecast-day-abbr">Вт</div></div><div class="awesome-weather-forecast-day"><div class="awesome-weather-forecast-day-temp">35<sup>&deg;</sup></div><div class="awesome-weather-forecast-day-abbr">Ср</div></div><div class="awesome-weather-forecast-day"><div class="awesome-weather-forecast-day-temp">35<sup>&deg;</sup></div><div class="awesome-weather-forecast-day-abbr">Чт</div></div><div class="awesome-weather-forecast-day"><div class="awesome-weather-forecast-day-temp">34<sup>&deg;</sup></div><div class="awesome-weather-forecast-day-abbr">Пт</div></div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></div><style>.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}</style><div id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><a href="http://kapri.dn.ua/category/syuzhety/" title="СЮЖЕТИ">СЮЖЕТИ</a></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://kapri.dn.ua/2018/08/10/%d1%83-%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2%d1%81%d1%8c%d0%ba%d1%83-%d0%bf%d1%80%d0%b8%d0%b2%d1%96%d1%82%d0%b0%d0%bb%d0%b8-%d0%b1%d1%83%d0%b4%d1%96%d0%b2%d0%b5%d0%bb%d1%8c%d0%bd%d0%b8%d0%ba%d1%96/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://kapri.dn.ua/wp-content/uploads/2018/08/Still0810_00005-250x150.jpg" alt="У ПОКРОВСЬКУ ПРИВІТАЛИ БУДІВЕЛЬНИКІВ З ПРОФЕСІЙНИМ СВЯТОМ"></a><h3 class="rpwe-title"><a href="http://kapri.dn.ua/2018/08/10/%d1%83-%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2%d1%81%d1%8c%d0%ba%d1%83-%d0%bf%d1%80%d0%b8%d0%b2%d1%96%d1%82%d0%b0%d0%bb%d0%b8-%d0%b1%d1%83%d0%b4%d1%96%d0%b2%d0%b5%d0%bb%d1%8c%d0%bd%d0%b8%d0%ba%d1%96/" title="Ссылка на У ПОКРОВСЬКУ ПРИВІТАЛИ БУДІВЕЛЬНИКІВ З ПРОФЕСІЙНИМ СВЯТОМ" rel="bookmark">У ПОКРОВСЬКУ ПРИВІТАЛИ БУДІВЕЛЬНИКІВ З ПРОФЕСІЙНИМ СВЯТОМ</a></h3><time class="rpwe-time published" datetime="2018-08-10T19:15:34+00:00">10.08.2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://kapri.dn.ua/2018/08/10/%d0%bf%d0%be%d1%87%d0%b5%d1%81%d0%bd%d0%b8%d0%b9-%d0%bc%d0%b5%d1%88%d0%ba%d0%b0%d0%bd%d0%b5%d1%86%d1%8c-%d0%bc%d0%b8%d1%80%d0%bd%d0%be%d0%b3%d1%80%d0%b0%d0%b4%d0%b0-%d0%b2%d1%96%d0%b4%d0%b7%d0%bd/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://kapri.dn.ua/wp-content/uploads/2018/08/юбиляр-250x150.jpg" alt="ПОЧЕСНИЙ МЕШКАНЕЦЬ МИРНОГРАДА ВІДЗНАЧИВ 90-РІЧНИЙ ЮВІЛЕЙ"></a><h3 class="rpwe-title"><a href="http://kapri.dn.ua/2018/08/10/%d0%bf%d0%be%d1%87%d0%b5%d1%81%d0%bd%d0%b8%d0%b9-%d0%bc%d0%b5%d1%88%d0%ba%d0%b0%d0%bd%d0%b5%d1%86%d1%8c-%d0%bc%d0%b8%d1%80%d0%bd%d0%be%d0%b3%d1%80%d0%b0%d0%b4%d0%b0-%d0%b2%d1%96%d0%b4%d0%b7%d0%bd/" title="Ссылка на ПОЧЕСНИЙ МЕШКАНЕЦЬ МИРНОГРАДА ВІДЗНАЧИВ 90-РІЧНИЙ ЮВІЛЕЙ" rel="bookmark">ПОЧЕСНИЙ МЕШКАНЕЦЬ МИРНОГРАДА ВІДЗНАЧИВ 90-РІЧНИЙ ЮВІЛЕЙ</a></h3><time class="rpwe-time published" datetime="2018-08-10T18:26:49+00:00">10.08.2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://kapri.dn.ua/2018/08/10/%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82-%d0%b2%d1%83%d0%bb%d0%b8%d1%86%d1%96-%d1%88%d0%bc%d1%96%d0%b4%d1%82%d0%b0-%d0%b0%d1%83%d0%ba%d1%86%d1%96%d0%be%d0%bd-%d0%bf%d1%80%d0%be%d0%b2%d0%b5%d0%b4%d0%b5/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://kapri.dn.ua/wp-content/uploads/2018/08/Still0810_00003-250x150.jpg" alt="РЕМОНТ ВУЛИЦІ ШМІДТА: АУКЦІОН ПРОВЕДЕНО"></a><h3 class="rpwe-title"><a href="http://kapri.dn.ua/2018/08/10/%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82-%d0%b2%d1%83%d0%bb%d0%b8%d1%86%d1%96-%d1%88%d0%bc%d1%96%d0%b4%d1%82%d0%b0-%d0%b0%d1%83%d0%ba%d1%86%d1%96%d0%be%d0%bd-%d0%bf%d1%80%d0%be%d0%b2%d0%b5%d0%b4%d0%b5/" title="Ссылка на РЕМОНТ ВУЛИЦІ ШМІДТА: АУКЦІОН ПРОВЕДЕНО" rel="bookmark">РЕМОНТ ВУЛИЦІ ШМІДТА: АУКЦІОН ПРОВЕДЕНО</a></h3><time class="rpwe-time published" datetime="2018-08-10T18:10:41+00:00">10.08.2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://kapri.dn.ua/2018/08/10/%d0%bf%d1%96%d0%b4-%d1%87%d0%b0%d1%81-%d1%81%d1%83%d1%82%d0%b8%d1%87%d0%ba%d0%b8-%d0%bf%d0%be%d0%b1%d0%bb%d0%b8%d0%b7%d1%83-%d0%bb%d1%83%d0%ba%d1%8f%d0%bd%d1%96%d0%b2%d1%81%d1%8c%d0%ba%d0%be%d0%b3/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://kapri.dn.ua/wp-content/uploads/2018/08/Still0810_00002-250x150.jpg" alt="ПІД ЧАС СУТИЧКИ ПОБЛИЗУ ЛУК&#8217;ЯНІВСЬКОГО СІЗО ПОСТРАЖДАВ ЮРІЙ КАРМАЗІН"></a><h3 class="rpwe-title"><a href="http://kapri.dn.ua/2018/08/10/%d0%bf%d1%96%d0%b4-%d1%87%d0%b0%d1%81-%d1%81%d1%83%d1%82%d0%b8%d1%87%d0%ba%d0%b8-%d0%bf%d0%be%d0%b1%d0%bb%d0%b8%d0%b7%d1%83-%d0%bb%d1%83%d0%ba%d1%8f%d0%bd%d1%96%d0%b2%d1%81%d1%8c%d0%ba%d0%be%d0%b3/" title="Ссылка на ПІД ЧАС СУТИЧКИ ПОБЛИЗУ ЛУК&#8217;ЯНІВСЬКОГО СІЗО ПОСТРАЖДАВ ЮРІЙ КАРМАЗІН" rel="bookmark">ПІД ЧАС СУТИЧКИ ПОБЛИЗУ ЛУК&#8217;ЯНІВСЬКОГО СІЗО ПОСТРАЖДАВ ЮРІЙ КАРМАЗІН</a></h3><time class="rpwe-time published" datetime="2018-08-10T18:03:44+00:00">10.08.2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://kapri.dn.ua/2018/08/10/%d0%bf%d0%bf-%d0%ba%d0%be%d0%bc%d1%84%d0%be%d1%80%d1%82-%d0%b0%d0%ba%d1%82%d0%b8%d0%b2%d0%bd%d0%be-%d0%b3%d0%be%d1%82%d1%83%d1%94-%d0%b1%d1%83%d0%b4%d0%b8%d0%bd%d0%ba%d0%b8-%d0%b4%d0%be/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://kapri.dn.ua/wp-content/uploads/2018/08/опал-250x150.jpg" alt="ПП « КОМФОРТ» АКТИВНО ГОТУЄ БУДИНКИ ДО ОПАЛЮВАЛЬНОГО СЕЗОНУ"></a><h3 class="rpwe-title"><a href="http://kapri.dn.ua/2018/08/10/%d0%bf%d0%bf-%d0%ba%d0%be%d0%bc%d1%84%d0%be%d1%80%d1%82-%d0%b0%d0%ba%d1%82%d0%b8%d0%b2%d0%bd%d0%be-%d0%b3%d0%be%d1%82%d1%83%d1%94-%d0%b1%d1%83%d0%b4%d0%b8%d0%bd%d0%ba%d0%b8-%d0%b4%d0%be/" title="Ссылка на ПП « КОМФОРТ» АКТИВНО ГОТУЄ БУДИНКИ ДО ОПАЛЮВАЛЬНОГО СЕЗОНУ" rel="bookmark">ПП « КОМФОРТ» АКТИВНО ГОТУЄ БУДИНКИ ДО ОПАЛЮВАЛЬНОГО СЕЗОНУ</a></h3><time class="rpwe-time published" datetime="2018-08-10T17:55:08+00:00">10.08.2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://kapri.dn.ua/2018/08/10/%d1%83-%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2%d1%81%d1%8c%d0%ba%d1%83-%d0%bf%d1%96%d0%bb%d1%8c%d0%b3%d0%be%d0%b2%d0%b8%d0%ba%d0%b0%d0%bc-%d0%b1%d0%b5%d0%b7%d0%ba%d0%be%d1%88%d1%82%d0%be%d0%b2%d0%bd/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://kapri.dn.ua/wp-content/uploads/2018/08/счетчики-250x150.jpg" alt="У ПОКРОВСЬКУ ПІЛЬГОВИКАМ БЕЗКОШТОВНО ВСТАНОВЛЮЮТЬ ЛІЧИЛЬНИКИ"></a><h3 class="rpwe-title"><a href="http://kapri.dn.ua/2018/08/10/%d1%83-%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2%d1%81%d1%8c%d0%ba%d1%83-%d0%bf%d1%96%d0%bb%d1%8c%d0%b3%d0%be%d0%b2%d0%b8%d0%ba%d0%b0%d0%bc-%d0%b1%d0%b5%d0%b7%d0%ba%d0%be%d1%88%d1%82%d0%be%d0%b2%d0%bd/" title="Ссылка на У ПОКРОВСЬКУ ПІЛЬГОВИКАМ БЕЗКОШТОВНО ВСТАНОВЛЮЮТЬ ЛІЧИЛЬНИКИ" rel="bookmark">У ПОКРОВСЬКУ ПІЛЬГОВИКАМ БЕЗКОШТОВНО ВСТАНОВЛЮЮТЬ ЛІЧИЛЬНИКИ</a></h3><time class="rpwe-time published" datetime="2018-08-10T17:46:54+00:00">10.08.2018</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></aside><!--#sidebar--></div> <footer id="site-footer" class="clearfix" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter"><div class="copyrights"> <!--start copyrights--><div class="row" id="copyright-note"><div class="footer-left"> <span class="copyright-left-text"> <a href="http://kapri.dn.ua/" title="Новини Покровська, Мирнограда, Родинського, Добропілля &#8230;">ТБ &quot;КАПРІ&quot;</a> Copyright &copy; 2018. <span class="to-top">ПРИ ВИКОРИСТАННІ МАТЕРІАЛІВ САЙТУ ПОСИЛАННЯ НА ТБ КАПРІ ОБОВ'ЯЗКОВЕ. </span> </span></div><div class="footer-navigation"></div> <a href="#blog" class="toplink"><i class=" fa fa-caret-up"></i></a></div> <!--end copyrights--></div> </footer><!--#site-footer--></div><!--.main-container--> <!--democracy--> <script type="text/javascript">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</script> <!-- Powered by WPtouch Pro: 4.3.8 --><script type='text/javascript'>/*  */
var wpreview = {"ajaxurl":"http:\/\/kapri.dn.ua\/wp-admin\/admin-ajax.php"};
var slideropts = {"rtl_support":"0"};
var tickeropts = {"rtl_support":"0"};
/*  */</script> <script type='text/javascript' src='//kapri.dn.ua/wp-content/uploads/fvm/out/footer-7e6a1aac-0.min.js'></script><center><p><a href="kapri.dn.ua/структура-власності">СТРУКТУРА ВЛАСНОСТІ ТБ "КАПРІ"</a></p></center></body></html>