<!DOCTYPE html>
<html class="no-js" lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head itemscope itemtype="http://schema.org/WebSite">
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
                    <link rel="icon" href="http://93.190.46.139/wp-content/uploads/2017/10/logo.png" type="image/x-icon" />
        
                    <meta name="msapplication-TileImage" content="http://kapri.dn.ua/wp-content/uploads/2017/10/logo.png">        
                    <link rel="apple-touch-icon-precomposed" href="http://kapri.dn.ua/wp-content/uploads/2017/10/logo.png">        
                    <meta name="viewport" content="width=device-width, initial-scale=1">
            <meta name="apple-mobile-web-app-capable" content="yes">
            <meta name="apple-mobile-web-app-status-bar-style" content="black">
        
        
        <meta itemprop="name" content="ТБ &quot;КАПРІ&quot;" />
        <meta itemprop="url" content="http://kapri.dn.ua" />

                                        	<link rel="pingback" href="http://kapri.dn.ua/xmlrpc.php" />
	<title>ЧЕРГА В ДИТЯЧІ САДИ ВЖЕ БІЛЬШЕ 50 ТИСЯЧ ДІТЕЙ - ТБ &quot;КАПРІ&quot;</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://kapri.dn.ua/2017/12/06/%d1%87%d0%b5%d1%80%d0%b3%d0%b0-%d0%b2-%d0%b4%d0%b8%d1%82%d1%8f%d1%87%d1%96-%d1%81%d0%b0%d0%b4%d0%b8-%d0%b2%d0%b6%d0%b5-%d0%b1%d1%96%d0%bb%d1%8c%d1%88%d0%b5-50-%d1%82%d0%b8%d1%81%d1%8f%d1%87-%d0%b4/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ЧЕРГА В ДИТЯЧІ САДИ ВЖЕ БІЛЬШЕ 50 ТИСЯЧ ДІТЕЙ - ТБ &quot;КАПРІ&quot;" />
<meta property="og:description" content="Want create site? Find Free WordPress Themes and plugins.Міністр освіти і науки Лілія Гриневич заявляє, що черга в дитячі сади складає 52 тис. Дітей за станом на 1 вересня. Про це вона повідомила в ході засідання уряду. Did you find apk for android? You can find new Free Android Games and apps." />
<meta property="og:url" content="http://kapri.dn.ua/2017/12/06/%d1%87%d0%b5%d1%80%d0%b3%d0%b0-%d0%b2-%d0%b4%d0%b8%d1%82%d1%8f%d1%87%d1%96-%d1%81%d0%b0%d0%b4%d0%b8-%d0%b2%d0%b6%d0%b5-%d0%b1%d1%96%d0%bb%d1%8c%d1%88%d0%b5-50-%d1%82%d0%b8%d1%81%d1%8f%d1%87-%d0%b4/" />
<meta property="og:site_name" content="ТБ &quot;КАПРІ&quot;" />
<meta property="article:tag" content="Димитров" />
<meta property="article:tag" content="Доброполье" />
<meta property="article:tag" content="капрі" />
<meta property="article:tag" content="красноармейск" />
<meta property="article:tag" content="Мирноград" />
<meta property="article:tag" content="Новини" />
<meta property="article:tag" content="Новости" />
<meta property="article:tag" content="новости красноармейска" />
<meta property="article:tag" content="очереди" />
<meta property="article:tag" content="Покровск" />
<meta property="article:tag" content="Покровськ" />
<meta property="article:tag" content="Родинское" />
<meta property="article:tag" content="садики" />
<meta property="article:tag" content="Селидово" />
<meta property="article:tag" content="ТБ КАПРІ" />
<meta property="article:tag" content="тв капри" />
<meta property="article:section" content="Сюжети" />
<meta property="article:published_time" content="2017-12-06T18:34:36+00:00" />
<meta property="og:image" content="http://kapri.dn.ua/wp-content/uploads/2017/12/детсады.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Want create site? Find Free WordPress Themes and plugins.Міністр освіти і науки Лілія Гриневич заявляє, що черга в дитячі сади складає 52 тис. Дітей за станом на 1 вересня. Про це вона повідомила в ході засідання уряду. Did you find apk for android? You can find new Free Android Games and apps." />
<meta name="twitter:title" content="ЧЕРГА В ДИТЯЧІ САДИ ВЖЕ БІЛЬШЕ 50 ТИСЯЧ ДІТЕЙ - ТБ &quot;КАПРІ&quot;" />
<meta name="twitter:image" content="http://kapri.dn.ua/wp-content/uploads/2017/12/детсады.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/kapri.dn.ua\/","name":"\u0422\u0411 &quot;\u041a\u0410\u041f\u0420\u0406&quot;","potentialAction":{"@type":"SearchAction","target":"http:\/\/kapri.dn.ua\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/kapri.dn.ua\/2017\/12\/06\/%d1%87%d0%b5%d1%80%d0%b3%d0%b0-%d0%b2-%d0%b4%d0%b8%d1%82%d1%8f%d1%87%d1%96-%d1%81%d0%b0%d0%b4%d0%b8-%d0%b2%d0%b6%d0%b5-%d0%b1%d1%96%d0%bb%d1%8c%d1%88%d0%b5-50-%d1%82%d0%b8%d1%81%d1%8f%d1%87-%d0%b4\/","sameAs":["https:\/\/www.youtube.com\/channel\/UCTI1ks_XWZPLy1hmECCK76Q"],"@id":"#organization","name":"\u0422\u0435\u043b\u0435\u0431\u0430\u0447\u0435\u043d\u043d\u044f \"\u041a\u0410\u041f\u0420\u0406\"","logo":"http:\/\/kapri.dn.ua\/wp-content\/uploads\/2017\/10\/logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ТБ &quot;КАПРІ&quot; &raquo; Лента" href="http://kapri.dn.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="ТБ &quot;КАПРІ&quot; &raquo; Лента комментариев" href="http://kapri.dn.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ТБ &quot;КАПРІ&quot; &raquo; Лента комментариев к &laquo;ЧЕРГА В ДИТЯЧІ САДИ ВЖЕ БІЛЬШЕ 50 ТИСЯЧ ДІТЕЙ&raquo;" href="http://kapri.dn.ua/2017/12/06/%d1%87%d0%b5%d1%80%d0%b3%d0%b0-%d0%b2-%d0%b4%d0%b8%d1%82%d1%8f%d1%87%d1%96-%d1%81%d0%b0%d0%b4%d0%b8-%d0%b2%d0%b6%d0%b5-%d0%b1%d1%96%d0%bb%d1%8c%d1%88%d0%b5-50-%d1%82%d0%b8%d1%81%d1%8f%d1%87-%d0%b4/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kapri.dn.ua\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='archives-cal-calendrier-css'  href='http://kapri.dn.ua/wp-content/plugins/archives-calendar-widget/themes/calendrier.css' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://kapri.dn.ua/wp-content/plugins/awesome-weather/awesome-weather.css' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='http://kapri.dn.ua/wp-content/plugins/essential-grid/public/assets/css/settings.css' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://kapri.dn.ua/wp-content/plugins/wp-review/assets/css/wp-review.css' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://kapri.dn.ua/wp-content/plugins/wp-shortcode/css/tipsy.css' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://kapri.dn.ua/wp-content/plugins/wp-shortcode/css/wp-shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='pointpro-stylesheet-css'  href='http://kapri.dn.ua/wp-content/themes/mts_point_pro/style.css' type='text/css' media='all' />
<style id='pointpro-stylesheet-inline-css' type='text/css'>

        body {background-color:#edd0e4;background-image:url(http://kapri.dn.ua/wp-content/themes/mts_point_pro/images/nobg.png);}
        .pace .pace-progress, #mobile-menu-wrapper ul li a:hover, .ball-pulse > div { background: #b340e8; }
        a, a:hover, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, #sidebar a:hover, .copyrights a:hover, #site-footer .widget li a:hover, .related-posts a:hover, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, .latestPost .title a:hover, #site-footer .footer-navigation a:hover, #secondary-navigation ul ul li:hover > a, .project-item:hover .project-title, .trending-articles li a:hover { color:#b340e8; }    
        a#pull, #commentform input#submit, .contact-form #mtscontact_submit, #move-to-top:hover, #searchform .fa-search, .pagination a, li.page-numbers, .page-numbers.dots, #tabber ul.tabs li a.selected, .tagcloud a:hover, .latestPost-review-wrapper, .latestPost .review-type-circle.wp-review-show-total, .tagcloud a, .widget .owl-prev:hover, .widget .owl-next:hover, .widget .review-total-only, .widget .tab-content .review-type-star.review-total-only, .widget .wpt_widget_content #tags-tab-content ul li a, .feature-icon, .btn-archive-link.project-categories .btn.active, .btn-archive-link.project-categories a:hover, #wpmm-megamenu .review-total-only, #load-posts a, a.header-button, #features .feature-icon, #team .social-list a, .thecategory, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce nav.woocommerce-pagination ul li a, .woocommerce-page nav.woocommerce-pagination ul li a, .woocommerce #content nav.woocommerce-pagination ul li a, .woocommerce-page #content nav.woocommerce-pagination ul li a, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce nav.woocommerce-pagination ul li .page-numbers.dots, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt, .woocommerce-product-search input[type='submit'] { background-color:#b340e8; color: #fff!important; }
        .copyrights .toplink:hover { border-color:#b340e8; }

        
        .shareit { top: 282px; left: auto; margin: 0 0 0 -123px; width: 90px; position: fixed; padding: 5px; border:none; border-right: 0;} .share-item {margin: 2px;}
        
        
        
        
            
</style>
<link rel='stylesheet' id='owl-carousel-css'  href='http://kapri.dn.ua/wp-content/themes/mts_point_pro/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://kapri.dn.ua/wp-content/themes/mts_point_pro/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://kapri.dn.ua/wp-content/themes/mts_point_pro/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='sedlex_styles-css'  href='http://kapri.dn.ua/wp-content/sedlex/inline_styles/0ce679b78213e19a61e1fe192446fe5167650d8c.css' type='text/css' media='all' />
<script type='text/javascript' src='http://kapri.dn.ua/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"both"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://kapri.dn.ua/wp-content/themes/mts_point_pro/js/customscript.js'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/wp-shortcode/js/wp-shortcode.js'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/sedlex/inline_scripts/4139b9ad7b935834d8d31961702681728a5a530a.js'></script>
<link rel='https://api.w.org/' href='http://kapri.dn.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kapri.dn.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kapri.dn.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://kapri.dn.ua/?p=43987' />
<link rel="alternate" type="application/json+oembed" href="http://kapri.dn.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkapri.dn.ua%2F2017%2F12%2F06%2F%25d1%2587%25d0%25b5%25d1%2580%25d0%25b3%25d0%25b0-%25d0%25b2-%25d0%25b4%25d0%25b8%25d1%2582%25d1%258f%25d1%2587%25d1%2596-%25d1%2581%25d0%25b0%25d0%25b4%25d0%25b8-%25d0%25b2%25d0%25b6%25d0%25b5-%25d0%25b1%25d1%2596%25d0%25bb%25d1%258c%25d1%2588%25d0%25b5-50-%25d1%2582%25d0%25b8%25d1%2581%25d1%258f%25d1%2587-%25d0%25b4%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kapri.dn.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkapri.dn.ua%2F2017%2F12%2F06%2F%25d1%2587%25d0%25b5%25d1%2580%25d0%25b3%25d0%25b0-%25d0%25b2-%25d0%25b4%25d0%25b8%25d1%2582%25d1%258f%25d1%2587%25d1%2596-%25d1%2581%25d0%25b0%25d0%25b4%25d0%25b8-%25d0%25b2%25d0%25b6%25d0%25b5-%25d0%25b1%25d1%2596%25d0%25bb%25d1%258c%25d1%2588%25d0%25b5-50-%25d1%2582%25d0%25b8%25d1%2581%25d1%258f%25d1%2587-%25d0%25b4%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
<!--[if IE 7]>
<link rel="stylesheet" href="http://kapri.dn.ua/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<link href="//fonts.googleapis.com/css?family=Droid+Sans:normal|Amiko:normal|Droid+Sans:700&amp;subset=latin,cyrillic" rel="stylesheet" type="text/css">
<style type="text/css">
.menu li, .menu li a { font-family: 'Arial Black', Gadget, sans-serif; font-weight: normal; font-size: 14px; color: #2a2a2a;text-transform: uppercase; }
.latestPost .title a { font-family: 'Arial Black', Gadget, sans-serif; font-weight: normal; font-size: 15px; color: #2a2a2a; }
.single-title { font-family: 'Arial Black', Gadget, sans-serif; font-weight: normal; font-size: 20px; color: #2a2a2a;text-transform: uppercase; }
body { font-family: 'Droid Sans'; font-weight: normal; font-size: 15px; color: #555555; }
.widget h3 { font-family: 'Arial Black', Gadget, sans-serif; font-weight: normal; font-size: 17px; color: #2a2a2a; }
#sidebar .widget { font-family: 'Amiko'; font-weight: normal; font-size: 14px; color: #444444; }
.footer-widgets { font-family: 'Arial Black', Gadget, sans-serif; font-weight: normal; font-size: 14px; color: #444444; }
h1 { font-family: Courier, monospace; font-weight: normal; font-size: 28px; color: #2a2a2a; }
h2 { font-family: 'Droid Sans'; font-weight: 700; font-size: 24px; color: #2a2a2a; }
h3 { font-family: 'Droid Sans'; font-weight: 700; font-size: 22px; color: #2a2a2a; }
h4 { font-family: 'Droid Sans'; font-weight: 700; font-size: 20px; color: #2a2a2a; }
h5 { font-family: 'Droid Sans'; font-weight: 700; font-size: 18px; color: #2a2a2a; }
h6 { font-family: 'Droid Sans'; font-weight: 700; font-size: 16px; color: #2a2a2a; }
</style>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://kapri.dn.ua/2017/12/06/%d1%87%d0%b5%d1%80%d0%b3%d0%b0-%d0%b2-%d0%b4%d0%b8%d1%82%d1%8f%d1%87%d1%96-%d1%81%d0%b0%d0%b4%d0%b8-%d0%b2%d0%b6%d0%b5-%d0%b1%d1%96%d0%bb%d1%8c%d1%88%d0%b5-50-%d1%82%d0%b8%d1%81%d1%8f%d1%87-%d0%b4/"
    },
    "headline": "ЧЕРГА В ДИТЯЧІ САДИ ВЖЕ БІЛЬШЕ 50 ТИСЯЧ ДІТЕЙ - ТБ &quot;КАПРІ&quot;",
    "image": {
        "@type": "ImageObject",
        "url": "http://kapri.dn.ua/wp-content/uploads/2017/12/детсады.jpg",
        "width": 1920,
        "height": 1080
    },
    "datePublished": "2017-12-06T18:34:36+0000",
    "dateModified": "2017-12-06T18:34:36+0000",
    "author": {
        "@type": "Person",
        "name": "kapri"
    },
    "publisher": {
        "@type": "Organization",
        "name": "ТБ &quot;КАПРІ&quot;",
        "logo": {
            "@type": "ImageObject",
            "url": "http://93.190.46.139/wp-content/uploads/2017/10/Без-имени-окончательный.png",
            "width": 900,
            "height": 126
        }
    },
    "description": ""
}
</script>
<link rel="icon" href="http://kapri.dn.ua/wp-content/uploads/2017/10/logo-45x45.png" sizes="32x32" />
<link rel="icon" href="http://kapri.dn.ua/wp-content/uploads/2017/10/logo.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://kapri.dn.ua/wp-content/uploads/2017/10/logo.png" />
<meta name="msapplication-TileImage" content="http://kapri.dn.ua/wp-content/uploads/2017/10/logo.png" />
<!-- BEGIN GADWP v5.1.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-109191205-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
</head>
<body id="blog" class="post-template-default single single-post postid-43987 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">       
	<div class="main-container">
					<div class="trending-articles">
				<div class="firstlink">Актуально:</div>
				<ul>
																<li class="trendingPost ">
							<a href="http://kapri.dn.ua/2017/12/06/%d1%8f%d0%ba%d1%96%d1%81%d1%82%d1%8c-%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82%d0%bd%d0%b8%d1%85-%d1%80%d0%be%d0%b1%d1%96%d1%82-%d0%bd%d0%b0-%d0%ba%d0%be%d0%bd%d1%82%d1%80%d0%be%d0%bb%d1%96-%d1%83-%d0%bc/" title="ЯКІСТЬ РЕМОНТНИХ РОБІТ &#8212; НА КОНТРОЛІ У МЕРА" rel="bookmark">ЯКІСТЬ РЕМОНТНИХ РОБІТ &#8212; НА КОНТРОЛІ У МЕРА</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://kapri.dn.ua/2017/12/06/%d0%b2-%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96-%d0%be%d0%b1%d1%94%d0%b4%d0%bd%d0%b0%d1%8e%d1%82%d1%8c-%d0%b4%d0%b5%d1%80%d0%b6%d0%b0%d0%b2%d0%bd%d1%96-%d1%88%d0%b0%d1%85%d1%82%d0%b8/" title="В УКРАЇНІ ОБ&#8217;ЄДНАЮТЬ ДЕРЖАВНІ ШАХТИ" rel="bookmark">В УКРАЇНІ ОБ&#8217;ЄДНАЮТЬ ДЕРЖАВНІ ШАХТИ</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://kapri.dn.ua/2017/12/06/%d1%80%d0%b5%d0%b7%d1%83%d0%bb%d1%8c%d1%82%d0%b0%d1%82%d0%b8-%d1%80%d0%be%d0%b1%d0%be%d1%82%d0%b8-%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2%d1%81%d1%8c%d0%ba%d0%be%d0%b3%d0%be-%d0%bc%d1%96%d1%81%d1%8c-3/" title="РЕЗУЛЬТАТИ РОБОТИ ПОКРОВСЬКОГО МІСЬКОГО ЦЕНТРУ ЗАЙНЯТОСТІ ЗА СІЧЕНЬ-ЛИСТОПАД 2017 РОКУ" rel="bookmark">РЕЗУЛЬТАТИ РОБОТИ ПОКРОВСЬКОГО МІСЬКОГО ЦЕНТРУ ЗАЙНЯТОСТІ ЗА СІЧЕНЬ-ЛИСТОПАД 2017 РОКУ</a>
						</li>                   
											<li class="trendingPost last">
							<a href="http://kapri.dn.ua/2017/12/06/%d0%bd%d0%b0-%d0%bf%d0%bc%d1%86%d1%84%d0%b7%d0%bd-%d1%81%d0%bf%d0%be%d1%80%d1%82-%d0%b4%d0%bb%d1%8f-%d0%b2%d1%81%d1%96%d1%85-%d0%bf%d1%80%d0%be%d0%b9%d1%88%d0%be%d0%b2-%d1%82%d1%83%d1%80-3/" title="НА ПМЦФЗН «СПОРТ ДЛЯ ВСІХ» ПРОЙШОВ ТУРНІР, ПРИСВЯЧЕНИЙ ДНЮ ЗБРОЙНИХ СИЛ УКРАЇНИ" rel="bookmark">НА ПМЦФЗН «СПОРТ ДЛЯ ВСІХ» ПРОЙШОВ ТУРНІР, ПРИСВЯЧЕНИЙ ДНЮ ЗБРОЙНИХ СИЛ УКРАЇНИ</a>
						</li>                   
											<li class="trendingPost ">
							<a href="http://kapri.dn.ua/2017/12/06/%d1%87%d0%b5%d1%80%d0%b3%d0%b0-%d0%b2-%d0%b4%d0%b8%d1%82%d1%8f%d1%87%d1%96-%d1%81%d0%b0%d0%b4%d0%b8-%d0%b2%d0%b6%d0%b5-%d0%b1%d1%96%d0%bb%d1%8c%d1%88%d0%b5-50-%d1%82%d0%b8%d1%81%d1%8f%d1%87-%d0%b4/" title="ЧЕРГА В ДИТЯЧІ САДИ ВЖЕ БІЛЬШЕ 50 ТИСЯЧ ДІТЕЙ" rel="bookmark">ЧЕРГА В ДИТЯЧІ САДИ ВЖЕ БІЛЬШЕ 50 ТИСЯЧ ДІТЕЙ</a>
						</li>                   
									</ul>
			</div>
				<header id="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
			<div class="container">
				<div id="header">
					<div class="logo-wrap">
																					<h2 id="logo" class="image-logo" itemprop="headline">
									<a href="http://kapri.dn.ua"><img src="http://93.190.46.139/wp-content/uploads/2017/10/Без-имени-окончательный.png" alt="ТБ &quot;КАПРІ&quot;"  width="900" height="126"></a>
								</h2><!-- END #logo -->
																		</div>
											<div id="secondary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
							<a href="#" id="pull" class="toggle-mobile-menu">Меню</a>
															<nav class="navigation clearfix mobile-menu-wrapper">
																			<ul id="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5" class="menu clearfix"><li id="menu-item-41063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-41063"><a href="http://kapri.dn.ua">Головна</a></li>
<li id="menu-item-41064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-41064"><a href="http://kapri.dn.ua/proekty/">Проекти</a>
<ul  class="sub-menu">
	<li id="menu-item-41227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41227"><a href="http://kapri.dn.ua/%d0%b2%d1%83%d1%81%d1%82%d0%b0%d0%bc%d0%b8-%d0%b4%d0%b8%d1%82%d0%b8%d0%bd%d0%b8-2/">Вустами дитини</a></li>
	<li id="menu-item-41228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41228"><a href="http://kapri.dn.ua/%d0%bf%d0%b5%d0%bd%d1%81%d1%96%d1%8f-%d0%bf%d0%b8%d1%82%d0%b0%d0%bd%d0%bd%d1%8f-%d1%82%d0%b0-%d0%b2%d1%96%d0%b4%d0%bf%d0%be%d0%b2%d1%96%d0%b4%d1%96/">Пенсія питання та відповіді</a></li>
	<li id="menu-item-41229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41229"><a href="http://kapri.dn.ua/%d1%81%d0%be%d1%86%d1%96%d0%b0%d0%bb%d1%8c%d0%bd%d0%b8%d0%b9-%d0%b7%d0%b0%d1%85%d0%b8%d1%81%d1%82/">Соціальний захист</a></li>
	<li id="menu-item-41226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41226"><a href="http://kapri.dn.ua/%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2%d1%81%d1%8c%d0%ba-%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%b8%d0%b2%d0%bd%d0%b8%d0%b9/">Покровськ спортивний</a></li>
</ul>
</li>
<li id="menu-item-41478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41478"><a href="http://kapri.dn.ua/%d0%bf%d0%be%d0%ba%d1%80%d0%b8%d1%82%d1%82%d1%8f/">Покриття</a></li>
<li id="menu-item-41514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41514"><a href="http://kapri.dn.ua/%d0%bd%d0%b0%d0%b3%d0%be%d1%80%d0%be%d0%b4%d0%b8/">Нагороди</a></li>
<li id="menu-item-41068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41068"><a href="http://kapri.dn.ua/kontakty/">Контакти</a></li>
</ul>																	</nav>
													</div>
									</div><!--#header-->
			</div><!--.container-->
		</header>
		<div align="center" >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GorizontVerh -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5582891478240043"
     data-ad-slot="5533249789"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		<!--#BANNER MEBELER--> 
<object width="1050" height="140" classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000"> 
<param name="movie" value="Mebeljer_divan_LOGO_NEW_02.swf"> 
<param name="quality" value="high"> 
<param name="scale" value="noborder"> 
<param name="salign" value="t"> 
<param name="wmode" value="transparent"> 
<param name="src" value="http://kapri.dn.ua/sites/Mebeljer_divan_LOGO_NEW_02.swf"> 
<object width="1050" height="140" type="application/x-shockwave-flash" data="http://kapri.dn.ua/sites/Mebeljer_divan_LOGO_NEW_02.swf"> 
</object> 
 <!--#BANNER MEBELER END-->	
		
		<div id="page" class="single">
		
	<article class="article">
		<div id="content_box">
							<div id="post-43987" class="g post post-43987 type-post status-publish format-standard has-post-thumbnail hentry category-syuzhety category-vazhnoe tag-dimitrov tag-dobropole tag-4248 tag-krasnoarmejsk tag-mirnograd tag-4218 tag-novosti tag-novosti-krasnoarmejska tag-13034 tag-pokrovsk tag-4102 tag-rodinskoe tag-sadiki tag-selidovo tag-4254 tag-tv-kapri has_thumb">
										
								<div class="single_post">
									<header>
										<h1 class="title single-title entry-title">ЧЕРГА В ДИТЯЧІ САДИ ВЖЕ БІЛЬШЕ 50 ТИСЯЧ ДІТЕЙ</h1>
													<div class="post-info">
                                <span class="thetime date updated"><i class="fa fa-calendar"></i> <span>06.12.2017</span></span>
                            <span class="thecategory"><i class="fa fa-tags"></i> <a href="http://kapri.dn.ua/category/syuzhety/" title="View all posts in Сюжети">Сюжети</a>, <a href="http://kapri.dn.ua/category/vazhnoe/" title="View all posts in Увага!">Увага!</a></span>
                            <span class="thecomment"><i class="fa fa-comments"></i> <a href="http://kapri.dn.ua/2017/12/06/%d1%87%d0%b5%d1%80%d0%b3%d0%b0-%d0%b2-%d0%b4%d0%b8%d1%82%d1%8f%d1%87%d1%96-%d1%81%d0%b0%d0%b4%d0%b8-%d0%b2%d0%b6%d0%b5-%d0%b1%d1%96%d0%bb%d1%8c%d1%88%d0%b5-50-%d1%82%d0%b8%d1%81%d1%8f%d1%87-%d0%b4/#respond" itemprop="interactionCount">Комментариев нет</a></span>
            			</div>
												<div align="left" >
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GorizontSingle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5582891478240043"
     data-ad-slot="5242709390"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
									</header><!--.headline_area-->
									<div class="post-single-content box mark-links entry-content">
																														<div class="thecontent">
											<div style="position:absolute;top:0;left:-9999px;">Want create site? Find <a href="http://dlwordpress.com/">Free WordPress Themes</a> and plugins.</div><p>Міністр освіти і науки Лілія Гриневич заявляє, що черга в дитячі сади складає 52 тис. Дітей за станом на 1 вересня. Про це вона повідомила в ході засідання уряду.</p>
<p><iframe width="620" height="349" src="https://www.youtube.com/embed/CieXytHzZqs?feature=oembed" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></p>
<p><img class="alignnone size-large wp-image-43988" src="http://kapri.dn.ua/wp-content/uploads/2017/12/детсады-1024x576.jpg" alt="" width="620" height="349" srcset="http://kapri.dn.ua/wp-content/uploads/2017/12/детсады-1024x576.jpg 1024w, http://kapri.dn.ua/wp-content/uploads/2017/12/детсады-300x169.jpg 300w, http://kapri.dn.ua/wp-content/uploads/2017/12/детсады-768x432.jpg 768w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<div style="position:absolute;top:0;left:-9999px;">Did you find apk for android? You can find new <a href="https://dlandroid24.com/">Free Android Games</a> and apps.</div>										</div>
																				 
										            <!-- Start Share Buttons -->
            <div class="shareit floating">
                                <!-- Facebook Share-->
                <span class="share-item facebooksharebtn">
                    <div class="fb-share-button" data-layout="button_count"></div>
                </span>
                            <!-- Facebook -->
                <span class="share-item facebookbtn">
                    <div id="fb-root"></div>
                    <div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
                </span>
                            <!-- Twitter -->
                <span class="share-item twitterbtn">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-via="">Tweet</a>
                </span>
                            <!-- GPlus -->
                <span class="share-item gplusbtn">
                    <g:plusone size="medium"></g:plusone>
                </span>
                            <!-- Pinterest -->
                <span class="share-item pinbtn">
                    <a href="http://pinterest.com/pin/create/button/?url=http://kapri.dn.ua/2017/12/06/%d1%87%d0%b5%d1%80%d0%b3%d0%b0-%d0%b2-%d0%b4%d0%b8%d1%82%d1%8f%d1%87%d1%96-%d1%81%d0%b0%d0%b4%d0%b8-%d0%b2%d0%b6%d0%b5-%d0%b1%d1%96%d0%bb%d1%8c%d1%88%d0%b5-50-%d1%82%d0%b8%d1%81%d1%8f%d1%87-%d0%b4/&media=http://kapri.dn.ua/wp-content/uploads/2017/12/детсады-1024x576.jpg&description=ЧЕРГА В ДИТЯЧІ САДИ ВЖЕ БІЛЬШЕ 50 ТИСЯЧ ДІТЕЙ" class="pin-it-button" count-layout="horizontal">Pin It</a>
                </span>
                        </div>
            <!-- end Share Buttons -->
        									</div><!--.post-single-content-->

<div align="center" >
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- single1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5582891478240043"
     data-ad-slot="2002927253"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

								</div><!--.single_post-->
																<div class="tags"><span class="tagtext">Tags:</span><a href="http://kapri.dn.ua/tag/dimitrov/" rel="tag">Димитров</a>, <a href="http://kapri.dn.ua/tag/dobropole/" rel="tag">Доброполье</a>, <a href="http://kapri.dn.ua/tag/%d0%ba%d0%b0%d0%bf%d1%80%d1%96/" rel="tag">капрі</a>, <a href="http://kapri.dn.ua/tag/krasnoarmejsk/" rel="tag">красноармейск</a>, <a href="http://kapri.dn.ua/tag/mirnograd/" rel="tag">Мирноград</a>, <a href="http://kapri.dn.ua/tag/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/" rel="tag">Новини</a>, <a href="http://kapri.dn.ua/tag/novosti/" rel="tag">Новости</a>, <a href="http://kapri.dn.ua/tag/novosti-krasnoarmejska/" rel="tag">новости красноармейска</a>, <a href="http://kapri.dn.ua/tag/%d0%be%d1%87%d0%b5%d1%80%d0%b5%d0%b4%d0%b8/" rel="tag">очереди</a>, <a href="http://kapri.dn.ua/tag/pokrovsk/" rel="tag">Покровск</a>, <a href="http://kapri.dn.ua/tag/%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2%d1%81%d1%8c%d0%ba/" rel="tag">Покровськ</a>, <a href="http://kapri.dn.ua/tag/rodinskoe/" rel="tag">Родинское</a>, <a href="http://kapri.dn.ua/tag/sadiki/" rel="tag">садики</a>, <a href="http://kapri.dn.ua/tag/selidovo/" rel="tag">Селидово</a>, <a href="http://kapri.dn.ua/tag/%d1%82%d0%b1-%d0%ba%d0%b0%d0%bf%d1%80%d1%96/" rel="tag">ТБ КАПРІ</a>, <a href="http://kapri.dn.ua/tag/tv-kapri/" rel="tag">тв капри</a></div>												</div><!--.g post-->
				<!-- You can start editing here. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Додати коментар</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/06/%D1%87%D0%B5%D1%80%D0%B3%D0%B0-%D0%B2-%D0%B4%D0%B8%D1%82%D1%8F%D1%87%D1%96-%D1%81%D0%B0%D0%B4%D0%B8-%D0%B2%D0%B6%D0%B5-%D0%B1%D1%96%D0%BB%D1%8C%D1%88%D0%B5-50-%D1%82%D0%B8%D1%81%D1%8F%D1%87-%D0%B4/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://kapri.dn.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Ваш коментар*"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Ім`я*" value="" size="30" /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Коментувати" /> <input type='hidden' name='comment_post_ID' value='43987' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b2f92deabc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="143"/></p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
					</div>
	</article>
	<aside id="sidebar" class="sidebar c-4-12" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
	<div id="search-2" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="http://kapri.dn.ua" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Шукати на сайті"  />
		<button id="search-image" class="sbutton" type="submit" value="">
    		<i class="fa fa-search"></i>
		</button>
	</fieldset>
</form></div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><a href="https://ssu.gov.ua/ua/pages/206" title="НА ТЕБЕ ЧЕКАЮТЬ ВДОМА">НА ТЕБЕ ЧЕКАЮТЬ ВДОМА</a></h3><p><a href="https://ssu.gov.ua/ua/pages/206"><img src="http://kapri.dn.ua/sites/SBU.jpg" width="550" height="350" border="0" alt="Пример"></a></p></div><div id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-krasnoarmiysk-ua" class="awesome-weather-wrap awecf awe_wide awe_with_stats awe-code-803 awe-desc-%d0%bf%d0%b0%d1%81%d0%bc%d1%83%d1%80%d0%bd%d0%be awe-preset-cloudy darken" style=" color: #dddddd; "><div class="awesome-weather-cover" style='background-image: url(http://kapri.dn.ua/wp-content/plugins/awesome-weather/img/awe-backgrounds/cloudy.jpg);'><div class="awesome-weather-header">Krasnoarmiysk</div><div class="awesome-weather-current-temp"><strong>-0<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">пасмурно</div><div class="awe_humidty">влажность: 84%</div><div class="awe_wind">ветер: 6Миз ЮЗ</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">0<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Чт</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">-1<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Пт</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">-2<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Сб</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">6<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Вс</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">0<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Пн</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></div><div id="democracy-3" class="widget widget_democracy"><h3 class="widget-title">ГРОМАДСЬКА ДУМКА</h3>
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-2" class="democracy" data-opts='{"ajax_url":"http:\/\/kapri.dn.ua\/wp-admin\/admin-ajax.php","pid":2,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}' ><strong class="dem-poll-title">Як ви ставитеся до змін у законі про ЖКГ?</strong><div class="dem-screen vote"><form method="POST" action="#democracy-2"><ul class="dem-vote">
					<li data-aid="6">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="6" name="answer_ids[]"><span class="dem__spot"></span> Негативно, цей закон не вирішить жодної проблеми в житловому фонді, а тільки посилить їх
						</label>
					</li>
					<li data-aid="7">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="7" name="answer_ids[]"><span class="dem__spot"></span> Мені байдуже
						</label>
					</li>
					<li data-aid="8">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="8" name="answer_ids[]"><span class="dem__spot"></span> Позитивно, це значно посилить захист інтересів споживачів
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="2"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Голосувати" data-dem-act="vote"></div></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><svg viewBox="0 0 38 38" xmlns="http://www.w3.org/2000/svg" class="stroke" stroke="#7c05c6">
    <g fill="none" fill-rule="evenodd">
        <g transform="translate(1 1)" stroke-width="2">
            <circle stroke-opacity=".5" cx="18" cy="18" r="18"/>
            <path d="M36 18c0-9.94-8.06-18-18-18">
                <animateTransform
                    attributeName="transform"
                    type="rotate"
                    from="0 18 18"
                    to="360 18 18"
                    dur="1s"
                    repeatCount="indefinite"/>
            </path>
        </g>
    </g>
</svg></div></div></div><!--democracy-->
			<!--noindex-->
			<div class="dem-cache-screens" style="display:none;" data-opt_logs="1"><div class="dem-screen-cache vote"><form method="POST" action="#democracy-2"><ul class="dem-vote"> <li data-aid="6"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="6" name="answer_ids[]"><span class="dem__spot"></span> Негативно, цей закон не вирішить жодної проблеми в житловому фонді, а тільки посилить їх </label> </li> <li data-aid="7"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="7" name="answer_ids[]"><span class="dem__spot"></span> Мені байдуже </label> </li> <li data-aid="8"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="8" name="answer_ids[]"><span class="dem__spot"></span> Позитивно, це значно посилить захист інтересів споживачів </label> </li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="2"> <div class="dem-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> Ви або з вашого IP вже голосували </div><div style="display:none;" class="dem-voted-button"><input class="dem-button " type="submit" value="Вже голосували" disabled="disabled"></div><div class="dem-vote-button"><input class="dem-button " type="submit" value="Голосувати" data-dem-act="vote"></div></div></form></div>
			</div>
			<!--/noindex--></div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><a href="http://kapri.dn.ua/category/syuzhety/" title="СЮЖЕТИ">СЮЖЕТИ</a></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://kapri.dn.ua/2017/12/06/%d1%8f%d0%ba%d1%96%d1%81%d1%82%d1%8c-%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82%d0%bd%d0%b8%d1%85-%d1%80%d0%be%d0%b1%d1%96%d1%82-%d0%bd%d0%b0-%d0%ba%d0%be%d0%bd%d1%82%d1%80%d0%be%d0%bb%d1%96-%d1%83-%d0%bc/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://kapri.dn.ua/wp-content/uploads/2017/12/ТЕПЛО-250x150.jpg" alt="ЯКІСТЬ РЕМОНТНИХ РОБІТ &#8212; НА КОНТРОЛІ У МЕРА"></a><h3 class="rpwe-title"><a href="http://kapri.dn.ua/2017/12/06/%d1%8f%d0%ba%d1%96%d1%81%d1%82%d1%8c-%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82%d0%bd%d0%b8%d1%85-%d1%80%d0%be%d0%b1%d1%96%d1%82-%d0%bd%d0%b0-%d0%ba%d0%be%d0%bd%d1%82%d1%80%d0%be%d0%bb%d1%96-%d1%83-%d0%bc/" title="Ссылка на ЯКІСТЬ РЕМОНТНИХ РОБІТ &#8212; НА КОНТРОЛІ У МЕРА" rel="bookmark">ЯКІСТЬ РЕМОНТНИХ РОБІТ &#8212; НА КОНТРОЛІ У МЕРА</a></h3><time class="rpwe-time published" datetime="2017-12-06T18:56:48+00:00">06.12.2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://kapri.dn.ua/2017/12/06/%d0%b2-%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96-%d0%be%d0%b1%d1%94%d0%b4%d0%bd%d0%b0%d1%8e%d1%82%d1%8c-%d0%b4%d0%b5%d1%80%d0%b6%d0%b0%d0%b2%d0%bd%d1%96-%d1%88%d0%b0%d1%85%d1%82%d0%b8/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://kapri.dn.ua/wp-content/uploads/2017/12/ШАХТЫ-250x150.jpg" alt="В УКРАЇНІ ОБ&#8217;ЄДНАЮТЬ ДЕРЖАВНІ ШАХТИ"></a><h3 class="rpwe-title"><a href="http://kapri.dn.ua/2017/12/06/%d0%b2-%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d1%96-%d0%be%d0%b1%d1%94%d0%b4%d0%bd%d0%b0%d1%8e%d1%82%d1%8c-%d0%b4%d0%b5%d1%80%d0%b6%d0%b0%d0%b2%d0%bd%d1%96-%d1%88%d0%b0%d1%85%d1%82%d0%b8/" title="Ссылка на В УКРАЇНІ ОБ&#8217;ЄДНАЮТЬ ДЕРЖАВНІ ШАХТИ" rel="bookmark">В УКРАЇНІ ОБ&#8217;ЄДНАЮТЬ ДЕРЖАВНІ ШАХТИ</a></h3><time class="rpwe-time published" datetime="2017-12-06T18:52:01+00:00">06.12.2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://kapri.dn.ua/2017/12/06/%d1%87%d0%b5%d1%80%d0%b3%d0%b0-%d0%b2-%d0%b4%d0%b8%d1%82%d1%8f%d1%87%d1%96-%d1%81%d0%b0%d0%b4%d0%b8-%d0%b2%d0%b6%d0%b5-%d0%b1%d1%96%d0%bb%d1%8c%d1%88%d0%b5-50-%d1%82%d0%b8%d1%81%d1%8f%d1%87-%d0%b4/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://kapri.dn.ua/wp-content/uploads/2017/12/детсады-250x150.jpg" alt="ЧЕРГА В ДИТЯЧІ САДИ ВЖЕ БІЛЬШЕ 50 ТИСЯЧ ДІТЕЙ"></a><h3 class="rpwe-title"><a href="http://kapri.dn.ua/2017/12/06/%d1%87%d0%b5%d1%80%d0%b3%d0%b0-%d0%b2-%d0%b4%d0%b8%d1%82%d1%8f%d1%87%d1%96-%d1%81%d0%b0%d0%b4%d0%b8-%d0%b2%d0%b6%d0%b5-%d0%b1%d1%96%d0%bb%d1%8c%d1%88%d0%b5-50-%d1%82%d0%b8%d1%81%d1%8f%d1%87-%d0%b4/" title="Ссылка на ЧЕРГА В ДИТЯЧІ САДИ ВЖЕ БІЛЬШЕ 50 ТИСЯЧ ДІТЕЙ" rel="bookmark">ЧЕРГА В ДИТЯЧІ САДИ ВЖЕ БІЛЬШЕ 50 ТИСЯЧ ДІТЕЙ</a></h3><time class="rpwe-time published" datetime="2017-12-06T18:34:36+00:00">06.12.2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://kapri.dn.ua/2017/12/05/%d0%bf%d1%96%d0%b4%d0%b7%d0%b0%d1%80%d1%8f%d0%b4%d0%b8%d1%82%d0%b8-%d0%b0%d0%b2%d1%82%d0%be%d0%bc%d0%be%d0%b1%d1%96%d0%bb%d1%8c-%d0%bc%d0%be%d0%b6%d0%bd%d0%b0-%d0%b1%d1%83%d0%b4%d0%b5-%d1%83-%d0%bf/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://kapri.dn.ua/wp-content/uploads/2017/12/зарядка-250x150.jpg" alt="ПІДЗАРЯДИТИ АВТОМОБІЛЬ МОЖНА БУДЕ У ПОКРОВСЬКУ"></a><h3 class="rpwe-title"><a href="http://kapri.dn.ua/2017/12/05/%d0%bf%d1%96%d0%b4%d0%b7%d0%b0%d1%80%d1%8f%d0%b4%d0%b8%d1%82%d0%b8-%d0%b0%d0%b2%d1%82%d0%be%d0%bc%d0%be%d0%b1%d1%96%d0%bb%d1%8c-%d0%bc%d0%be%d0%b6%d0%bd%d0%b0-%d0%b1%d1%83%d0%b4%d0%b5-%d1%83-%d0%bf/" title="Ссылка на ПІДЗАРЯДИТИ АВТОМОБІЛЬ МОЖНА БУДЕ У ПОКРОВСЬКУ" rel="bookmark">ПІДЗАРЯДИТИ АВТОМОБІЛЬ МОЖНА БУДЕ У ПОКРОВСЬКУ</a></h3><time class="rpwe-time published" datetime="2017-12-05T21:19:31+00:00">05.12.2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://kapri.dn.ua/2017/12/05/%d1%83-%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2%d1%81%d1%8c%d0%ba%d1%83-%d0%bf%d1%80%d0%b8%d0%b2%d1%96%d1%82%d0%b0%d0%bb%d0%b8-%d0%b2%d1%96%d0%b9%d1%81%d1%8c%d0%ba%d0%be%d0%b2%d0%b8%d1%85-%d1%82%d0%b0/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://kapri.dn.ua/wp-content/uploads/2017/12/ВСУ-250x150.jpg" alt="У ПОКРОВСЬКУ ПРИВІТАЛИ ВІЙСЬКОВИХ ТА ВОЛОНТЕРІВ"></a><h3 class="rpwe-title"><a href="http://kapri.dn.ua/2017/12/05/%d1%83-%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2%d1%81%d1%8c%d0%ba%d1%83-%d0%bf%d1%80%d0%b8%d0%b2%d1%96%d1%82%d0%b0%d0%bb%d0%b8-%d0%b2%d1%96%d0%b9%d1%81%d1%8c%d0%ba%d0%be%d0%b2%d0%b8%d1%85-%d1%82%d0%b0/" title="Ссылка на У ПОКРОВСЬКУ ПРИВІТАЛИ ВІЙСЬКОВИХ ТА ВОЛОНТЕРІВ" rel="bookmark">У ПОКРОВСЬКУ ПРИВІТАЛИ ВІЙСЬКОВИХ ТА ВОЛОНТЕРІВ</a></h3><time class="rpwe-time published" datetime="2017-12-05T19:48:52+00:00">05.12.2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://kapri.dn.ua/2017/12/05/%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2%d1%81%d1%8c%d0%ba%d0%b0-%d0%b7%d0%be%d1%88-%e2%84%9615-%d0%b2%d1%96%d0%b4%d1%81%d0%b2%d1%8f%d1%82%d0%ba%d1%83%d0%b2%d0%b0%d0%bb%d0%b0-%d1%8e%d0%b2%d1%96/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://kapri.dn.ua/wp-content/uploads/2017/12/юбилей-1-250x150.jpg" alt="ПОКРОВСЬКА ЗОШ №15  ВІДСВЯТКУВАЛА ЮВІЛЕЙ"></a><h3 class="rpwe-title"><a href="http://kapri.dn.ua/2017/12/05/%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2%d1%81%d1%8c%d0%ba%d0%b0-%d0%b7%d0%be%d1%88-%e2%84%9615-%d0%b2%d1%96%d0%b4%d1%81%d0%b2%d1%8f%d1%82%d0%ba%d1%83%d0%b2%d0%b0%d0%bb%d0%b0-%d1%8e%d0%b2%d1%96/" title="Ссылка на ПОКРОВСЬКА ЗОШ №15  ВІДСВЯТКУВАЛА ЮВІЛЕЙ" rel="bookmark">ПОКРОВСЬКА ЗОШ №15  ВІДСВЯТКУВАЛА ЮВІЛЕЙ</a></h3><time class="rpwe-time published" datetime="2017-12-05T19:48:35+00:00">05.12.2017</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="archives_calendar-3" class="widget widget_archives_calendar"><h3 class="widget-title">Архіви</h3>
<!-- Archives Calendar Widget by Aleksei Polechin - alek´ - http://alek.be -->
<div class="calendar-archives arw-theme1" id="arc-Архіви-18"><div class="calendar-navigation"><a href="" class="prev-year"><span><</span></a><div class="menu-container months"><a href="http://kapri.dn.ua/2017/12/" class="title">Декабрь 2017</a><ul class="menu"><li><a href="http://kapri.dn.ua/2017/12/" class="2017 12 current" rel="0" >Декабрь 2017</a></li><li><a href="http://kapri.dn.ua/2017/11/" class="2017 11" rel="1" >Ноябрь 2017</a></li><li><a href="http://kapri.dn.ua/2017/10/" class="2017 10" rel="2" >Октябрь 2017</a></li><li><a href="http://kapri.dn.ua/2017/09/" class="2017 9" rel="3" >Сентябрь 2017</a></li><li><a href="http://kapri.dn.ua/2017/08/" class="2017 8" rel="4" >Август 2017</a></li><li><a href="http://kapri.dn.ua/2017/07/" class="2017 7" rel="5" >Июль 2017</a></li><li><a href="http://kapri.dn.ua/2017/06/" class="2017 6" rel="6" >Июнь 2017</a></li><li><a href="http://kapri.dn.ua/2017/05/" class="2017 5" rel="7" >Май 2017</a></li><li><a href="http://kapri.dn.ua/2017/04/" class="2017 4" rel="8" >Апрель 2017</a></li><li><a href="http://kapri.dn.ua/2017/03/" class="2017 3" rel="9" >Март 2017</a></li><li><a href="http://kapri.dn.ua/2017/02/" class="2017 2" rel="10" >Февраль 2017</a></li><li><a href="http://kapri.dn.ua/2017/01/" class="2017 1" rel="11" >Январь 2017</a></li><li><a href="http://kapri.dn.ua/2016/12/" class="2016 12" rel="12" >Декабрь 2016</a></li><li><a href="http://kapri.dn.ua/2016/11/" class="2016 11" rel="13" >Ноябрь 2016</a></li><li><a href="http://kapri.dn.ua/2016/10/" class="2016 10" rel="14" >Октябрь 2016</a></li><li><a href="http://kapri.dn.ua/2016/09/" class="2016 9" rel="15" >Сентябрь 2016</a></li><li><a href="http://kapri.dn.ua/2016/08/" class="2016 8" rel="16" >Август 2016</a></li><li><a href="http://kapri.dn.ua/2016/07/" class="2016 7" rel="17" >Июль 2016</a></li><li><a href="http://kapri.dn.ua/2016/06/" class="2016 6" rel="18" >Июнь 2016</a></li><li><a href="http://kapri.dn.ua/2016/05/" class="2016 5" rel="19" >Май 2016</a></li><li><a href="http://kapri.dn.ua/2016/04/" class="2016 4" rel="20" >Апрель 2016</a></li><li><a href="http://kapri.dn.ua/2016/03/" class="2016 3" rel="21" >Март 2016</a></li><li><a href="http://kapri.dn.ua/2016/02/" class="2016 2" rel="22" >Февраль 2016</a></li><li><a href="http://kapri.dn.ua/2016/01/" class="2016 1" rel="23" >Январь 2016</a></li><li><a href="http://kapri.dn.ua/2015/12/" class="2015 12" rel="24" >Декабрь 2015</a></li><li><a href="http://kapri.dn.ua/2015/11/" class="2015 11" rel="25" >Ноябрь 2015</a></li><li><a href="http://kapri.dn.ua/2015/10/" class="2015 10" rel="26" >Октябрь 2015</a></li><li><a href="http://kapri.dn.ua/2015/09/" class="2015 9" rel="27" >Сентябрь 2015</a></li><li><a href="http://kapri.dn.ua/2015/08/" class="2015 8" rel="28" >Август 2015</a></li><li><a href="http://kapri.dn.ua/2015/07/" class="2015 7" rel="29" >Июль 2015</a></li><li><a href="http://kapri.dn.ua/2015/06/" class="2015 6" rel="30" >Июнь 2015</a></li><li><a href="http://kapri.dn.ua/2015/05/" class="2015 5" rel="31" >Май 2015</a></li><li><a href="http://kapri.dn.ua/2015/04/" class="2015 4" rel="32" >Апрель 2015</a></li><li><a href="http://kapri.dn.ua/2015/03/" class="2015 3" rel="33" >Март 2015</a></li><li><a href="http://kapri.dn.ua/2015/02/" class="2015 2" rel="34" >Февраль 2015</a></li><li><a href="http://kapri.dn.ua/2015/01/" class="2015 1" rel="35" >Январь 2015</a></li><li><a href="http://kapri.dn.ua/2014/12/" class="2014 12" rel="36" >Декабрь 2014</a></li><li><a href="http://kapri.dn.ua/2014/11/" class="2014 11" rel="37" >Ноябрь 2014</a></li><li><a href="http://kapri.dn.ua/2014/10/" class="2014 10" rel="38" >Октябрь 2014</a></li><li><a href="http://kapri.dn.ua/2014/08/" class="2014 8" rel="39" >Август 2014</a></li><li><a href="http://kapri.dn.ua/2014/04/" class="2014 4" rel="40" >Апрель 2014</a></li><li><a href="http://kapri.dn.ua/2014/03/" class="2014 3" rel="41" >Март 2014</a></li><li><a href="http://kapri.dn.ua/2014/02/" class="2014 2" rel="42" >Февраль 2014</a></li><li><a href="http://kapri.dn.ua/2014/01/" class="2014 1" rel="43" >Январь 2014</a></li><li><a href="http://kapri.dn.ua/2013/12/" class="2013 12" rel="44" >Декабрь 2013</a></li><li><a href="http://kapri.dn.ua/2013/11/" class="2013 11" rel="45" >Ноябрь 2013</a></li><li><a href="http://kapri.dn.ua/2013/10/" class="2013 10" rel="46" >Октябрь 2013</a></li><li><a href="http://kapri.dn.ua/2013/09/" class="2013 9" rel="47" >Сентябрь 2013</a></li><li><a href="http://kapri.dn.ua/2013/08/" class="2013 8" rel="48" >Август 2013</a></li><li><a href="http://kapri.dn.ua/2013/07/" class="2013 7" rel="49" >Июль 2013</a></li><li><a href="http://kapri.dn.ua/2013/06/" class="2013 6" rel="50" >Июнь 2013</a></li><li><a href="http://kapri.dn.ua/2013/05/" class="2013 5" rel="51" >Май 2013</a></li><li><a href="http://kapri.dn.ua/2013/04/" class="2013 4" rel="52" >Апрель 2013</a></li><li><a href="http://kapri.dn.ua/2013/03/" class="2013 3" rel="53" >Март 2013</a></li><li><a href="http://kapri.dn.ua/2013/02/" class="2013 2" rel="54" >Февраль 2013</a></li><li><a href="http://kapri.dn.ua/2013/01/" class="2013 1" rel="55" >Январь 2013</a></li><li><a href="http://kapri.dn.ua/2012/12/" class="2012 12" rel="56" >Декабрь 2012</a></li><li><a href="http://kapri.dn.ua/2012/11/" class="2012 11" rel="57" >Ноябрь 2012</a></li><li><a href="http://kapri.dn.ua/2012/10/" class="2012 10" rel="58" >Октябрь 2012</a></li><li><a href="http://kapri.dn.ua/2012/09/" class="2012 9" rel="59" >Сентябрь 2012</a></li><li><a href="http://kapri.dn.ua/2012/08/" class="2012 8" rel="60" >Август 2012</a></li><li><a href="http://kapri.dn.ua/2012/07/" class="2012 7" rel="61" >Июль 2012</a></li><li><a href="http://kapri.dn.ua/2012/06/" class="2012 6" rel="62" >Июнь 2012</a></li><li><a href="http://kapri.dn.ua/2012/05/" class="2012 5" rel="63" >Май 2012</a></li><li><a href="http://kapri.dn.ua/2012/04/" class="2012 4" rel="64" >Апрель 2012</a></li><li><a href="http://kapri.dn.ua/2012/03/" class="2012 3" rel="65" >Март 2012</a></li><li><a href="http://kapri.dn.ua/2012/02/" class="2012 2" rel="66" >Февраль 2012</a></li><li><a href="http://kapri.dn.ua/2012/01/" class="2012 1" rel="67" >Январь 2012</a></li><li><a href="http://kapri.dn.ua/2011/12/" class="2011 12" rel="68" >Декабрь 2011</a></li><li><a href="http://kapri.dn.ua/2011/11/" class="2011 11" rel="69" >Ноябрь 2011</a></li><li><a href="http://kapri.dn.ua/2011/10/" class="2011 10" rel="70" >Октябрь 2011</a></li><li><a href="http://kapri.dn.ua/2011/09/" class="2011 9" rel="71" >Сентябрь 2011</a></li><li><a href="http://kapri.dn.ua/2011/01/" class="2011 1" rel="72" >Январь 2011</a></li></ul><div class="arrow-down"><span>&#x25bc;</span></div></div><a href="" class="next-year"><span>></span></a></div><div class="week-row weekdays"><span class="day weekday">Пн</span><span class="day weekday">Вт</span><span class="day weekday">Ср</span><span class="day weekday">Чт</span><span class="day weekday">Пт</span><span class="day weekday">Сб</span><span class="day weekday last">Вс</span></div><div class="archives-years"><div class="year 12 2017 current" rel="0"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/12/01/" title="01.12.2017" data-date="2017-12-1">1</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/12/02/" title="02.12.2017" data-date="2017-12-2">2</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/12/03/" title="03.12.2017" data-date="2017-12-3">3</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/12/04/" title="04.12.2017" data-date="2017-12-4">4</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/12/05/" title="05.12.2017" data-date="2017-12-5">5</a></span><span class="day today has-posts"><a href="http://kapri.dn.ua/2017/12/06/" title="06.12.2017" data-date="2017-12-6">6</a></span><span class="day">7</span><span class="day">8</span><span class="day">9</span><span class="day last">10</span></div>
<div class="week-row">
<span class="day">11</span><span class="day">12</span><span class="day">13</span><span class="day">14</span><span class="day">15</span><span class="day">16</span><span class="day last">17</span></div>
<div class="week-row">
<span class="day">18</span><span class="day">19</span><span class="day">20</span><span class="day">21</span><span class="day">22</span><span class="day">23</span><span class="day last">24</span></div>
<div class="week-row">
<span class="day">25</span><span class="day">26</span><span class="day">27</span><span class="day">28</span><span class="day">29</span><span class="day">30</span><span class="day last">31</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 11 2017" rel="1"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/11/01/" title="01.11.2017" data-date="2017-11-1">1</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/11/02/" title="02.11.2017" data-date="2017-11-2">2</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/11/03/" title="03.11.2017" data-date="2017-11-3">3</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/11/04/" title="04.11.2017" data-date="2017-11-4">4</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/11/05/" title="05.11.2017" data-date="2017-11-5">5</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/11/06/" title="06.11.2017" data-date="2017-11-6">6</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/11/07/" title="07.11.2017" data-date="2017-11-7">7</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/11/08/" title="08.11.2017" data-date="2017-11-8">8</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/11/09/" title="09.11.2017" data-date="2017-11-9">9</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/11/10/" title="10.11.2017" data-date="2017-11-10">10</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/11/11/" title="11.11.2017" data-date="2017-11-11">11</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/11/12/" title="12.11.2017" data-date="2017-11-12">12</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/11/13/" title="13.11.2017" data-date="2017-11-13">13</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/11/14/" title="14.11.2017" data-date="2017-11-14">14</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/11/15/" title="15.11.2017" data-date="2017-11-15">15</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/11/16/" title="16.11.2017" data-date="2017-11-16">16</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/11/17/" title="17.11.2017" data-date="2017-11-17">17</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/11/18/" title="18.11.2017" data-date="2017-11-18">18</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/11/19/" title="19.11.2017" data-date="2017-11-19">19</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/11/20/" title="20.11.2017" data-date="2017-11-20">20</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/11/21/" title="21.11.2017" data-date="2017-11-21">21</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/11/22/" title="22.11.2017" data-date="2017-11-22">22</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/11/23/" title="23.11.2017" data-date="2017-11-23">23</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/11/24/" title="24.11.2017" data-date="2017-11-24">24</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/11/25/" title="25.11.2017" data-date="2017-11-25">25</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/11/26/" title="26.11.2017" data-date="2017-11-26">26</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/11/27/" title="27.11.2017" data-date="2017-11-27">27</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/11/28/" title="28.11.2017" data-date="2017-11-28">28</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/11/29/" title="29.11.2017" data-date="2017-11-29">29</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/11/30/" title="30.11.2017" data-date="2017-11-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 10 2017" rel="2"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/10/01/" title="01.10.2017" data-date="2017-10-1">1</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/10/02/" title="02.10.2017" data-date="2017-10-2">2</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/10/03/" title="03.10.2017" data-date="2017-10-3">3</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/10/04/" title="04.10.2017" data-date="2017-10-4">4</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/10/05/" title="05.10.2017" data-date="2017-10-5">5</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/10/06/" title="06.10.2017" data-date="2017-10-6">6</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/10/07/" title="07.10.2017" data-date="2017-10-7">7</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/10/08/" title="08.10.2017" data-date="2017-10-8">8</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/10/09/" title="09.10.2017" data-date="2017-10-9">9</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/10/10/" title="10.10.2017" data-date="2017-10-10">10</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/10/11/" title="11.10.2017" data-date="2017-10-11">11</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/10/12/" title="12.10.2017" data-date="2017-10-12">12</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/10/13/" title="13.10.2017" data-date="2017-10-13">13</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/10/14/" title="14.10.2017" data-date="2017-10-14">14</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/10/15/" title="15.10.2017" data-date="2017-10-15">15</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/10/16/" title="16.10.2017" data-date="2017-10-16">16</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/10/17/" title="17.10.2017" data-date="2017-10-17">17</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/10/18/" title="18.10.2017" data-date="2017-10-18">18</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/10/19/" title="19.10.2017" data-date="2017-10-19">19</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/10/20/" title="20.10.2017" data-date="2017-10-20">20</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/10/21/" title="21.10.2017" data-date="2017-10-21">21</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/10/22/" title="22.10.2017" data-date="2017-10-22">22</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/10/23/" title="23.10.2017" data-date="2017-10-23">23</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/10/24/" title="24.10.2017" data-date="2017-10-24">24</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/10/25/" title="25.10.2017" data-date="2017-10-25">25</a></span><span class="day">26</span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/10/27/" title="27.10.2017" data-date="2017-10-27">27</a></span><span class="day">28</span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/10/29/" title="29.10.2017" data-date="2017-10-29">29</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/10/30/" title="30.10.2017" data-date="2017-10-30">30</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/10/31/" title="31.10.2017" data-date="2017-10-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 9 2017" rel="3"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/09/01/" title="01.09.2017" data-date="2017-9-1">1</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/09/02/" title="02.09.2017" data-date="2017-9-2">2</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/09/03/" title="03.09.2017" data-date="2017-9-3">3</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/09/04/" title="04.09.2017" data-date="2017-9-4">4</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/09/05/" title="05.09.2017" data-date="2017-9-5">5</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/09/06/" title="06.09.2017" data-date="2017-9-6">6</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/09/07/" title="07.09.2017" data-date="2017-9-7">7</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/09/08/" title="08.09.2017" data-date="2017-9-8">8</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/09/09/" title="09.09.2017" data-date="2017-9-9">9</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/09/10/" title="10.09.2017" data-date="2017-9-10">10</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/09/11/" title="11.09.2017" data-date="2017-9-11">11</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/09/12/" title="12.09.2017" data-date="2017-9-12">12</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/09/13/" title="13.09.2017" data-date="2017-9-13">13</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/09/14/" title="14.09.2017" data-date="2017-9-14">14</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/09/15/" title="15.09.2017" data-date="2017-9-15">15</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/09/16/" title="16.09.2017" data-date="2017-9-16">16</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/09/17/" title="17.09.2017" data-date="2017-9-17">17</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/09/18/" title="18.09.2017" data-date="2017-9-18">18</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/09/19/" title="19.09.2017" data-date="2017-9-19">19</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/09/20/" title="20.09.2017" data-date="2017-9-20">20</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/09/21/" title="21.09.2017" data-date="2017-9-21">21</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/09/22/" title="22.09.2017" data-date="2017-9-22">22</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/09/23/" title="23.09.2017" data-date="2017-9-23">23</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/09/24/" title="24.09.2017" data-date="2017-9-24">24</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/09/25/" title="25.09.2017" data-date="2017-9-25">25</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/09/26/" title="26.09.2017" data-date="2017-9-26">26</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/09/27/" title="27.09.2017" data-date="2017-9-27">27</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/09/28/" title="28.09.2017" data-date="2017-9-28">28</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/09/29/" title="29.09.2017" data-date="2017-9-29">29</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/09/30/" title="30.09.2017" data-date="2017-9-30">30</a></span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 8 2017" rel="4"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/08/01/" title="01.08.2017" data-date="2017-8-1">1</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/08/02/" title="02.08.2017" data-date="2017-8-2">2</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/08/03/" title="03.08.2017" data-date="2017-8-3">3</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/08/04/" title="04.08.2017" data-date="2017-8-4">4</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/08/05/" title="05.08.2017" data-date="2017-8-5">5</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/08/06/" title="06.08.2017" data-date="2017-8-6">6</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/08/07/" title="07.08.2017" data-date="2017-8-7">7</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/08/08/" title="08.08.2017" data-date="2017-8-8">8</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/08/09/" title="09.08.2017" data-date="2017-8-9">9</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/08/10/" title="10.08.2017" data-date="2017-8-10">10</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/08/11/" title="11.08.2017" data-date="2017-8-11">11</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/08/12/" title="12.08.2017" data-date="2017-8-12">12</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/08/13/" title="13.08.2017" data-date="2017-8-13">13</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/08/14/" title="14.08.2017" data-date="2017-8-14">14</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/08/15/" title="15.08.2017" data-date="2017-8-15">15</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/08/16/" title="16.08.2017" data-date="2017-8-16">16</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/08/17/" title="17.08.2017" data-date="2017-8-17">17</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/08/18/" title="18.08.2017" data-date="2017-8-18">18</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/08/19/" title="19.08.2017" data-date="2017-8-19">19</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/08/20/" title="20.08.2017" data-date="2017-8-20">20</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/08/21/" title="21.08.2017" data-date="2017-8-21">21</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/08/22/" title="22.08.2017" data-date="2017-8-22">22</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/08/23/" title="23.08.2017" data-date="2017-8-23">23</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/08/24/" title="24.08.2017" data-date="2017-8-24">24</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/08/25/" title="25.08.2017" data-date="2017-8-25">25</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/08/26/" title="26.08.2017" data-date="2017-8-26">26</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/08/27/" title="27.08.2017" data-date="2017-8-27">27</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/08/28/" title="28.08.2017" data-date="2017-8-28">28</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/08/29/" title="29.08.2017" data-date="2017-8-29">29</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/08/30/" title="30.08.2017" data-date="2017-8-30">30</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/08/31/" title="31.08.2017" data-date="2017-8-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 7 2017" rel="5"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/07/01/" title="01.07.2017" data-date="2017-7-1">1</a></span><span class="day last">2</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/07/03/" title="03.07.2017" data-date="2017-7-3">3</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/07/04/" title="04.07.2017" data-date="2017-7-4">4</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/07/05/" title="05.07.2017" data-date="2017-7-5">5</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/07/06/" title="06.07.2017" data-date="2017-7-6">6</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/07/07/" title="07.07.2017" data-date="2017-7-7">7</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/07/08/" title="08.07.2017" data-date="2017-7-8">8</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/07/09/" title="09.07.2017" data-date="2017-7-9">9</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/07/10/" title="10.07.2017" data-date="2017-7-10">10</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/07/11/" title="11.07.2017" data-date="2017-7-11">11</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/07/12/" title="12.07.2017" data-date="2017-7-12">12</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/07/13/" title="13.07.2017" data-date="2017-7-13">13</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/07/14/" title="14.07.2017" data-date="2017-7-14">14</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/07/15/" title="15.07.2017" data-date="2017-7-15">15</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/07/16/" title="16.07.2017" data-date="2017-7-16">16</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/07/17/" title="17.07.2017" data-date="2017-7-17">17</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/07/18/" title="18.07.2017" data-date="2017-7-18">18</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/07/19/" title="19.07.2017" data-date="2017-7-19">19</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/07/20/" title="20.07.2017" data-date="2017-7-20">20</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/07/21/" title="21.07.2017" data-date="2017-7-21">21</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/07/22/" title="22.07.2017" data-date="2017-7-22">22</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/07/23/" title="23.07.2017" data-date="2017-7-23">23</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/07/24/" title="24.07.2017" data-date="2017-7-24">24</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/07/25/" title="25.07.2017" data-date="2017-7-25">25</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/07/26/" title="26.07.2017" data-date="2017-7-26">26</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/07/27/" title="27.07.2017" data-date="2017-7-27">27</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/07/28/" title="28.07.2017" data-date="2017-7-28">28</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/07/29/" title="29.07.2017" data-date="2017-7-29">29</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/07/30/" title="30.07.2017" data-date="2017-7-30">30</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/07/31/" title="31.07.2017" data-date="2017-7-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 6 2017" rel="6"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/06/01/" title="01.06.2017" data-date="2017-6-1">1</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/06/02/" title="02.06.2017" data-date="2017-6-2">2</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/06/03/" title="03.06.2017" data-date="2017-6-3">3</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/06/04/" title="04.06.2017" data-date="2017-6-4">4</a></span></div>
<div class="week-row">
<span class="day">5</span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/06/06/" title="06.06.2017" data-date="2017-6-6">6</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/06/07/" title="07.06.2017" data-date="2017-6-7">7</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/06/08/" title="08.06.2017" data-date="2017-6-8">8</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/06/09/" title="09.06.2017" data-date="2017-6-9">9</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/06/10/" title="10.06.2017" data-date="2017-6-10">10</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/06/11/" title="11.06.2017" data-date="2017-6-11">11</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/06/12/" title="12.06.2017" data-date="2017-6-12">12</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/06/13/" title="13.06.2017" data-date="2017-6-13">13</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/06/14/" title="14.06.2017" data-date="2017-6-14">14</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/06/15/" title="15.06.2017" data-date="2017-6-15">15</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/06/16/" title="16.06.2017" data-date="2017-6-16">16</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/06/17/" title="17.06.2017" data-date="2017-6-17">17</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/06/18/" title="18.06.2017" data-date="2017-6-18">18</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/06/19/" title="19.06.2017" data-date="2017-6-19">19</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/06/20/" title="20.06.2017" data-date="2017-6-20">20</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/06/21/" title="21.06.2017" data-date="2017-6-21">21</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/06/22/" title="22.06.2017" data-date="2017-6-22">22</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/06/23/" title="23.06.2017" data-date="2017-6-23">23</a></span><span class="day">24</span><span class="day last">25</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/06/26/" title="26.06.2017" data-date="2017-6-26">26</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/06/27/" title="27.06.2017" data-date="2017-6-27">27</a></span><span class="day">28</span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/06/29/" title="29.06.2017" data-date="2017-6-29">29</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/06/30/" title="30.06.2017" data-date="2017-6-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 5 2017" rel="7"><div class="week-row"><span class="day">1</span><span class="day">2</span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/05/03/" title="03.05.2017" data-date="2017-5-3">3</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/05/04/" title="04.05.2017" data-date="2017-5-4">4</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/05/05/" title="05.05.2017" data-date="2017-5-5">5</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/05/06/" title="06.05.2017" data-date="2017-5-6">6</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/05/07/" title="07.05.2017" data-date="2017-5-7">7</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/05/08/" title="08.05.2017" data-date="2017-5-8">8</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/05/09/" title="09.05.2017" data-date="2017-5-9">9</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/05/10/" title="10.05.2017" data-date="2017-5-10">10</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/05/11/" title="11.05.2017" data-date="2017-5-11">11</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/05/12/" title="12.05.2017" data-date="2017-5-12">12</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/05/13/" title="13.05.2017" data-date="2017-5-13">13</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/05/14/" title="14.05.2017" data-date="2017-5-14">14</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/05/15/" title="15.05.2017" data-date="2017-5-15">15</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/05/16/" title="16.05.2017" data-date="2017-5-16">16</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/05/17/" title="17.05.2017" data-date="2017-5-17">17</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/05/18/" title="18.05.2017" data-date="2017-5-18">18</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/05/19/" title="19.05.2017" data-date="2017-5-19">19</a></span><span class="day">20</span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/05/21/" title="21.05.2017" data-date="2017-5-21">21</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/05/22/" title="22.05.2017" data-date="2017-5-22">22</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/05/23/" title="23.05.2017" data-date="2017-5-23">23</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/05/24/" title="24.05.2017" data-date="2017-5-24">24</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/05/25/" title="25.05.2017" data-date="2017-5-25">25</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/05/26/" title="26.05.2017" data-date="2017-5-26">26</a></span><span class="day">27</span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/05/28/" title="28.05.2017" data-date="2017-5-28">28</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/05/29/" title="29.05.2017" data-date="2017-5-29">29</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/05/30/" title="30.05.2017" data-date="2017-5-30">30</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/05/31/" title="31.05.2017" data-date="2017-5-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 4 2017" rel="8"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day last">2</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/04/03/" title="03.04.2017" data-date="2017-4-3">3</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/04/04/" title="04.04.2017" data-date="2017-4-4">4</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/04/05/" title="05.04.2017" data-date="2017-4-5">5</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/04/06/" title="06.04.2017" data-date="2017-4-6">6</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/04/07/" title="07.04.2017" data-date="2017-4-7">7</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/04/08/" title="08.04.2017" data-date="2017-4-8">8</a></span><span class="day last">9</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/04/10/" title="10.04.2017" data-date="2017-4-10">10</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/04/11/" title="11.04.2017" data-date="2017-4-11">11</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/04/12/" title="12.04.2017" data-date="2017-4-12">12</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/04/13/" title="13.04.2017" data-date="2017-4-13">13</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/04/14/" title="14.04.2017" data-date="2017-4-14">14</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/04/15/" title="15.04.2017" data-date="2017-4-15">15</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/04/16/" title="16.04.2017" data-date="2017-4-16">16</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/04/17/" title="17.04.2017" data-date="2017-4-17">17</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/04/18/" title="18.04.2017" data-date="2017-4-18">18</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/04/19/" title="19.04.2017" data-date="2017-4-19">19</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/04/20/" title="20.04.2017" data-date="2017-4-20">20</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/04/21/" title="21.04.2017" data-date="2017-4-21">21</a></span><span class="day">22</span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/04/23/" title="23.04.2017" data-date="2017-4-23">23</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/04/24/" title="24.04.2017" data-date="2017-4-24">24</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/04/25/" title="25.04.2017" data-date="2017-4-25">25</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/04/26/" title="26.04.2017" data-date="2017-4-26">26</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/04/27/" title="27.04.2017" data-date="2017-4-27">27</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/04/28/" title="28.04.2017" data-date="2017-4-28">28</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/04/29/" title="29.04.2017" data-date="2017-4-29">29</a></span><span class="day last">30</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 3 2017" rel="9"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/03/01/" title="01.03.2017" data-date="2017-3-1">1</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/03/02/" title="02.03.2017" data-date="2017-3-2">2</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/03/03/" title="03.03.2017" data-date="2017-3-3">3</a></span><span class="day">4</span><span class="day last">5</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/03/06/" title="06.03.2017" data-date="2017-3-6">6</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/03/07/" title="07.03.2017" data-date="2017-3-7">7</a></span><span class="day">8</span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/03/09/" title="09.03.2017" data-date="2017-3-9">9</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/03/10/" title="10.03.2017" data-date="2017-3-10">10</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/03/11/" title="11.03.2017" data-date="2017-3-11">11</a></span><span class="day last">12</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/03/13/" title="13.03.2017" data-date="2017-3-13">13</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/03/14/" title="14.03.2017" data-date="2017-3-14">14</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/03/15/" title="15.03.2017" data-date="2017-3-15">15</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/03/16/" title="16.03.2017" data-date="2017-3-16">16</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/03/17/" title="17.03.2017" data-date="2017-3-17">17</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/03/18/" title="18.03.2017" data-date="2017-3-18">18</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/03/19/" title="19.03.2017" data-date="2017-3-19">19</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/03/20/" title="20.03.2017" data-date="2017-3-20">20</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/03/21/" title="21.03.2017" data-date="2017-3-21">21</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/03/22/" title="22.03.2017" data-date="2017-3-22">22</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/03/23/" title="23.03.2017" data-date="2017-3-23">23</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/03/24/" title="24.03.2017" data-date="2017-3-24">24</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/03/25/" title="25.03.2017" data-date="2017-3-25">25</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/03/26/" title="26.03.2017" data-date="2017-3-26">26</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/03/27/" title="27.03.2017" data-date="2017-3-27">27</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/03/28/" title="28.03.2017" data-date="2017-3-28">28</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/03/29/" title="29.03.2017" data-date="2017-3-29">29</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/03/30/" title="30.03.2017" data-date="2017-3-30">30</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/03/31/" title="31.03.2017" data-date="2017-3-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 2 2017" rel="10"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/02/01/" title="01.02.2017" data-date="2017-2-1">1</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/02/02/" title="02.02.2017" data-date="2017-2-2">2</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/02/03/" title="03.02.2017" data-date="2017-2-3">3</a></span><span class="day">4</span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/02/05/" title="05.02.2017" data-date="2017-2-5">5</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/02/06/" title="06.02.2017" data-date="2017-2-6">6</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/02/07/" title="07.02.2017" data-date="2017-2-7">7</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/02/08/" title="08.02.2017" data-date="2017-2-8">8</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/02/09/" title="09.02.2017" data-date="2017-2-9">9</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/02/10/" title="10.02.2017" data-date="2017-2-10">10</a></span><span class="day">11</span><span class="day last">12</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/02/13/" title="13.02.2017" data-date="2017-2-13">13</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/02/14/" title="14.02.2017" data-date="2017-2-14">14</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/02/15/" title="15.02.2017" data-date="2017-2-15">15</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/02/16/" title="16.02.2017" data-date="2017-2-16">16</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/02/17/" title="17.02.2017" data-date="2017-2-17">17</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/02/18/" title="18.02.2017" data-date="2017-2-18">18</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/02/19/" title="19.02.2017" data-date="2017-2-19">19</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/02/20/" title="20.02.2017" data-date="2017-2-20">20</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/02/21/" title="21.02.2017" data-date="2017-2-21">21</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/02/22/" title="22.02.2017" data-date="2017-2-22">22</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/02/23/" title="23.02.2017" data-date="2017-2-23">23</a></span><span class="day">24</span><span class="day">25</span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/02/26/" title="26.02.2017" data-date="2017-2-26">26</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/02/27/" title="27.02.2017" data-date="2017-2-27">27</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/02/28/" title="28.02.2017" data-date="2017-2-28">28</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 1 2017" rel="11"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day last">1</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/01/02/" title="02.01.2017" data-date="2017-1-2">2</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/01/03/" title="03.01.2017" data-date="2017-1-3">3</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/01/04/" title="04.01.2017" data-date="2017-1-4">4</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/01/05/" title="05.01.2017" data-date="2017-1-5">5</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/01/06/" title="06.01.2017" data-date="2017-1-6">6</a></span><span class="day">7</span><span class="day last">8</span></div>
<div class="week-row">
<span class="day">9</span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/01/10/" title="10.01.2017" data-date="2017-1-10">10</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/01/11/" title="11.01.2017" data-date="2017-1-11">11</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/01/12/" title="12.01.2017" data-date="2017-1-12">12</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/01/13/" title="13.01.2017" data-date="2017-1-13">13</a></span><span class="day">14</span><span class="day last">15</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/01/16/" title="16.01.2017" data-date="2017-1-16">16</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/01/17/" title="17.01.2017" data-date="2017-1-17">17</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/01/18/" title="18.01.2017" data-date="2017-1-18">18</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/01/19/" title="19.01.2017" data-date="2017-1-19">19</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/01/20/" title="20.01.2017" data-date="2017-1-20">20</a></span><span class="day">21</span><span class="day last has-posts"><a href="http://kapri.dn.ua/2017/01/22/" title="22.01.2017" data-date="2017-1-22">22</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/01/23/" title="23.01.2017" data-date="2017-1-23">23</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/01/24/" title="24.01.2017" data-date="2017-1-24">24</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/01/25/" title="25.01.2017" data-date="2017-1-25">25</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/01/26/" title="26.01.2017" data-date="2017-1-26">26</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/01/27/" title="27.01.2017" data-date="2017-1-27">27</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/01/28/" title="28.01.2017" data-date="2017-1-28">28</a></span><span class="day last">29</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2017/01/30/" title="30.01.2017" data-date="2017-1-30">30</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2017/01/31/" title="31.01.2017" data-date="2017-1-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 12 2016" rel="12"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/12/01/" title="01.12.2016" data-date="2016-12-1">1</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/12/02/" title="02.12.2016" data-date="2016-12-2">2</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/12/03/" title="03.12.2016" data-date="2016-12-3">3</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2016/12/04/" title="04.12.2016" data-date="2016-12-4">4</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/12/05/" title="05.12.2016" data-date="2016-12-5">5</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/12/06/" title="06.12.2016" data-date="2016-12-6">6</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/12/07/" title="07.12.2016" data-date="2016-12-7">7</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/12/08/" title="08.12.2016" data-date="2016-12-8">8</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/12/09/" title="09.12.2016" data-date="2016-12-9">9</a></span><span class="day">10</span><span class="day last">11</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/12/12/" title="12.12.2016" data-date="2016-12-12">12</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/12/13/" title="13.12.2016" data-date="2016-12-13">13</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/12/14/" title="14.12.2016" data-date="2016-12-14">14</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/12/15/" title="15.12.2016" data-date="2016-12-15">15</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/12/16/" title="16.12.2016" data-date="2016-12-16">16</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/12/17/" title="17.12.2016" data-date="2016-12-17">17</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2016/12/18/" title="18.12.2016" data-date="2016-12-18">18</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/12/19/" title="19.12.2016" data-date="2016-12-19">19</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/12/20/" title="20.12.2016" data-date="2016-12-20">20</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/12/21/" title="21.12.2016" data-date="2016-12-21">21</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/12/22/" title="22.12.2016" data-date="2016-12-22">22</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/12/23/" title="23.12.2016" data-date="2016-12-23">23</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/12/24/" title="24.12.2016" data-date="2016-12-24">24</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2016/12/25/" title="25.12.2016" data-date="2016-12-25">25</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/12/26/" title="26.12.2016" data-date="2016-12-26">26</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/12/27/" title="27.12.2016" data-date="2016-12-27">27</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/12/28/" title="28.12.2016" data-date="2016-12-28">28</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/12/29/" title="29.12.2016" data-date="2016-12-29">29</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/12/30/" title="30.12.2016" data-date="2016-12-30">30</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/12/31/" title="31.12.2016" data-date="2016-12-31">31</a></span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 11 2016" rel="13"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/11/01/" title="01.11.2016" data-date="2016-11-1">1</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/11/02/" title="02.11.2016" data-date="2016-11-2">2</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/11/03/" title="03.11.2016" data-date="2016-11-3">3</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/11/04/" title="04.11.2016" data-date="2016-11-4">4</a></span><span class="day">5</span><span class="day last has-posts"><a href="http://kapri.dn.ua/2016/11/06/" title="06.11.2016" data-date="2016-11-6">6</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/11/07/" title="07.11.2016" data-date="2016-11-7">7</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/11/08/" title="08.11.2016" data-date="2016-11-8">8</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/11/09/" title="09.11.2016" data-date="2016-11-9">9</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/11/10/" title="10.11.2016" data-date="2016-11-10">10</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/11/11/" title="11.11.2016" data-date="2016-11-11">11</a></span><span class="day">12</span><span class="day last">13</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/11/14/" title="14.11.2016" data-date="2016-11-14">14</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/11/15/" title="15.11.2016" data-date="2016-11-15">15</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/11/16/" title="16.11.2016" data-date="2016-11-16">16</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/11/17/" title="17.11.2016" data-date="2016-11-17">17</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/11/18/" title="18.11.2016" data-date="2016-11-18">18</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/11/19/" title="19.11.2016" data-date="2016-11-19">19</a></span><span class="day last">20</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/11/21/" title="21.11.2016" data-date="2016-11-21">21</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/11/22/" title="22.11.2016" data-date="2016-11-22">22</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/11/23/" title="23.11.2016" data-date="2016-11-23">23</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/11/24/" title="24.11.2016" data-date="2016-11-24">24</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/11/25/" title="25.11.2016" data-date="2016-11-25">25</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/11/26/" title="26.11.2016" data-date="2016-11-26">26</a></span><span class="day last">27</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/11/28/" title="28.11.2016" data-date="2016-11-28">28</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/11/29/" title="29.11.2016" data-date="2016-11-29">29</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/11/30/" title="30.11.2016" data-date="2016-11-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 10 2016" rel="14"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/10/01/" title="01.10.2016" data-date="2016-10-1">1</a></span><span class="day last">2</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/10/03/" title="03.10.2016" data-date="2016-10-3">3</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/10/04/" title="04.10.2016" data-date="2016-10-4">4</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/10/05/" title="05.10.2016" data-date="2016-10-5">5</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/10/06/" title="06.10.2016" data-date="2016-10-6">6</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/10/07/" title="07.10.2016" data-date="2016-10-7">7</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/10/08/" title="08.10.2016" data-date="2016-10-8">8</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2016/10/09/" title="09.10.2016" data-date="2016-10-9">9</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/10/10/" title="10.10.2016" data-date="2016-10-10">10</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/10/11/" title="11.10.2016" data-date="2016-10-11">11</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/10/12/" title="12.10.2016" data-date="2016-10-12">12</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/10/13/" title="13.10.2016" data-date="2016-10-13">13</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/10/14/" title="14.10.2016" data-date="2016-10-14">14</a></span><span class="day">15</span><span class="day last has-posts"><a href="http://kapri.dn.ua/2016/10/16/" title="16.10.2016" data-date="2016-10-16">16</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/10/17/" title="17.10.2016" data-date="2016-10-17">17</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/10/18/" title="18.10.2016" data-date="2016-10-18">18</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/10/19/" title="19.10.2016" data-date="2016-10-19">19</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/10/20/" title="20.10.2016" data-date="2016-10-20">20</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/10/21/" title="21.10.2016" data-date="2016-10-21">21</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/10/22/" title="22.10.2016" data-date="2016-10-22">22</a></span><span class="day last">23</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/10/24/" title="24.10.2016" data-date="2016-10-24">24</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/10/25/" title="25.10.2016" data-date="2016-10-25">25</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/10/26/" title="26.10.2016" data-date="2016-10-26">26</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/10/27/" title="27.10.2016" data-date="2016-10-27">27</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/10/28/" title="28.10.2016" data-date="2016-10-28">28</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/10/29/" title="29.10.2016" data-date="2016-10-29">29</a></span><span class="day last">30</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/10/31/" title="31.10.2016" data-date="2016-10-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 9 2016" rel="15"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/09/01/" title="01.09.2016" data-date="2016-9-1">1</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/09/02/" title="02.09.2016" data-date="2016-9-2">2</a></span><span class="day">3</span><span class="day last">4</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/09/05/" title="05.09.2016" data-date="2016-9-5">5</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/09/06/" title="06.09.2016" data-date="2016-9-6">6</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/09/07/" title="07.09.2016" data-date="2016-9-7">7</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/09/08/" title="08.09.2016" data-date="2016-9-8">8</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/09/09/" title="09.09.2016" data-date="2016-9-9">9</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/09/10/" title="10.09.2016" data-date="2016-9-10">10</a></span><span class="day last">11</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/09/12/" title="12.09.2016" data-date="2016-9-12">12</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/09/13/" title="13.09.2016" data-date="2016-9-13">13</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/09/14/" title="14.09.2016" data-date="2016-9-14">14</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/09/15/" title="15.09.2016" data-date="2016-9-15">15</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/09/16/" title="16.09.2016" data-date="2016-9-16">16</a></span><span class="day">17</span><span class="day last">18</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/09/19/" title="19.09.2016" data-date="2016-9-19">19</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/09/20/" title="20.09.2016" data-date="2016-9-20">20</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/09/21/" title="21.09.2016" data-date="2016-9-21">21</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/09/22/" title="22.09.2016" data-date="2016-9-22">22</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/09/23/" title="23.09.2016" data-date="2016-9-23">23</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/09/24/" title="24.09.2016" data-date="2016-9-24">24</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2016/09/25/" title="25.09.2016" data-date="2016-9-25">25</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/09/26/" title="26.09.2016" data-date="2016-9-26">26</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/09/27/" title="27.09.2016" data-date="2016-9-27">27</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/09/28/" title="28.09.2016" data-date="2016-9-28">28</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/09/29/" title="29.09.2016" data-date="2016-9-29">29</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/09/30/" title="30.09.2016" data-date="2016-9-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 8 2016" rel="16"><div class="week-row"><span class="day has-posts"><a href="http://kapri.dn.ua/2016/08/01/" title="01.08.2016" data-date="2016-8-1">1</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/08/02/" title="02.08.2016" data-date="2016-8-2">2</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/08/03/" title="03.08.2016" data-date="2016-8-3">3</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/08/04/" title="04.08.2016" data-date="2016-8-4">4</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/08/05/" title="05.08.2016" data-date="2016-8-5">5</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/08/06/" title="06.08.2016" data-date="2016-8-6">6</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2016/08/07/" title="07.08.2016" data-date="2016-8-7">7</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/08/08/" title="08.08.2016" data-date="2016-8-8">8</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/08/09/" title="09.08.2016" data-date="2016-8-9">9</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/08/10/" title="10.08.2016" data-date="2016-8-10">10</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/08/11/" title="11.08.2016" data-date="2016-8-11">11</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/08/12/" title="12.08.2016" data-date="2016-8-12">12</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/08/13/" title="13.08.2016" data-date="2016-8-13">13</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2016/08/14/" title="14.08.2016" data-date="2016-8-14">14</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/08/15/" title="15.08.2016" data-date="2016-8-15">15</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/08/16/" title="16.08.2016" data-date="2016-8-16">16</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/08/17/" title="17.08.2016" data-date="2016-8-17">17</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/08/18/" title="18.08.2016" data-date="2016-8-18">18</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/08/19/" title="19.08.2016" data-date="2016-8-19">19</a></span><span class="day">20</span><span class="day last">21</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/08/22/" title="22.08.2016" data-date="2016-8-22">22</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/08/23/" title="23.08.2016" data-date="2016-8-23">23</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/08/24/" title="24.08.2016" data-date="2016-8-24">24</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/08/25/" title="25.08.2016" data-date="2016-8-25">25</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/08/26/" title="26.08.2016" data-date="2016-8-26">26</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/08/27/" title="27.08.2016" data-date="2016-8-27">27</a></span><span class="day last">28</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/08/29/" title="29.08.2016" data-date="2016-8-29">29</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/08/30/" title="30.08.2016" data-date="2016-8-30">30</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/08/31/" title="31.08.2016" data-date="2016-8-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 7 2016" rel="17"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/07/01/" title="01.07.2016" data-date="2016-7-1">1</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/07/02/" title="02.07.2016" data-date="2016-7-2">2</a></span><span class="day last">3</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/07/04/" title="04.07.2016" data-date="2016-7-4">4</a></span><span class="day">5</span><span class="day">6</span><span class="day">7</span><span class="day">8</span><span class="day">9</span><span class="day last">10</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/07/11/" title="11.07.2016" data-date="2016-7-11">11</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/07/12/" title="12.07.2016" data-date="2016-7-12">12</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/07/13/" title="13.07.2016" data-date="2016-7-13">13</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/07/14/" title="14.07.2016" data-date="2016-7-14">14</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/07/15/" title="15.07.2016" data-date="2016-7-15">15</a></span><span class="day">16</span><span class="day last">17</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/07/18/" title="18.07.2016" data-date="2016-7-18">18</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/07/19/" title="19.07.2016" data-date="2016-7-19">19</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/07/20/" title="20.07.2016" data-date="2016-7-20">20</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/07/21/" title="21.07.2016" data-date="2016-7-21">21</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/07/22/" title="22.07.2016" data-date="2016-7-22">22</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/07/23/" title="23.07.2016" data-date="2016-7-23">23</a></span><span class="day last">24</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/07/25/" title="25.07.2016" data-date="2016-7-25">25</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/07/26/" title="26.07.2016" data-date="2016-7-26">26</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/07/27/" title="27.07.2016" data-date="2016-7-27">27</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/07/28/" title="28.07.2016" data-date="2016-7-28">28</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/07/29/" title="29.07.2016" data-date="2016-7-29">29</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/07/30/" title="30.07.2016" data-date="2016-7-30">30</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2016/07/31/" title="31.07.2016" data-date="2016-7-31">31</a></span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 6 2016" rel="18"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/06/01/" title="01.06.2016" data-date="2016-6-1">1</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/06/02/" title="02.06.2016" data-date="2016-6-2">2</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/06/03/" title="03.06.2016" data-date="2016-6-3">3</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/06/04/" title="04.06.2016" data-date="2016-6-4">4</a></span><span class="day last">5</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/06/06/" title="06.06.2016" data-date="2016-6-6">6</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/06/07/" title="07.06.2016" data-date="2016-6-7">7</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/06/08/" title="08.06.2016" data-date="2016-6-8">8</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/06/09/" title="09.06.2016" data-date="2016-6-9">9</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/06/10/" title="10.06.2016" data-date="2016-6-10">10</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/06/11/" title="11.06.2016" data-date="2016-6-11">11</a></span><span class="day last">12</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/06/13/" title="13.06.2016" data-date="2016-6-13">13</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/06/14/" title="14.06.2016" data-date="2016-6-14">14</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/06/15/" title="15.06.2016" data-date="2016-6-15">15</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/06/16/" title="16.06.2016" data-date="2016-6-16">16</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/06/17/" title="17.06.2016" data-date="2016-6-17">17</a></span><span class="day">18</span><span class="day last">19</span></div>
<div class="week-row">
<span class="day">20</span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/06/21/" title="21.06.2016" data-date="2016-6-21">21</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/06/22/" title="22.06.2016" data-date="2016-6-22">22</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/06/23/" title="23.06.2016" data-date="2016-6-23">23</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/06/24/" title="24.06.2016" data-date="2016-6-24">24</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/06/25/" title="25.06.2016" data-date="2016-6-25">25</a></span><span class="day last">26</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/06/27/" title="27.06.2016" data-date="2016-6-27">27</a></span><span class="day">28</span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/06/29/" title="29.06.2016" data-date="2016-6-29">29</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/06/30/" title="30.06.2016" data-date="2016-6-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 5 2016" rel="19"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day last has-posts"><a href="http://kapri.dn.ua/2016/05/01/" title="01.05.2016" data-date="2016-5-1">1</a></span></div>
<div class="week-row">
<span class="day">2</span><span class="day">3</span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/05/04/" title="04.05.2016" data-date="2016-5-4">4</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/05/05/" title="05.05.2016" data-date="2016-5-5">5</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/05/06/" title="06.05.2016" data-date="2016-5-6">6</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/05/07/" title="07.05.2016" data-date="2016-5-7">7</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2016/05/08/" title="08.05.2016" data-date="2016-5-8">8</a></span></div>
<div class="week-row">
<span class="day">9</span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/05/10/" title="10.05.2016" data-date="2016-5-10">10</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/05/11/" title="11.05.2016" data-date="2016-5-11">11</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/05/12/" title="12.05.2016" data-date="2016-5-12">12</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/05/13/" title="13.05.2016" data-date="2016-5-13">13</a></span><span class="day">14</span><span class="day last">15</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/05/16/" title="16.05.2016" data-date="2016-5-16">16</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/05/17/" title="17.05.2016" data-date="2016-5-17">17</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/05/18/" title="18.05.2016" data-date="2016-5-18">18</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/05/19/" title="19.05.2016" data-date="2016-5-19">19</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/05/20/" title="20.05.2016" data-date="2016-5-20">20</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/05/21/" title="21.05.2016" data-date="2016-5-21">21</a></span><span class="day last">22</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/05/23/" title="23.05.2016" data-date="2016-5-23">23</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/05/24/" title="24.05.2016" data-date="2016-5-24">24</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/05/25/" title="25.05.2016" data-date="2016-5-25">25</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/05/26/" title="26.05.2016" data-date="2016-5-26">26</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/05/27/" title="27.05.2016" data-date="2016-5-27">27</a></span><span class="day">28</span><span class="day last">29</span></div>
<div class="week-row">
<span class="day">30</span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/05/31/" title="31.05.2016" data-date="2016-5-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 4 2016" rel="20"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/04/01/" title="01.04.2016" data-date="2016-4-1">1</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/04/02/" title="02.04.2016" data-date="2016-4-2">2</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2016/04/03/" title="03.04.2016" data-date="2016-4-3">3</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/04/04/" title="04.04.2016" data-date="2016-4-4">4</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/04/05/" title="05.04.2016" data-date="2016-4-5">5</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/04/06/" title="06.04.2016" data-date="2016-4-6">6</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/04/07/" title="07.04.2016" data-date="2016-4-7">7</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/04/08/" title="08.04.2016" data-date="2016-4-8">8</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/04/09/" title="09.04.2016" data-date="2016-4-9">9</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2016/04/10/" title="10.04.2016" data-date="2016-4-10">10</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/04/11/" title="11.04.2016" data-date="2016-4-11">11</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/04/12/" title="12.04.2016" data-date="2016-4-12">12</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/04/13/" title="13.04.2016" data-date="2016-4-13">13</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/04/14/" title="14.04.2016" data-date="2016-4-14">14</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/04/15/" title="15.04.2016" data-date="2016-4-15">15</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/04/16/" title="16.04.2016" data-date="2016-4-16">16</a></span><span class="day last">17</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/04/18/" title="18.04.2016" data-date="2016-4-18">18</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/04/19/" title="19.04.2016" data-date="2016-4-19">19</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/04/20/" title="20.04.2016" data-date="2016-4-20">20</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/04/21/" title="21.04.2016" data-date="2016-4-21">21</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/04/22/" title="22.04.2016" data-date="2016-4-22">22</a></span><span class="day">23</span><span class="day last">24</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/04/25/" title="25.04.2016" data-date="2016-4-25">25</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/04/26/" title="26.04.2016" data-date="2016-4-26">26</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/04/27/" title="27.04.2016" data-date="2016-4-27">27</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/04/28/" title="28.04.2016" data-date="2016-4-28">28</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/04/29/" title="29.04.2016" data-date="2016-4-29">29</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/04/30/" title="30.04.2016" data-date="2016-4-30">30</a></span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 3 2016" rel="21"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/03/01/" title="01.03.2016" data-date="2016-3-1">1</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/03/02/" title="02.03.2016" data-date="2016-3-2">2</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/03/03/" title="03.03.2016" data-date="2016-3-3">3</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/03/04/" title="04.03.2016" data-date="2016-3-4">4</a></span><span class="day">5</span><span class="day last has-posts"><a href="http://kapri.dn.ua/2016/03/06/" title="06.03.2016" data-date="2016-3-6">6</a></span></div>
<div class="week-row">
<span class="day">7</span><span class="day">8</span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/03/09/" title="09.03.2016" data-date="2016-3-9">9</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/03/10/" title="10.03.2016" data-date="2016-3-10">10</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/03/11/" title="11.03.2016" data-date="2016-3-11">11</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/03/12/" title="12.03.2016" data-date="2016-3-12">12</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2016/03/13/" title="13.03.2016" data-date="2016-3-13">13</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/03/14/" title="14.03.2016" data-date="2016-3-14">14</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/03/15/" title="15.03.2016" data-date="2016-3-15">15</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/03/16/" title="16.03.2016" data-date="2016-3-16">16</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/03/17/" title="17.03.2016" data-date="2016-3-17">17</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/03/18/" title="18.03.2016" data-date="2016-3-18">18</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/03/19/" title="19.03.2016" data-date="2016-3-19">19</a></span><span class="day last">20</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/03/21/" title="21.03.2016" data-date="2016-3-21">21</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/03/22/" title="22.03.2016" data-date="2016-3-22">22</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/03/23/" title="23.03.2016" data-date="2016-3-23">23</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/03/24/" title="24.03.2016" data-date="2016-3-24">24</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/03/25/" title="25.03.2016" data-date="2016-3-25">25</a></span><span class="day">26</span><span class="day last">27</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/03/28/" title="28.03.2016" data-date="2016-3-28">28</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/03/29/" title="29.03.2016" data-date="2016-3-29">29</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/03/30/" title="30.03.2016" data-date="2016-3-30">30</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/03/31/" title="31.03.2016" data-date="2016-3-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 2 2016" rel="22"><div class="week-row"><span class="day has-posts"><a href="http://kapri.dn.ua/2016/02/01/" title="01.02.2016" data-date="2016-2-1">1</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/02/02/" title="02.02.2016" data-date="2016-2-2">2</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/02/03/" title="03.02.2016" data-date="2016-2-3">3</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/02/04/" title="04.02.2016" data-date="2016-2-4">4</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/02/05/" title="05.02.2016" data-date="2016-2-5">5</a></span><span class="day">6</span><span class="day last has-posts"><a href="http://kapri.dn.ua/2016/02/07/" title="07.02.2016" data-date="2016-2-7">7</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/02/08/" title="08.02.2016" data-date="2016-2-8">8</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/02/09/" title="09.02.2016" data-date="2016-2-9">9</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/02/10/" title="10.02.2016" data-date="2016-2-10">10</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/02/11/" title="11.02.2016" data-date="2016-2-11">11</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/02/12/" title="12.02.2016" data-date="2016-2-12">12</a></span><span class="day">13</span><span class="day last">14</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/02/15/" title="15.02.2016" data-date="2016-2-15">15</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/02/16/" title="16.02.2016" data-date="2016-2-16">16</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/02/17/" title="17.02.2016" data-date="2016-2-17">17</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/02/18/" title="18.02.2016" data-date="2016-2-18">18</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/02/19/" title="19.02.2016" data-date="2016-2-19">19</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/02/20/" title="20.02.2016" data-date="2016-2-20">20</a></span><span class="day last">21</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/02/22/" title="22.02.2016" data-date="2016-2-22">22</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/02/23/" title="23.02.2016" data-date="2016-2-23">23</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/02/24/" title="24.02.2016" data-date="2016-2-24">24</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/02/25/" title="25.02.2016" data-date="2016-2-25">25</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/02/26/" title="26.02.2016" data-date="2016-2-26">26</a></span><span class="day">27</span><span class="day last">28</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/02/29/" title="29.02.2016" data-date="2016-2-29">29</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 1 2016" rel="23"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day last">3</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/01/04/" title="04.01.2016" data-date="2016-1-4">4</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/01/05/" title="05.01.2016" data-date="2016-1-5">5</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/01/06/" title="06.01.2016" data-date="2016-1-6">6</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/01/07/" title="07.01.2016" data-date="2016-1-7">7</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/01/08/" title="08.01.2016" data-date="2016-1-8">8</a></span><span class="day">9</span><span class="day last">10</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/01/11/" title="11.01.2016" data-date="2016-1-11">11</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/01/12/" title="12.01.2016" data-date="2016-1-12">12</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/01/13/" title="13.01.2016" data-date="2016-1-13">13</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/01/14/" title="14.01.2016" data-date="2016-1-14">14</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/01/15/" title="15.01.2016" data-date="2016-1-15">15</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/01/16/" title="16.01.2016" data-date="2016-1-16">16</a></span><span class="day last">17</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/01/18/" title="18.01.2016" data-date="2016-1-18">18</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/01/19/" title="19.01.2016" data-date="2016-1-19">19</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/01/20/" title="20.01.2016" data-date="2016-1-20">20</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/01/21/" title="21.01.2016" data-date="2016-1-21">21</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/01/22/" title="22.01.2016" data-date="2016-1-22">22</a></span><span class="day">23</span><span class="day last">24</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2016/01/25/" title="25.01.2016" data-date="2016-1-25">25</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/01/26/" title="26.01.2016" data-date="2016-1-26">26</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/01/27/" title="27.01.2016" data-date="2016-1-27">27</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/01/28/" title="28.01.2016" data-date="2016-1-28">28</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/01/29/" title="29.01.2016" data-date="2016-1-29">29</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2016/01/30/" title="30.01.2016" data-date="2016-1-30">30</a></span><span class="day last">31</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 12 2015" rel="24"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/12/01/" title="01.12.2015" data-date="2015-12-1">1</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/12/02/" title="02.12.2015" data-date="2015-12-2">2</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/12/03/" title="03.12.2015" data-date="2015-12-3">3</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/12/04/" title="04.12.2015" data-date="2015-12-4">4</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/12/05/" title="05.12.2015" data-date="2015-12-5">5</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2015/12/06/" title="06.12.2015" data-date="2015-12-6">6</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/12/07/" title="07.12.2015" data-date="2015-12-7">7</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/12/08/" title="08.12.2015" data-date="2015-12-8">8</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/12/09/" title="09.12.2015" data-date="2015-12-9">9</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/12/10/" title="10.12.2015" data-date="2015-12-10">10</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/12/11/" title="11.12.2015" data-date="2015-12-11">11</a></span><span class="day">12</span><span class="day last has-posts"><a href="http://kapri.dn.ua/2015/12/13/" title="13.12.2015" data-date="2015-12-13">13</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/12/14/" title="14.12.2015" data-date="2015-12-14">14</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/12/15/" title="15.12.2015" data-date="2015-12-15">15</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/12/16/" title="16.12.2015" data-date="2015-12-16">16</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/12/17/" title="17.12.2015" data-date="2015-12-17">17</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/12/18/" title="18.12.2015" data-date="2015-12-18">18</a></span><span class="day">19</span><span class="day last">20</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/12/21/" title="21.12.2015" data-date="2015-12-21">21</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/12/22/" title="22.12.2015" data-date="2015-12-22">22</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/12/23/" title="23.12.2015" data-date="2015-12-23">23</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/12/24/" title="24.12.2015" data-date="2015-12-24">24</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/12/25/" title="25.12.2015" data-date="2015-12-25">25</a></span><span class="day">26</span><span class="day last">27</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/12/28/" title="28.12.2015" data-date="2015-12-28">28</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/12/29/" title="29.12.2015" data-date="2015-12-29">29</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/12/30/" title="30.12.2015" data-date="2015-12-30">30</a></span><span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 11 2015" rel="25"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day last">1</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/11/02/" title="02.11.2015" data-date="2015-11-2">2</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/11/03/" title="03.11.2015" data-date="2015-11-3">3</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/11/04/" title="04.11.2015" data-date="2015-11-4">4</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/11/05/" title="05.11.2015" data-date="2015-11-5">5</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/11/06/" title="06.11.2015" data-date="2015-11-6">6</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/11/07/" title="07.11.2015" data-date="2015-11-7">7</a></span><span class="day last">8</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/11/09/" title="09.11.2015" data-date="2015-11-9">9</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/11/10/" title="10.11.2015" data-date="2015-11-10">10</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/11/11/" title="11.11.2015" data-date="2015-11-11">11</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/11/12/" title="12.11.2015" data-date="2015-11-12">12</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/11/13/" title="13.11.2015" data-date="2015-11-13">13</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/11/14/" title="14.11.2015" data-date="2015-11-14">14</a></span><span class="day last">15</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/11/16/" title="16.11.2015" data-date="2015-11-16">16</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/11/17/" title="17.11.2015" data-date="2015-11-17">17</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/11/18/" title="18.11.2015" data-date="2015-11-18">18</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/11/19/" title="19.11.2015" data-date="2015-11-19">19</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/11/20/" title="20.11.2015" data-date="2015-11-20">20</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/11/21/" title="21.11.2015" data-date="2015-11-21">21</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2015/11/22/" title="22.11.2015" data-date="2015-11-22">22</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/11/23/" title="23.11.2015" data-date="2015-11-23">23</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/11/24/" title="24.11.2015" data-date="2015-11-24">24</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/11/25/" title="25.11.2015" data-date="2015-11-25">25</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/11/26/" title="26.11.2015" data-date="2015-11-26">26</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/11/27/" title="27.11.2015" data-date="2015-11-27">27</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/11/28/" title="28.11.2015" data-date="2015-11-28">28</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2015/11/29/" title="29.11.2015" data-date="2015-11-29">29</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/11/30/" title="30.11.2015" data-date="2015-11-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 10 2015" rel="26"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/10/01/" title="01.10.2015" data-date="2015-10-1">1</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/10/02/" title="02.10.2015" data-date="2015-10-2">2</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/10/03/" title="03.10.2015" data-date="2015-10-3">3</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2015/10/04/" title="04.10.2015" data-date="2015-10-4">4</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/10/05/" title="05.10.2015" data-date="2015-10-5">5</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/10/06/" title="06.10.2015" data-date="2015-10-6">6</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/10/07/" title="07.10.2015" data-date="2015-10-7">7</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/10/08/" title="08.10.2015" data-date="2015-10-8">8</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/10/09/" title="09.10.2015" data-date="2015-10-9">9</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/10/10/" title="10.10.2015" data-date="2015-10-10">10</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2015/10/11/" title="11.10.2015" data-date="2015-10-11">11</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/10/12/" title="12.10.2015" data-date="2015-10-12">12</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/10/13/" title="13.10.2015" data-date="2015-10-13">13</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/10/14/" title="14.10.2015" data-date="2015-10-14">14</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/10/15/" title="15.10.2015" data-date="2015-10-15">15</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/10/16/" title="16.10.2015" data-date="2015-10-16">16</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/10/17/" title="17.10.2015" data-date="2015-10-17">17</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2015/10/18/" title="18.10.2015" data-date="2015-10-18">18</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/10/19/" title="19.10.2015" data-date="2015-10-19">19</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/10/20/" title="20.10.2015" data-date="2015-10-20">20</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/10/21/" title="21.10.2015" data-date="2015-10-21">21</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/10/22/" title="22.10.2015" data-date="2015-10-22">22</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/10/23/" title="23.10.2015" data-date="2015-10-23">23</a></span><span class="day">24</span><span class="day last has-posts"><a href="http://kapri.dn.ua/2015/10/25/" title="25.10.2015" data-date="2015-10-25">25</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/10/26/" title="26.10.2015" data-date="2015-10-26">26</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/10/27/" title="27.10.2015" data-date="2015-10-27">27</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/10/28/" title="28.10.2015" data-date="2015-10-28">28</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/10/29/" title="29.10.2015" data-date="2015-10-29">29</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/10/30/" title="30.10.2015" data-date="2015-10-30">30</a></span><span class="day">31</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 9 2015" rel="27"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/09/01/" title="01.09.2015" data-date="2015-9-1">1</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/09/02/" title="02.09.2015" data-date="2015-9-2">2</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/09/03/" title="03.09.2015" data-date="2015-9-3">3</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/09/04/" title="04.09.2015" data-date="2015-9-4">4</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/09/05/" title="05.09.2015" data-date="2015-9-5">5</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2015/09/06/" title="06.09.2015" data-date="2015-9-6">6</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/09/07/" title="07.09.2015" data-date="2015-9-7">7</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/09/08/" title="08.09.2015" data-date="2015-9-8">8</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/09/09/" title="09.09.2015" data-date="2015-9-9">9</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/09/10/" title="10.09.2015" data-date="2015-9-10">10</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/09/11/" title="11.09.2015" data-date="2015-9-11">11</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/09/12/" title="12.09.2015" data-date="2015-9-12">12</a></span><span class="day last">13</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/09/14/" title="14.09.2015" data-date="2015-9-14">14</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/09/15/" title="15.09.2015" data-date="2015-9-15">15</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/09/16/" title="16.09.2015" data-date="2015-9-16">16</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/09/17/" title="17.09.2015" data-date="2015-9-17">17</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/09/18/" title="18.09.2015" data-date="2015-9-18">18</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/09/19/" title="19.09.2015" data-date="2015-9-19">19</a></span><span class="day last">20</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/09/21/" title="21.09.2015" data-date="2015-9-21">21</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/09/22/" title="22.09.2015" data-date="2015-9-22">22</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/09/23/" title="23.09.2015" data-date="2015-9-23">23</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/09/24/" title="24.09.2015" data-date="2015-9-24">24</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/09/25/" title="25.09.2015" data-date="2015-9-25">25</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/09/26/" title="26.09.2015" data-date="2015-9-26">26</a></span><span class="day last">27</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/09/28/" title="28.09.2015" data-date="2015-9-28">28</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/09/29/" title="29.09.2015" data-date="2015-9-29">29</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/09/30/" title="30.09.2015" data-date="2015-9-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 8 2015" rel="28"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/08/01/" title="01.08.2015" data-date="2015-8-1">1</a></span><span class="day last">2</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/08/03/" title="03.08.2015" data-date="2015-8-3">3</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/08/04/" title="04.08.2015" data-date="2015-8-4">4</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/08/05/" title="05.08.2015" data-date="2015-8-5">5</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/08/06/" title="06.08.2015" data-date="2015-8-6">6</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/08/07/" title="07.08.2015" data-date="2015-8-7">7</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/08/08/" title="08.08.2015" data-date="2015-8-8">8</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2015/08/09/" title="09.08.2015" data-date="2015-8-9">9</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/08/10/" title="10.08.2015" data-date="2015-8-10">10</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/08/11/" title="11.08.2015" data-date="2015-8-11">11</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/08/12/" title="12.08.2015" data-date="2015-8-12">12</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/08/13/" title="13.08.2015" data-date="2015-8-13">13</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/08/14/" title="14.08.2015" data-date="2015-8-14">14</a></span><span class="day">15</span><span class="day last has-posts"><a href="http://kapri.dn.ua/2015/08/16/" title="16.08.2015" data-date="2015-8-16">16</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/08/17/" title="17.08.2015" data-date="2015-8-17">17</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/08/18/" title="18.08.2015" data-date="2015-8-18">18</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/08/19/" title="19.08.2015" data-date="2015-8-19">19</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/08/20/" title="20.08.2015" data-date="2015-8-20">20</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/08/21/" title="21.08.2015" data-date="2015-8-21">21</a></span><span class="day">22</span><span class="day last has-posts"><a href="http://kapri.dn.ua/2015/08/23/" title="23.08.2015" data-date="2015-8-23">23</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/08/24/" title="24.08.2015" data-date="2015-8-24">24</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/08/25/" title="25.08.2015" data-date="2015-8-25">25</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/08/26/" title="26.08.2015" data-date="2015-8-26">26</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/08/27/" title="27.08.2015" data-date="2015-8-27">27</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/08/28/" title="28.08.2015" data-date="2015-8-28">28</a></span><span class="day">29</span><span class="day last has-posts"><a href="http://kapri.dn.ua/2015/08/30/" title="30.08.2015" data-date="2015-8-30">30</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/08/31/" title="31.08.2015" data-date="2015-8-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 7 2015" rel="29"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day">3</span><span class="day">4</span><span class="day last">5</span></div>
<div class="week-row">
<span class="day">6</span><span class="day">7</span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/07/08/" title="08.07.2015" data-date="2015-7-8">8</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/07/09/" title="09.07.2015" data-date="2015-7-9">9</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/07/10/" title="10.07.2015" data-date="2015-7-10">10</a></span><span class="day">11</span><span class="day last">12</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/07/13/" title="13.07.2015" data-date="2015-7-13">13</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/07/14/" title="14.07.2015" data-date="2015-7-14">14</a></span><span class="day">15</span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/07/16/" title="16.07.2015" data-date="2015-7-16">16</a></span><span class="day">17</span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/07/18/" title="18.07.2015" data-date="2015-7-18">18</a></span><span class="day last">19</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/07/20/" title="20.07.2015" data-date="2015-7-20">20</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/07/21/" title="21.07.2015" data-date="2015-7-21">21</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/07/22/" title="22.07.2015" data-date="2015-7-22">22</a></span><span class="day">23</span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/07/24/" title="24.07.2015" data-date="2015-7-24">24</a></span><span class="day">25</span><span class="day last">26</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/07/27/" title="27.07.2015" data-date="2015-7-27">27</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/07/28/" title="28.07.2015" data-date="2015-7-28">28</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/07/29/" title="29.07.2015" data-date="2015-7-29">29</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/07/30/" title="30.07.2015" data-date="2015-7-30">30</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/07/31/" title="31.07.2015" data-date="2015-7-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 6 2015" rel="30"><div class="week-row"><span class="day">1</span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/06/02/" title="02.06.2015" data-date="2015-6-2">2</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/06/03/" title="03.06.2015" data-date="2015-6-3">3</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/06/04/" title="04.06.2015" data-date="2015-6-4">4</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/06/05/" title="05.06.2015" data-date="2015-6-5">5</a></span><span class="day">6</span><span class="day last">7</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/06/08/" title="08.06.2015" data-date="2015-6-8">8</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/06/09/" title="09.06.2015" data-date="2015-6-9">9</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/06/10/" title="10.06.2015" data-date="2015-6-10">10</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/06/11/" title="11.06.2015" data-date="2015-6-11">11</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/06/12/" title="12.06.2015" data-date="2015-6-12">12</a></span><span class="day">13</span><span class="day last">14</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/06/15/" title="15.06.2015" data-date="2015-6-15">15</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/06/16/" title="16.06.2015" data-date="2015-6-16">16</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/06/17/" title="17.06.2015" data-date="2015-6-17">17</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/06/18/" title="18.06.2015" data-date="2015-6-18">18</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/06/19/" title="19.06.2015" data-date="2015-6-19">19</a></span><span class="day">20</span><span class="day last">21</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/06/22/" title="22.06.2015" data-date="2015-6-22">22</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/06/23/" title="23.06.2015" data-date="2015-6-23">23</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/06/24/" title="24.06.2015" data-date="2015-6-24">24</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/06/25/" title="25.06.2015" data-date="2015-6-25">25</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/06/26/" title="26.06.2015" data-date="2015-6-26">26</a></span><span class="day">27</span><span class="day last">28</span></div>
<div class="week-row">
<span class="day">29</span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/06/30/" title="30.06.2015" data-date="2015-6-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 5 2015" rel="31"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/05/01/" title="01.05.2015" data-date="2015-5-1">1</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/05/02/" title="02.05.2015" data-date="2015-5-2">2</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2015/05/03/" title="03.05.2015" data-date="2015-5-3">3</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/05/04/" title="04.05.2015" data-date="2015-5-4">4</a></span><span class="day">5</span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/05/06/" title="06.05.2015" data-date="2015-5-6">6</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/05/07/" title="07.05.2015" data-date="2015-5-7">7</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/05/08/" title="08.05.2015" data-date="2015-5-8">8</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/05/09/" title="09.05.2015" data-date="2015-5-9">9</a></span><span class="day last">10</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/05/11/" title="11.05.2015" data-date="2015-5-11">11</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/05/12/" title="12.05.2015" data-date="2015-5-12">12</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/05/13/" title="13.05.2015" data-date="2015-5-13">13</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/05/14/" title="14.05.2015" data-date="2015-5-14">14</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/05/15/" title="15.05.2015" data-date="2015-5-15">15</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/05/16/" title="16.05.2015" data-date="2015-5-16">16</a></span><span class="day last">17</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/05/18/" title="18.05.2015" data-date="2015-5-18">18</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/05/19/" title="19.05.2015" data-date="2015-5-19">19</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/05/20/" title="20.05.2015" data-date="2015-5-20">20</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/05/21/" title="21.05.2015" data-date="2015-5-21">21</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/05/22/" title="22.05.2015" data-date="2015-5-22">22</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/05/23/" title="23.05.2015" data-date="2015-5-23">23</a></span><span class="day last">24</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/05/25/" title="25.05.2015" data-date="2015-5-25">25</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/05/26/" title="26.05.2015" data-date="2015-5-26">26</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/05/27/" title="27.05.2015" data-date="2015-5-27">27</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/05/28/" title="28.05.2015" data-date="2015-5-28">28</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/05/29/" title="29.05.2015" data-date="2015-5-29">29</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/05/30/" title="30.05.2015" data-date="2015-5-30">30</a></span><span class="day last">31</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 4 2015" rel="32"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/04/01/" title="01.04.2015" data-date="2015-4-1">1</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/04/02/" title="02.04.2015" data-date="2015-4-2">2</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/04/03/" title="03.04.2015" data-date="2015-4-3">3</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/04/04/" title="04.04.2015" data-date="2015-4-4">4</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2015/04/05/" title="05.04.2015" data-date="2015-4-5">5</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/04/06/" title="06.04.2015" data-date="2015-4-6">6</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/04/07/" title="07.04.2015" data-date="2015-4-7">7</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/04/08/" title="08.04.2015" data-date="2015-4-8">8</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/04/09/" title="09.04.2015" data-date="2015-4-9">9</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/04/10/" title="10.04.2015" data-date="2015-4-10">10</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/04/11/" title="11.04.2015" data-date="2015-4-11">11</a></span><span class="day last">12</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/04/13/" title="13.04.2015" data-date="2015-4-13">13</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/04/14/" title="14.04.2015" data-date="2015-4-14">14</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/04/15/" title="15.04.2015" data-date="2015-4-15">15</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/04/16/" title="16.04.2015" data-date="2015-4-16">16</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/04/17/" title="17.04.2015" data-date="2015-4-17">17</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/04/18/" title="18.04.2015" data-date="2015-4-18">18</a></span><span class="day last">19</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/04/20/" title="20.04.2015" data-date="2015-4-20">20</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/04/21/" title="21.04.2015" data-date="2015-4-21">21</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/04/22/" title="22.04.2015" data-date="2015-4-22">22</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/04/23/" title="23.04.2015" data-date="2015-4-23">23</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/04/24/" title="24.04.2015" data-date="2015-4-24">24</a></span><span class="day">25</span><span class="day last">26</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/04/27/" title="27.04.2015" data-date="2015-4-27">27</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/04/28/" title="28.04.2015" data-date="2015-4-28">28</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/04/29/" title="29.04.2015" data-date="2015-4-29">29</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/04/30/" title="30.04.2015" data-date="2015-4-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 3 2015" rel="33"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day last">1</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/03/02/" title="02.03.2015" data-date="2015-3-2">2</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/03/03/" title="03.03.2015" data-date="2015-3-3">3</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/03/04/" title="04.03.2015" data-date="2015-3-4">4</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/03/05/" title="05.03.2015" data-date="2015-3-5">5</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/03/06/" title="06.03.2015" data-date="2015-3-6">6</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/03/07/" title="07.03.2015" data-date="2015-3-7">7</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2015/03/08/" title="08.03.2015" data-date="2015-3-8">8</a></span></div>
<div class="week-row">
<span class="day">9</span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/03/10/" title="10.03.2015" data-date="2015-3-10">10</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/03/11/" title="11.03.2015" data-date="2015-3-11">11</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/03/12/" title="12.03.2015" data-date="2015-3-12">12</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/03/13/" title="13.03.2015" data-date="2015-3-13">13</a></span><span class="day">14</span><span class="day last">15</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/03/16/" title="16.03.2015" data-date="2015-3-16">16</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/03/17/" title="17.03.2015" data-date="2015-3-17">17</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/03/18/" title="18.03.2015" data-date="2015-3-18">18</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/03/19/" title="19.03.2015" data-date="2015-3-19">19</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/03/20/" title="20.03.2015" data-date="2015-3-20">20</a></span><span class="day">21</span><span class="day last">22</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/03/23/" title="23.03.2015" data-date="2015-3-23">23</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/03/24/" title="24.03.2015" data-date="2015-3-24">24</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/03/25/" title="25.03.2015" data-date="2015-3-25">25</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/03/26/" title="26.03.2015" data-date="2015-3-26">26</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/03/27/" title="27.03.2015" data-date="2015-3-27">27</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/03/28/" title="28.03.2015" data-date="2015-3-28">28</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2015/03/29/" title="29.03.2015" data-date="2015-3-29">29</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/03/30/" title="30.03.2015" data-date="2015-3-30">30</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/03/31/" title="31.03.2015" data-date="2015-3-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 2 2015" rel="34"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day last has-posts"><a href="http://kapri.dn.ua/2015/02/01/" title="01.02.2015" data-date="2015-2-1">1</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/02/02/" title="02.02.2015" data-date="2015-2-2">2</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/02/03/" title="03.02.2015" data-date="2015-2-3">3</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/02/04/" title="04.02.2015" data-date="2015-2-4">4</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/02/05/" title="05.02.2015" data-date="2015-2-5">5</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/02/06/" title="06.02.2015" data-date="2015-2-6">6</a></span><span class="day">7</span><span class="day last">8</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/02/09/" title="09.02.2015" data-date="2015-2-9">9</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/02/10/" title="10.02.2015" data-date="2015-2-10">10</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/02/11/" title="11.02.2015" data-date="2015-2-11">11</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/02/12/" title="12.02.2015" data-date="2015-2-12">12</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/02/13/" title="13.02.2015" data-date="2015-2-13">13</a></span><span class="day">14</span><span class="day last">15</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/02/16/" title="16.02.2015" data-date="2015-2-16">16</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/02/17/" title="17.02.2015" data-date="2015-2-17">17</a></span><span class="day">18</span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/02/19/" title="19.02.2015" data-date="2015-2-19">19</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/02/20/" title="20.02.2015" data-date="2015-2-20">20</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/02/21/" title="21.02.2015" data-date="2015-2-21">21</a></span><span class="day last">22</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/02/23/" title="23.02.2015" data-date="2015-2-23">23</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/02/24/" title="24.02.2015" data-date="2015-2-24">24</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/02/25/" title="25.02.2015" data-date="2015-2-25">25</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/02/26/" title="26.02.2015" data-date="2015-2-26">26</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/02/27/" title="27.02.2015" data-date="2015-2-27">27</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/02/28/" title="28.02.2015" data-date="2015-2-28">28</a></span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 1 2015" rel="35"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/01/01/" title="01.01.2015" data-date="2015-1-1">1</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/01/02/" title="02.01.2015" data-date="2015-1-2">2</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/01/03/" title="03.01.2015" data-date="2015-1-3">3</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2015/01/04/" title="04.01.2015" data-date="2015-1-4">4</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/01/05/" title="05.01.2015" data-date="2015-1-5">5</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/01/06/" title="06.01.2015" data-date="2015-1-6">6</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/01/07/" title="07.01.2015" data-date="2015-1-7">7</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/01/08/" title="08.01.2015" data-date="2015-1-8">8</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/01/09/" title="09.01.2015" data-date="2015-1-9">9</a></span><span class="day">10</span><span class="day last has-posts"><a href="http://kapri.dn.ua/2015/01/11/" title="11.01.2015" data-date="2015-1-11">11</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/01/12/" title="12.01.2015" data-date="2015-1-12">12</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/01/13/" title="13.01.2015" data-date="2015-1-13">13</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/01/14/" title="14.01.2015" data-date="2015-1-14">14</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/01/15/" title="15.01.2015" data-date="2015-1-15">15</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/01/16/" title="16.01.2015" data-date="2015-1-16">16</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/01/17/" title="17.01.2015" data-date="2015-1-17">17</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2015/01/18/" title="18.01.2015" data-date="2015-1-18">18</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/01/19/" title="19.01.2015" data-date="2015-1-19">19</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/01/20/" title="20.01.2015" data-date="2015-1-20">20</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/01/21/" title="21.01.2015" data-date="2015-1-21">21</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/01/22/" title="22.01.2015" data-date="2015-1-22">22</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/01/23/" title="23.01.2015" data-date="2015-1-23">23</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/01/24/" title="24.01.2015" data-date="2015-1-24">24</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2015/01/25/" title="25.01.2015" data-date="2015-1-25">25</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2015/01/26/" title="26.01.2015" data-date="2015-1-26">26</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/01/27/" title="27.01.2015" data-date="2015-1-27">27</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/01/28/" title="28.01.2015" data-date="2015-1-28">28</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/01/29/" title="29.01.2015" data-date="2015-1-29">29</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/01/30/" title="30.01.2015" data-date="2015-1-30">30</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2015/01/31/" title="31.01.2015" data-date="2015-1-31">31</a></span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 12 2014" rel="36"><div class="week-row"><span class="day has-posts"><a href="http://kapri.dn.ua/2014/12/01/" title="01.12.2014" data-date="2014-12-1">1</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/12/02/" title="02.12.2014" data-date="2014-12-2">2</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/12/03/" title="03.12.2014" data-date="2014-12-3">3</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/12/04/" title="04.12.2014" data-date="2014-12-4">4</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/12/05/" title="05.12.2014" data-date="2014-12-5">5</a></span><span class="day">6</span><span class="day last">7</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2014/12/08/" title="08.12.2014" data-date="2014-12-8">8</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/12/09/" title="09.12.2014" data-date="2014-12-9">9</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/12/10/" title="10.12.2014" data-date="2014-12-10">10</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/12/11/" title="11.12.2014" data-date="2014-12-11">11</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/12/12/" title="12.12.2014" data-date="2014-12-12">12</a></span><span class="day">13</span><span class="day last">14</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2014/12/15/" title="15.12.2014" data-date="2014-12-15">15</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/12/16/" title="16.12.2014" data-date="2014-12-16">16</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/12/17/" title="17.12.2014" data-date="2014-12-17">17</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/12/18/" title="18.12.2014" data-date="2014-12-18">18</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/12/19/" title="19.12.2014" data-date="2014-12-19">19</a></span><span class="day">20</span><span class="day last">21</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2014/12/22/" title="22.12.2014" data-date="2014-12-22">22</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/12/23/" title="23.12.2014" data-date="2014-12-23">23</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/12/24/" title="24.12.2014" data-date="2014-12-24">24</a></span><span class="day">25</span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/12/26/" title="26.12.2014" data-date="2014-12-26">26</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/12/27/" title="27.12.2014" data-date="2014-12-27">27</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2014/12/28/" title="28.12.2014" data-date="2014-12-28">28</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2014/12/29/" title="29.12.2014" data-date="2014-12-29">29</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/12/30/" title="30.12.2014" data-date="2014-12-30">30</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/12/31/" title="31.12.2014" data-date="2014-12-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 11 2014" rel="37"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day last">2</span></div>
<div class="week-row">
<span class="day">3</span><span class="day">4</span><span class="day">5</span><span class="day">6</span><span class="day">7</span><span class="day">8</span><span class="day last">9</span></div>
<div class="week-row">
<span class="day">10</span><span class="day">11</span><span class="day">12</span><span class="day">13</span><span class="day">14</span><span class="day">15</span><span class="day last">16</span></div>
<div class="week-row">
<span class="day">17</span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/11/18/" title="18.11.2014" data-date="2014-11-18">18</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/11/19/" title="19.11.2014" data-date="2014-11-19">19</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/11/20/" title="20.11.2014" data-date="2014-11-20">20</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/11/21/" title="21.11.2014" data-date="2014-11-21">21</a></span><span class="day">22</span><span class="day last">23</span></div>
<div class="week-row">
<span class="day">24</span><span class="day">25</span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/11/26/" title="26.11.2014" data-date="2014-11-26">26</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/11/27/" title="27.11.2014" data-date="2014-11-27">27</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/11/28/" title="28.11.2014" data-date="2014-11-28">28</a></span><span class="day">29</span><span class="day last">30</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 10 2014" rel="38"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/10/03/" title="03.10.2014" data-date="2014-10-3">3</a></span><span class="day">4</span><span class="day last">5</span></div>
<div class="week-row">
<span class="day">6</span><span class="day">7</span><span class="day">8</span><span class="day">9</span><span class="day">10</span><span class="day">11</span><span class="day last">12</span></div>
<div class="week-row">
<span class="day">13</span><span class="day">14</span><span class="day">15</span><span class="day">16</span><span class="day">17</span><span class="day">18</span><span class="day last">19</span></div>
<div class="week-row">
<span class="day">20</span><span class="day">21</span><span class="day">22</span><span class="day">23</span><span class="day">24</span><span class="day">25</span><span class="day last">26</span></div>
<div class="week-row">
<span class="day">27</span><span class="day">28</span><span class="day">29</span><span class="day">30</span><span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 8 2014" rel="39"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day last">3</span></div>
<div class="week-row">
<span class="day">4</span><span class="day">5</span><span class="day">6</span><span class="day">7</span><span class="day">8</span><span class="day">9</span><span class="day last">10</span></div>
<div class="week-row">
<span class="day">11</span><span class="day">12</span><span class="day">13</span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/08/14/" title="14.08.2014" data-date="2014-8-14">14</a></span><span class="day">15</span><span class="day">16</span><span class="day last">17</span></div>
<div class="week-row">
<span class="day">18</span><span class="day">19</span><span class="day">20</span><span class="day">21</span><span class="day">22</span><span class="day">23</span><span class="day last">24</span></div>
<div class="week-row">
<span class="day">25</span><span class="day">26</span><span class="day">27</span><span class="day">28</span><span class="day">29</span><span class="day">30</span><span class="day last">31</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 4 2014" rel="40"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day">3</span><span class="day">4</span><span class="day">5</span><span class="day last">6</span></div>
<div class="week-row">
<span class="day">7</span><span class="day">8</span><span class="day">9</span><span class="day">10</span><span class="day">11</span><span class="day">12</span><span class="day last">13</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2014/04/14/" title="14.04.2014" data-date="2014-4-14">14</a></span><span class="day">15</span><span class="day">16</span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/04/17/" title="17.04.2014" data-date="2014-4-17">17</a></span><span class="day">18</span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/04/19/" title="19.04.2014" data-date="2014-4-19">19</a></span><span class="day last">20</span></div>
<div class="week-row">
<span class="day">21</span><span class="day">22</span><span class="day">23</span><span class="day">24</span><span class="day">25</span><span class="day">26</span><span class="day last">27</span></div>
<div class="week-row">
<span class="day">28</span><span class="day">29</span><span class="day">30</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 3 2014" rel="41"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/03/01/" title="01.03.2014" data-date="2014-3-1">1</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2014/03/02/" title="02.03.2014" data-date="2014-3-2">2</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2014/03/03/" title="03.03.2014" data-date="2014-3-3">3</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/03/04/" title="04.03.2014" data-date="2014-3-4">4</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/03/05/" title="05.03.2014" data-date="2014-3-5">5</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/03/06/" title="06.03.2014" data-date="2014-3-6">6</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/03/07/" title="07.03.2014" data-date="2014-3-7">7</a></span><span class="day">8</span><span class="day last has-posts"><a href="http://kapri.dn.ua/2014/03/09/" title="09.03.2014" data-date="2014-3-9">9</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2014/03/10/" title="10.03.2014" data-date="2014-3-10">10</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/03/11/" title="11.03.2014" data-date="2014-3-11">11</a></span><span class="day">12</span><span class="day">13</span><span class="day">14</span><span class="day">15</span><span class="day last">16</span></div>
<div class="week-row">
<span class="day">17</span><span class="day">18</span><span class="day">19</span><span class="day">20</span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/03/21/" title="21.03.2014" data-date="2014-3-21">21</a></span><span class="day">22</span><span class="day last">23</span></div>
<div class="week-row">
<span class="day">24</span><span class="day">25</span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/03/26/" title="26.03.2014" data-date="2014-3-26">26</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/03/27/" title="27.03.2014" data-date="2014-3-27">27</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/03/28/" title="28.03.2014" data-date="2014-3-28">28</a></span><span class="day">29</span><span class="day last">30</span></div>
<div class="week-row">
<span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 2 2014" rel="42"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day last">2</span></div>
<div class="week-row">
<span class="day">3</span><span class="day">4</span><span class="day">5</span><span class="day">6</span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/02/07/" title="07.02.2014" data-date="2014-2-7">7</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/02/08/" title="08.02.2014" data-date="2014-2-8">8</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2014/02/09/" title="09.02.2014" data-date="2014-2-9">9</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2014/02/10/" title="10.02.2014" data-date="2014-2-10">10</a></span><span class="day">11</span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/02/12/" title="12.02.2014" data-date="2014-2-12">12</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/02/13/" title="13.02.2014" data-date="2014-2-13">13</a></span><span class="day">14</span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/02/15/" title="15.02.2014" data-date="2014-2-15">15</a></span><span class="day last">16</span></div>
<div class="week-row">
<span class="day">17</span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/02/18/" title="18.02.2014" data-date="2014-2-18">18</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/02/19/" title="19.02.2014" data-date="2014-2-19">19</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/02/20/" title="20.02.2014" data-date="2014-2-20">20</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/02/21/" title="21.02.2014" data-date="2014-2-21">21</a></span><span class="day">22</span><span class="day last has-posts"><a href="http://kapri.dn.ua/2014/02/23/" title="23.02.2014" data-date="2014-2-23">23</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2014/02/24/" title="24.02.2014" data-date="2014-2-24">24</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/02/25/" title="25.02.2014" data-date="2014-2-25">25</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/02/26/" title="26.02.2014" data-date="2014-2-26">26</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/02/27/" title="27.02.2014" data-date="2014-2-27">27</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/02/28/" title="28.02.2014" data-date="2014-2-28">28</a></span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 1 2014" rel="43"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day">3</span><span class="day">4</span><span class="day last has-posts"><a href="http://kapri.dn.ua/2014/01/05/" title="05.01.2014" data-date="2014-1-5">5</a></span></div>
<div class="week-row">
<span class="day">6</span><span class="day">7</span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/01/08/" title="08.01.2014" data-date="2014-1-8">8</a></span><span class="day">9</span><span class="day">10</span><span class="day">11</span><span class="day last">12</span></div>
<div class="week-row">
<span class="day">13</span><span class="day">14</span><span class="day">15</span><span class="day">16</span><span class="day">17</span><span class="day">18</span><span class="day last">19</span></div>
<div class="week-row">
<span class="day">20</span><span class="day">21</span><span class="day">22</span><span class="day">23</span><span class="day has-posts"><a href="http://kapri.dn.ua/2014/01/24/" title="24.01.2014" data-date="2014-1-24">24</a></span><span class="day">25</span><span class="day last">26</span></div>
<div class="week-row">
<span class="day">27</span><span class="day">28</span><span class="day">29</span><span class="day">30</span><span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 12 2013" rel="44"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day last">1</span></div>
<div class="week-row">
<span class="day">2</span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/12/03/" title="03.12.2013" data-date="2013-12-3">3</a></span><span class="day">4</span><span class="day">5</span><span class="day">6</span><span class="day">7</span><span class="day last">8</span></div>
<div class="week-row">
<span class="day">9</span><span class="day">10</span><span class="day">11</span><span class="day">12</span><span class="day">13</span><span class="day">14</span><span class="day last">15</span></div>
<div class="week-row">
<span class="day">16</span><span class="day">17</span><span class="day">18</span><span class="day">19</span><span class="day">20</span><span class="day">21</span><span class="day last has-posts"><a href="http://kapri.dn.ua/2013/12/22/" title="22.12.2013" data-date="2013-12-22">22</a></span></div>
<div class="week-row">
<span class="day">23</span><span class="day">24</span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/12/25/" title="25.12.2013" data-date="2013-12-25">25</a></span><span class="day">26</span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/12/27/" title="27.12.2013" data-date="2013-12-27">27</a></span><span class="day">28</span><span class="day last">29</span></div>
<div class="week-row">
<span class="day">30</span><span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 11 2013" rel="45"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day last">3</span></div>
<div class="week-row">
<span class="day">4</span><span class="day">5</span><span class="day">6</span><span class="day">7</span><span class="day">8</span><span class="day">9</span><span class="day last">10</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2013/11/11/" title="11.11.2013" data-date="2013-11-11">11</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/11/12/" title="12.11.2013" data-date="2013-11-12">12</a></span><span class="day">13</span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/11/14/" title="14.11.2013" data-date="2013-11-14">14</a></span><span class="day">15</span><span class="day">16</span><span class="day last">17</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2013/11/18/" title="18.11.2013" data-date="2013-11-18">18</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/11/19/" title="19.11.2013" data-date="2013-11-19">19</a></span><span class="day">20</span><span class="day">21</span><span class="day">22</span><span class="day">23</span><span class="day last">24</span></div>
<div class="week-row">
<span class="day">25</span><span class="day">26</span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/11/27/" title="27.11.2013" data-date="2013-11-27">27</a></span><span class="day">28</span><span class="day">29</span><span class="day">30</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 10 2013" rel="46"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day">3</span><span class="day">4</span><span class="day">5</span><span class="day last">6</span></div>
<div class="week-row">
<span class="day">7</span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/10/08/" title="08.10.2013" data-date="2013-10-8">8</a></span><span class="day">9</span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/10/10/" title="10.10.2013" data-date="2013-10-10">10</a></span><span class="day">11</span><span class="day">12</span><span class="day last">13</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2013/10/14/" title="14.10.2013" data-date="2013-10-14">14</a></span><span class="day">15</span><span class="day">16</span><span class="day">17</span><span class="day">18</span><span class="day">19</span><span class="day last has-posts"><a href="http://kapri.dn.ua/2013/10/20/" title="20.10.2013" data-date="2013-10-20">20</a></span></div>
<div class="week-row">
<span class="day">21</span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/10/22/" title="22.10.2013" data-date="2013-10-22">22</a></span><span class="day">23</span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/10/24/" title="24.10.2013" data-date="2013-10-24">24</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/10/25/" title="25.10.2013" data-date="2013-10-25">25</a></span><span class="day">26</span><span class="day last">27</span></div>
<div class="week-row">
<span class="day">28</span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/10/29/" title="29.10.2013" data-date="2013-10-29">29</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/10/30/" title="30.10.2013" data-date="2013-10-30">30</a></span><span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 9 2013" rel="47"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day last">1</span></div>
<div class="week-row">
<span class="day">2</span><span class="day">3</span><span class="day">4</span><span class="day">5</span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/09/06/" title="06.09.2013" data-date="2013-9-6">6</a></span><span class="day">7</span><span class="day last">8</span></div>
<div class="week-row">
<span class="day">9</span><span class="day">10</span><span class="day">11</span><span class="day">12</span><span class="day">13</span><span class="day">14</span><span class="day last">15</span></div>
<div class="week-row">
<span class="day">16</span><span class="day">17</span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/09/18/" title="18.09.2013" data-date="2013-9-18">18</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/09/19/" title="19.09.2013" data-date="2013-9-19">19</a></span><span class="day">20</span><span class="day">21</span><span class="day last">22</span></div>
<div class="week-row">
<span class="day">23</span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/09/24/" title="24.09.2013" data-date="2013-9-24">24</a></span><span class="day">25</span><span class="day">26</span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/09/27/" title="27.09.2013" data-date="2013-9-27">27</a></span><span class="day">28</span><span class="day last">29</span></div>
<div class="week-row">
<span class="day">30</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 8 2013" rel="48"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/08/01/" title="01.08.2013" data-date="2013-8-1">1</a></span><span class="day">2</span><span class="day">3</span><span class="day last">4</span></div>
<div class="week-row">
<span class="day">5</span><span class="day">6</span><span class="day">7</span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/08/08/" title="08.08.2013" data-date="2013-8-8">8</a></span><span class="day">9</span><span class="day">10</span><span class="day last">11</span></div>
<div class="week-row">
<span class="day">12</span><span class="day">13</span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/08/14/" title="14.08.2013" data-date="2013-8-14">14</a></span><span class="day">15</span><span class="day">16</span><span class="day">17</span><span class="day last">18</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2013/08/19/" title="19.08.2013" data-date="2013-8-19">19</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/08/20/" title="20.08.2013" data-date="2013-8-20">20</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/08/21/" title="21.08.2013" data-date="2013-8-21">21</a></span><span class="day">22</span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/08/23/" title="23.08.2013" data-date="2013-8-23">23</a></span><span class="day">24</span><span class="day last has-posts"><a href="http://kapri.dn.ua/2013/08/25/" title="25.08.2013" data-date="2013-8-25">25</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2013/08/26/" title="26.08.2013" data-date="2013-8-26">26</a></span><span class="day">27</span><span class="day">28</span><span class="day">29</span><span class="day">30</span><span class="day">31</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 7 2013" rel="49"><div class="week-row"><span class="day has-posts"><a href="http://kapri.dn.ua/2013/07/01/" title="01.07.2013" data-date="2013-7-1">1</a></span><span class="day">2</span><span class="day">3</span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/07/04/" title="04.07.2013" data-date="2013-7-4">4</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/07/05/" title="05.07.2013" data-date="2013-7-5">5</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/07/06/" title="06.07.2013" data-date="2013-7-6">6</a></span><span class="day last">7</span></div>
<div class="week-row">
<span class="day">8</span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/07/09/" title="09.07.2013" data-date="2013-7-9">9</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/07/10/" title="10.07.2013" data-date="2013-7-10">10</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/07/11/" title="11.07.2013" data-date="2013-7-11">11</a></span><span class="day">12</span><span class="day">13</span><span class="day last">14</span></div>
<div class="week-row">
<span class="day">15</span><span class="day">16</span><span class="day">17</span><span class="day">18</span><span class="day">19</span><span class="day">20</span><span class="day last">21</span></div>
<div class="week-row">
<span class="day">22</span><span class="day">23</span><span class="day">24</span><span class="day">25</span><span class="day">26</span><span class="day">27</span><span class="day last">28</span></div>
<div class="week-row">
<span class="day">29</span><span class="day">30</span><span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 6 2013" rel="50"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/06/01/" title="01.06.2013" data-date="2013-6-1">1</a></span><span class="day last">2</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2013/06/03/" title="03.06.2013" data-date="2013-6-3">3</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/06/04/" title="04.06.2013" data-date="2013-6-4">4</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/06/05/" title="05.06.2013" data-date="2013-6-5">5</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/06/06/" title="06.06.2013" data-date="2013-6-6">6</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/06/07/" title="07.06.2013" data-date="2013-6-7">7</a></span><span class="day">8</span><span class="day last">9</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2013/06/10/" title="10.06.2013" data-date="2013-6-10">10</a></span><span class="day">11</span><span class="day">12</span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/06/13/" title="13.06.2013" data-date="2013-6-13">13</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/06/14/" title="14.06.2013" data-date="2013-6-14">14</a></span><span class="day">15</span><span class="day last">16</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2013/06/17/" title="17.06.2013" data-date="2013-6-17">17</a></span><span class="day">18</span><span class="day">19</span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/06/20/" title="20.06.2013" data-date="2013-6-20">20</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/06/21/" title="21.06.2013" data-date="2013-6-21">21</a></span><span class="day">22</span><span class="day last">23</span></div>
<div class="week-row">
<span class="day">24</span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/06/25/" title="25.06.2013" data-date="2013-6-25">25</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/06/26/" title="26.06.2013" data-date="2013-6-26">26</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/06/27/" title="27.06.2013" data-date="2013-6-27">27</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/06/28/" title="28.06.2013" data-date="2013-6-28">28</a></span><span class="day">29</span><span class="day last">30</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 5 2013" rel="51"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/05/01/" title="01.05.2013" data-date="2013-5-1">1</a></span><span class="day">2</span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/05/03/" title="03.05.2013" data-date="2013-5-3">3</a></span><span class="day">4</span><span class="day last has-posts"><a href="http://kapri.dn.ua/2013/05/05/" title="05.05.2013" data-date="2013-5-5">5</a></span></div>
<div class="week-row">
<span class="day">6</span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/05/07/" title="07.05.2013" data-date="2013-5-7">7</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/05/08/" title="08.05.2013" data-date="2013-5-8">8</a></span><span class="day">9</span><span class="day">10</span><span class="day">11</span><span class="day last">12</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2013/05/13/" title="13.05.2013" data-date="2013-5-13">13</a></span><span class="day">14</span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/05/15/" title="15.05.2013" data-date="2013-5-15">15</a></span><span class="day">16</span><span class="day">17</span><span class="day">18</span><span class="day last">19</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2013/05/20/" title="20.05.2013" data-date="2013-5-20">20</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/05/21/" title="21.05.2013" data-date="2013-5-21">21</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/05/22/" title="22.05.2013" data-date="2013-5-22">22</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/05/23/" title="23.05.2013" data-date="2013-5-23">23</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/05/24/" title="24.05.2013" data-date="2013-5-24">24</a></span><span class="day">25</span><span class="day last">26</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2013/05/27/" title="27.05.2013" data-date="2013-5-27">27</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/05/28/" title="28.05.2013" data-date="2013-5-28">28</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/05/29/" title="29.05.2013" data-date="2013-5-29">29</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/05/30/" title="30.05.2013" data-date="2013-5-30">30</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/05/31/" title="31.05.2013" data-date="2013-5-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 4 2013" rel="52"><div class="week-row"><span class="day has-posts"><a href="http://kapri.dn.ua/2013/04/01/" title="01.04.2013" data-date="2013-4-1">1</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/04/02/" title="02.04.2013" data-date="2013-4-2">2</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/04/03/" title="03.04.2013" data-date="2013-4-3">3</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/04/04/" title="04.04.2013" data-date="2013-4-4">4</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/04/05/" title="05.04.2013" data-date="2013-4-5">5</a></span><span class="day">6</span><span class="day last">7</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2013/04/08/" title="08.04.2013" data-date="2013-4-8">8</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/04/09/" title="09.04.2013" data-date="2013-4-9">9</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/04/10/" title="10.04.2013" data-date="2013-4-10">10</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/04/11/" title="11.04.2013" data-date="2013-4-11">11</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/04/12/" title="12.04.2013" data-date="2013-4-12">12</a></span><span class="day">13</span><span class="day last">14</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2013/04/15/" title="15.04.2013" data-date="2013-4-15">15</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/04/16/" title="16.04.2013" data-date="2013-4-16">16</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/04/17/" title="17.04.2013" data-date="2013-4-17">17</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/04/18/" title="18.04.2013" data-date="2013-4-18">18</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/04/19/" title="19.04.2013" data-date="2013-4-19">19</a></span><span class="day">20</span><span class="day last">21</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2013/04/22/" title="22.04.2013" data-date="2013-4-22">22</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/04/23/" title="23.04.2013" data-date="2013-4-23">23</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/04/24/" title="24.04.2013" data-date="2013-4-24">24</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/04/25/" title="25.04.2013" data-date="2013-4-25">25</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/04/26/" title="26.04.2013" data-date="2013-4-26">26</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/04/27/" title="27.04.2013" data-date="2013-4-27">27</a></span><span class="day last">28</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2013/04/29/" title="29.04.2013" data-date="2013-4-29">29</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/04/30/" title="30.04.2013" data-date="2013-4-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 3 2013" rel="53"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/03/01/" title="01.03.2013" data-date="2013-3-1">1</a></span><span class="day">2</span><span class="day last">3</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2013/03/04/" title="04.03.2013" data-date="2013-3-4">4</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/03/05/" title="05.03.2013" data-date="2013-3-5">5</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/03/06/" title="06.03.2013" data-date="2013-3-6">6</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/03/07/" title="07.03.2013" data-date="2013-3-7">7</a></span><span class="day">8</span><span class="day">9</span><span class="day last">10</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2013/03/11/" title="11.03.2013" data-date="2013-3-11">11</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/03/12/" title="12.03.2013" data-date="2013-3-12">12</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/03/13/" title="13.03.2013" data-date="2013-3-13">13</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/03/14/" title="14.03.2013" data-date="2013-3-14">14</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/03/15/" title="15.03.2013" data-date="2013-3-15">15</a></span><span class="day">16</span><span class="day last">17</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2013/03/18/" title="18.03.2013" data-date="2013-3-18">18</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/03/19/" title="19.03.2013" data-date="2013-3-19">19</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/03/20/" title="20.03.2013" data-date="2013-3-20">20</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/03/21/" title="21.03.2013" data-date="2013-3-21">21</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/03/22/" title="22.03.2013" data-date="2013-3-22">22</a></span><span class="day">23</span><span class="day last">24</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2013/03/25/" title="25.03.2013" data-date="2013-3-25">25</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/03/26/" title="26.03.2013" data-date="2013-3-26">26</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/03/27/" title="27.03.2013" data-date="2013-3-27">27</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/03/28/" title="28.03.2013" data-date="2013-3-28">28</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/03/29/" title="29.03.2013" data-date="2013-3-29">29</a></span><span class="day">30</span><span class="day last">31</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 2 2013" rel="54"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/02/01/" title="01.02.2013" data-date="2013-2-1">1</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/02/02/" title="02.02.2013" data-date="2013-2-2">2</a></span><span class="day last">3</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2013/02/04/" title="04.02.2013" data-date="2013-2-4">4</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/02/05/" title="05.02.2013" data-date="2013-2-5">5</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/02/06/" title="06.02.2013" data-date="2013-2-6">6</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/02/07/" title="07.02.2013" data-date="2013-2-7">7</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/02/08/" title="08.02.2013" data-date="2013-2-8">8</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/02/09/" title="09.02.2013" data-date="2013-2-9">9</a></span><span class="day last">10</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2013/02/11/" title="11.02.2013" data-date="2013-2-11">11</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/02/12/" title="12.02.2013" data-date="2013-2-12">12</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/02/13/" title="13.02.2013" data-date="2013-2-13">13</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/02/14/" title="14.02.2013" data-date="2013-2-14">14</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/02/15/" title="15.02.2013" data-date="2013-2-15">15</a></span><span class="day">16</span><span class="day last">17</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2013/02/18/" title="18.02.2013" data-date="2013-2-18">18</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/02/19/" title="19.02.2013" data-date="2013-2-19">19</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/02/20/" title="20.02.2013" data-date="2013-2-20">20</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/02/21/" title="21.02.2013" data-date="2013-2-21">21</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/02/22/" title="22.02.2013" data-date="2013-2-22">22</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/02/23/" title="23.02.2013" data-date="2013-2-23">23</a></span><span class="day last">24</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2013/02/25/" title="25.02.2013" data-date="2013-2-25">25</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/02/26/" title="26.02.2013" data-date="2013-2-26">26</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/02/27/" title="27.02.2013" data-date="2013-2-27">27</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/02/28/" title="28.02.2013" data-date="2013-2-28">28</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 1 2013" rel="55"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day">3</span><span class="day">4</span><span class="day">5</span><span class="day last">6</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2013/01/07/" title="07.01.2013" data-date="2013-1-7">7</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/01/08/" title="08.01.2013" data-date="2013-1-8">8</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/01/09/" title="09.01.2013" data-date="2013-1-9">9</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/01/10/" title="10.01.2013" data-date="2013-1-10">10</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/01/11/" title="11.01.2013" data-date="2013-1-11">11</a></span><span class="day">12</span><span class="day last">13</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2013/01/14/" title="14.01.2013" data-date="2013-1-14">14</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/01/15/" title="15.01.2013" data-date="2013-1-15">15</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/01/16/" title="16.01.2013" data-date="2013-1-16">16</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/01/17/" title="17.01.2013" data-date="2013-1-17">17</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/01/18/" title="18.01.2013" data-date="2013-1-18">18</a></span><span class="day">19</span><span class="day last">20</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2013/01/21/" title="21.01.2013" data-date="2013-1-21">21</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/01/22/" title="22.01.2013" data-date="2013-1-22">22</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/01/23/" title="23.01.2013" data-date="2013-1-23">23</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/01/24/" title="24.01.2013" data-date="2013-1-24">24</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/01/25/" title="25.01.2013" data-date="2013-1-25">25</a></span><span class="day">26</span><span class="day last">27</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2013/01/28/" title="28.01.2013" data-date="2013-1-28">28</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/01/29/" title="29.01.2013" data-date="2013-1-29">29</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/01/30/" title="30.01.2013" data-date="2013-1-30">30</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2013/01/31/" title="31.01.2013" data-date="2013-1-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 12 2012" rel="56"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day last">2</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2012/12/03/" title="03.12.2012" data-date="2012-12-3">3</a></span><span class="day">4</span><span class="day">5</span><span class="day">6</span><span class="day">7</span><span class="day">8</span><span class="day last">9</span></div>
<div class="week-row">
<span class="day">10</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/12/11/" title="11.12.2012" data-date="2012-12-11">11</a></span><span class="day">12</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/12/13/" title="13.12.2012" data-date="2012-12-13">13</a></span><span class="day">14</span><span class="day">15</span><span class="day last">16</span></div>
<div class="week-row">
<span class="day">17</span><span class="day">18</span><span class="day">19</span><span class="day">20</span><span class="day">21</span><span class="day">22</span><span class="day last has-posts"><a href="http://kapri.dn.ua/2012/12/23/" title="23.12.2012" data-date="2012-12-23">23</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2012/12/24/" title="24.12.2012" data-date="2012-12-24">24</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/12/25/" title="25.12.2012" data-date="2012-12-25">25</a></span><span class="day">26</span><span class="day">27</span><span class="day">28</span><span class="day">29</span><span class="day last">30</span></div>
<div class="week-row">
<span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 11 2012" rel="57"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day">3</span><span class="day last">4</span></div>
<div class="week-row">
<span class="day">5</span><span class="day">6</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/11/07/" title="07.11.2012" data-date="2012-11-7">7</a></span><span class="day">8</span><span class="day">9</span><span class="day">10</span><span class="day last">11</span></div>
<div class="week-row">
<span class="day">12</span><span class="day">13</span><span class="day">14</span><span class="day">15</span><span class="day">16</span><span class="day">17</span><span class="day last">18</span></div>
<div class="week-row">
<span class="day">19</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/11/20/" title="20.11.2012" data-date="2012-11-20">20</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/11/21/" title="21.11.2012" data-date="2012-11-21">21</a></span><span class="day">22</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/11/23/" title="23.11.2012" data-date="2012-11-23">23</a></span><span class="day">24</span><span class="day last">25</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2012/11/26/" title="26.11.2012" data-date="2012-11-26">26</a></span><span class="day">27</span><span class="day">28</span><span class="day">29</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/11/30/" title="30.11.2012" data-date="2012-11-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 10 2012" rel="58"><div class="week-row"><span class="day has-posts"><a href="http://kapri.dn.ua/2012/10/01/" title="01.10.2012" data-date="2012-10-1">1</a></span><span class="day">2</span><span class="day">3</span><span class="day">4</span><span class="day">5</span><span class="day">6</span><span class="day last">7</span></div>
<div class="week-row">
<span class="day">8</span><span class="day">9</span><span class="day">10</span><span class="day">11</span><span class="day">12</span><span class="day">13</span><span class="day last has-posts"><a href="http://kapri.dn.ua/2012/10/14/" title="14.10.2012" data-date="2012-10-14">14</a></span></div>
<div class="week-row">
<span class="day">15</span><span class="day">16</span><span class="day">17</span><span class="day">18</span><span class="day">19</span><span class="day">20</span><span class="day last">21</span></div>
<div class="week-row">
<span class="day">22</span><span class="day">23</span><span class="day">24</span><span class="day">25</span><span class="day">26</span><span class="day">27</span><span class="day last">28</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2012/10/29/" title="29.10.2012" data-date="2012-10-29">29</a></span><span class="day">30</span><span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 9 2012" rel="59"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day last">2</span></div>
<div class="week-row">
<span class="day">3</span><span class="day">4</span><span class="day">5</span><span class="day">6</span><span class="day">7</span><span class="day">8</span><span class="day last">9</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2012/09/10/" title="10.09.2012" data-date="2012-9-10">10</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/09/11/" title="11.09.2012" data-date="2012-9-11">11</a></span><span class="day">12</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/09/13/" title="13.09.2012" data-date="2012-9-13">13</a></span><span class="day">14</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/09/15/" title="15.09.2012" data-date="2012-9-15">15</a></span><span class="day last">16</span></div>
<div class="week-row">
<span class="day">17</span><span class="day">18</span><span class="day">19</span><span class="day">20</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/09/21/" title="21.09.2012" data-date="2012-9-21">21</a></span><span class="day">22</span><span class="day last">23</span></div>
<div class="week-row">
<span class="day">24</span><span class="day">25</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/09/26/" title="26.09.2012" data-date="2012-9-26">26</a></span><span class="day">27</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/09/28/" title="28.09.2012" data-date="2012-9-28">28</a></span><span class="day">29</span><span class="day last">30</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 8 2012" rel="60"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/08/01/" title="01.08.2012" data-date="2012-8-1">1</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/08/02/" title="02.08.2012" data-date="2012-8-2">2</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/08/03/" title="03.08.2012" data-date="2012-8-3">3</a></span><span class="day">4</span><span class="day last">5</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2012/08/06/" title="06.08.2012" data-date="2012-8-6">6</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/08/07/" title="07.08.2012" data-date="2012-8-7">7</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/08/08/" title="08.08.2012" data-date="2012-8-8">8</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/08/09/" title="09.08.2012" data-date="2012-8-9">9</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/08/10/" title="10.08.2012" data-date="2012-8-10">10</a></span><span class="day">11</span><span class="day last">12</span></div>
<div class="week-row">
<span class="day">13</span><span class="day">14</span><span class="day">15</span><span class="day">16</span><span class="day">17</span><span class="day">18</span><span class="day last">19</span></div>
<div class="week-row">
<span class="day">20</span><span class="day">21</span><span class="day">22</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/08/23/" title="23.08.2012" data-date="2012-8-23">23</a></span><span class="day">24</span><span class="day">25</span><span class="day last">26</span></div>
<div class="week-row">
<span class="day">27</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/08/28/" title="28.08.2012" data-date="2012-8-28">28</a></span><span class="day">29</span><span class="day">30</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/08/31/" title="31.08.2012" data-date="2012-8-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 7 2012" rel="61"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day last">1</span></div>
<div class="week-row">
<span class="day">2</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/07/03/" title="03.07.2012" data-date="2012-7-3">3</a></span><span class="day">4</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/07/05/" title="05.07.2012" data-date="2012-7-5">5</a></span><span class="day">6</span><span class="day">7</span><span class="day last">8</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2012/07/09/" title="09.07.2012" data-date="2012-7-9">9</a></span><span class="day">10</span><span class="day">11</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/07/12/" title="12.07.2012" data-date="2012-7-12">12</a></span><span class="day">13</span><span class="day">14</span><span class="day last">15</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2012/07/16/" title="16.07.2012" data-date="2012-7-16">16</a></span><span class="day">17</span><span class="day">18</span><span class="day">19</span><span class="day">20</span><span class="day">21</span><span class="day last">22</span></div>
<div class="week-row">
<span class="day">23</span><span class="day">24</span><span class="day">25</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/07/26/" title="26.07.2012" data-date="2012-7-26">26</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/07/27/" title="27.07.2012" data-date="2012-7-27">27</a></span><span class="day">28</span><span class="day last">29</span></div>
<div class="week-row">
<span class="day">30</span><span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 6 2012" rel="62"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/06/01/" title="01.06.2012" data-date="2012-6-1">1</a></span><span class="day">2</span><span class="day last">3</span></div>
<div class="week-row">
<span class="day">4</span><span class="day">5</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/06/06/" title="06.06.2012" data-date="2012-6-6">6</a></span><span class="day">7</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/06/08/" title="08.06.2012" data-date="2012-6-8">8</a></span><span class="day">9</span><span class="day last">10</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2012/06/11/" title="11.06.2012" data-date="2012-6-11">11</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/06/12/" title="12.06.2012" data-date="2012-6-12">12</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/06/13/" title="13.06.2012" data-date="2012-6-13">13</a></span><span class="day">14</span><span class="day">15</span><span class="day">16</span><span class="day last">17</span></div>
<div class="week-row">
<span class="day">18</span><span class="day">19</span><span class="day">20</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/06/21/" title="21.06.2012" data-date="2012-6-21">21</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/06/22/" title="22.06.2012" data-date="2012-6-22">22</a></span><span class="day">23</span><span class="day last">24</span></div>
<div class="week-row">
<span class="day">25</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/06/26/" title="26.06.2012" data-date="2012-6-26">26</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/06/27/" title="27.06.2012" data-date="2012-6-27">27</a></span><span class="day">28</span><span class="day">29</span><span class="day">30</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 5 2012" rel="63"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day">3</span><span class="day">4</span><span class="day">5</span><span class="day last">6</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2012/05/07/" title="07.05.2012" data-date="2012-5-7">7</a></span><span class="day">8</span><span class="day">9</span><span class="day">10</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/05/11/" title="11.05.2012" data-date="2012-5-11">11</a></span><span class="day">12</span><span class="day last">13</span></div>
<div class="week-row">
<span class="day">14</span><span class="day">15</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/05/16/" title="16.05.2012" data-date="2012-5-16">16</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/05/17/" title="17.05.2012" data-date="2012-5-17">17</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/05/18/" title="18.05.2012" data-date="2012-5-18">18</a></span><span class="day">19</span><span class="day last">20</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2012/05/21/" title="21.05.2012" data-date="2012-5-21">21</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/05/22/" title="22.05.2012" data-date="2012-5-22">22</a></span><span class="day">23</span><span class="day">24</span><span class="day">25</span><span class="day">26</span><span class="day last">27</span></div>
<div class="week-row">
<span class="day">28</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/05/29/" title="29.05.2012" data-date="2012-5-29">29</a></span><span class="day">30</span><span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 4 2012" rel="64"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day last">1</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2012/04/02/" title="02.04.2012" data-date="2012-4-2">2</a></span><span class="day">3</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/04/04/" title="04.04.2012" data-date="2012-4-4">4</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/04/05/" title="05.04.2012" data-date="2012-4-5">5</a></span><span class="day">6</span><span class="day">7</span><span class="day last has-posts"><a href="http://kapri.dn.ua/2012/04/08/" title="08.04.2012" data-date="2012-4-8">8</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2012/04/09/" title="09.04.2012" data-date="2012-4-9">9</a></span><span class="day">10</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/04/11/" title="11.04.2012" data-date="2012-4-11">11</a></span><span class="day">12</span><span class="day">13</span><span class="day">14</span><span class="day last">15</span></div>
<div class="week-row">
<span class="day">16</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/04/17/" title="17.04.2012" data-date="2012-4-17">17</a></span><span class="day">18</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/04/19/" title="19.04.2012" data-date="2012-4-19">19</a></span><span class="day">20</span><span class="day">21</span><span class="day last">22</span></div>
<div class="week-row">
<span class="day">23</span><span class="day">24</span><span class="day">25</span><span class="day">26</span><span class="day">27</span><span class="day">28</span><span class="day last">29</span></div>
<div class="week-row">
<span class="day">30</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 3 2012" rel="65"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day">3</span><span class="day last">4</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2012/03/05/" title="05.03.2012" data-date="2012-3-5">5</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/03/06/" title="06.03.2012" data-date="2012-3-6">6</a></span><span class="day">7</span><span class="day">8</span><span class="day">9</span><span class="day">10</span><span class="day last">11</span></div>
<div class="week-row">
<span class="day">12</span><span class="day">13</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/03/14/" title="14.03.2012" data-date="2012-3-14">14</a></span><span class="day">15</span><span class="day">16</span><span class="day">17</span><span class="day last">18</span></div>
<div class="week-row">
<span class="day">19</span><span class="day">20</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/03/21/" title="21.03.2012" data-date="2012-3-21">21</a></span><span class="day">22</span><span class="day">23</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/03/24/" title="24.03.2012" data-date="2012-3-24">24</a></span><span class="day last">25</span></div>
<div class="week-row">
<span class="day">26</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/03/27/" title="27.03.2012" data-date="2012-3-27">27</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/03/28/" title="28.03.2012" data-date="2012-3-28">28</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/03/29/" title="29.03.2012" data-date="2012-3-29">29</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/03/30/" title="30.03.2012" data-date="2012-3-30">30</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/03/31/" title="31.03.2012" data-date="2012-3-31">31</a></span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 2 2012" rel="66"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/02/02/" title="02.02.2012" data-date="2012-2-2">2</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/02/03/" title="03.02.2012" data-date="2012-2-3">3</a></span><span class="day">4</span><span class="day last">5</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2012/02/06/" title="06.02.2012" data-date="2012-2-6">6</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/02/07/" title="07.02.2012" data-date="2012-2-7">7</a></span><span class="day">8</span><span class="day">9</span><span class="day">10</span><span class="day">11</span><span class="day last">12</span></div>
<div class="week-row">
<span class="day">13</span><span class="day">14</span><span class="day">15</span><span class="day">16</span><span class="day">17</span><span class="day">18</span><span class="day last">19</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2012/02/20/" title="20.02.2012" data-date="2012-2-20">20</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/02/21/" title="21.02.2012" data-date="2012-2-21">21</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/02/22/" title="22.02.2012" data-date="2012-2-22">22</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/02/23/" title="23.02.2012" data-date="2012-2-23">23</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/02/24/" title="24.02.2012" data-date="2012-2-24">24</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/02/25/" title="25.02.2012" data-date="2012-2-25">25</a></span><span class="day last">26</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2012/02/27/" title="27.02.2012" data-date="2012-2-27">27</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/02/28/" title="28.02.2012" data-date="2012-2-28">28</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/02/29/" title="29.02.2012" data-date="2012-2-29">29</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 1 2012" rel="67"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day last">1</span></div>
<div class="week-row">
<span class="day">2</span><span class="day">3</span><span class="day">4</span><span class="day">5</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/01/06/" title="06.01.2012" data-date="2012-1-6">6</a></span><span class="day">7</span><span class="day last">8</span></div>
<div class="week-row">
<span class="day">9</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/01/10/" title="10.01.2012" data-date="2012-1-10">10</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/01/11/" title="11.01.2012" data-date="2012-1-11">11</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/01/12/" title="12.01.2012" data-date="2012-1-12">12</a></span><span class="day">13</span><span class="day">14</span><span class="day last has-posts"><a href="http://kapri.dn.ua/2012/01/15/" title="15.01.2012" data-date="2012-1-15">15</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2012/01/16/" title="16.01.2012" data-date="2012-1-16">16</a></span><span class="day">17</span><span class="day">18</span><span class="day">19</span><span class="day">20</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/01/21/" title="21.01.2012" data-date="2012-1-21">21</a></span><span class="day last">22</span></div>
<div class="week-row">
<span class="day">23</span><span class="day">24</span><span class="day">25</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/01/26/" title="26.01.2012" data-date="2012-1-26">26</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/01/27/" title="27.01.2012" data-date="2012-1-27">27</a></span><span class="day">28</span><span class="day last">29</span></div>
<div class="week-row">
<span class="day">30</span><span class="day has-posts"><a href="http://kapri.dn.ua/2012/01/31/" title="31.01.2012" data-date="2012-1-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 12 2011" rel="68"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day has-posts"><a href="http://kapri.dn.ua/2011/12/01/" title="01.12.2011" data-date="2011-12-1">1</a></span><span class="day">2</span><span class="day">3</span><span class="day last">4</span></div>
<div class="week-row">
<span class="day">5</span><span class="day">6</span><span class="day">7</span><span class="day has-posts"><a href="http://kapri.dn.ua/2011/12/08/" title="08.12.2011" data-date="2011-12-8">8</a></span><span class="day">9</span><span class="day">10</span><span class="day last">11</span></div>
<div class="week-row">
<span class="day">12</span><span class="day">13</span><span class="day">14</span><span class="day has-posts"><a href="http://kapri.dn.ua/2011/12/15/" title="15.12.2011" data-date="2011-12-15">15</a></span><span class="day">16</span><span class="day">17</span><span class="day last">18</span></div>
<div class="week-row">
<span class="day">19</span><span class="day">20</span><span class="day">21</span><span class="day">22</span><span class="day">23</span><span class="day">24</span><span class="day last">25</span></div>
<div class="week-row">
<span class="day">26</span><span class="day">27</span><span class="day">28</span><span class="day has-posts"><a href="http://kapri.dn.ua/2011/12/29/" title="29.12.2011" data-date="2011-12-29">29</a></span><span class="day">30</span><span class="day">31</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 11 2011" rel="69"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day">3</span><span class="day">4</span><span class="day">5</span><span class="day last">6</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2011/11/07/" title="07.11.2011" data-date="2011-11-7">7</a></span><span class="day">8</span><span class="day has-posts"><a href="http://kapri.dn.ua/2011/11/09/" title="09.11.2011" data-date="2011-11-9">9</a></span><span class="day">10</span><span class="day has-posts"><a href="http://kapri.dn.ua/2011/11/11/" title="11.11.2011" data-date="2011-11-11">11</a></span><span class="day">12</span><span class="day last">13</span></div>
<div class="week-row">
<span class="day">14</span><span class="day">15</span><span class="day has-posts"><a href="http://kapri.dn.ua/2011/11/16/" title="16.11.2011" data-date="2011-11-16">16</a></span><span class="day">17</span><span class="day has-posts"><a href="http://kapri.dn.ua/2011/11/18/" title="18.11.2011" data-date="2011-11-18">18</a></span><span class="day">19</span><span class="day last">20</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2011/11/21/" title="21.11.2011" data-date="2011-11-21">21</a></span><span class="day">22</span><span class="day">23</span><span class="day">24</span><span class="day has-posts"><a href="http://kapri.dn.ua/2011/11/25/" title="25.11.2011" data-date="2011-11-25">25</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2011/11/26/" title="26.11.2011" data-date="2011-11-26">26</a></span><span class="day last">27</span></div>
<div class="week-row">
<span class="day">28</span><span class="day">29</span><span class="day has-posts"><a href="http://kapri.dn.ua/2011/11/30/" title="30.11.2011" data-date="2011-11-30">30</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 10 2011" rel="70"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day last">2</span></div>
<div class="week-row">
<span class="day">3</span><span class="day">4</span><span class="day">5</span><span class="day">6</span><span class="day has-posts"><a href="http://kapri.dn.ua/2011/10/07/" title="07.10.2011" data-date="2011-10-7">7</a></span><span class="day">8</span><span class="day last">9</span></div>
<div class="week-row">
<span class="day">10</span><span class="day">11</span><span class="day">12</span><span class="day">13</span><span class="day">14</span><span class="day">15</span><span class="day last">16</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2011/10/17/" title="17.10.2011" data-date="2011-10-17">17</a></span><span class="day">18</span><span class="day">19</span><span class="day has-posts"><a href="http://kapri.dn.ua/2011/10/20/" title="20.10.2011" data-date="2011-10-20">20</a></span><span class="day">21</span><span class="day has-posts"><a href="http://kapri.dn.ua/2011/10/22/" title="22.10.2011" data-date="2011-10-22">22</a></span><span class="day last has-posts"><a href="http://kapri.dn.ua/2011/10/23/" title="23.10.2011" data-date="2011-10-23">23</a></span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2011/10/24/" title="24.10.2011" data-date="2011-10-24">24</a></span><span class="day">25</span><span class="day has-posts"><a href="http://kapri.dn.ua/2011/10/26/" title="26.10.2011" data-date="2011-10-26">26</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2011/10/27/" title="27.10.2011" data-date="2011-10-27">27</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2011/10/28/" title="28.10.2011" data-date="2011-10-28">28</a></span><span class="day">29</span><span class="day last">30</span></div>
<div class="week-row">
<span class="day has-posts"><a href="http://kapri.dn.ua/2011/10/31/" title="31.10.2011" data-date="2011-10-31">31</a></span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 9 2011" rel="71"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day">2</span><span class="day">3</span><span class="day last">4</span></div>
<div class="week-row">
<span class="day">5</span><span class="day has-posts"><a href="http://kapri.dn.ua/2011/09/06/" title="06.09.2011" data-date="2011-9-6">6</a></span><span class="day">7</span><span class="day">8</span><span class="day">9</span><span class="day">10</span><span class="day last">11</span></div>
<div class="week-row">
<span class="day">12</span><span class="day">13</span><span class="day">14</span><span class="day">15</span><span class="day">16</span><span class="day">17</span><span class="day last">18</span></div>
<div class="week-row">
<span class="day">19</span><span class="day">20</span><span class="day">21</span><span class="day">22</span><span class="day has-posts"><a href="http://kapri.dn.ua/2011/09/23/" title="23.09.2011" data-date="2011-9-23">23</a></span><span class="day has-posts"><a href="http://kapri.dn.ua/2011/09/24/" title="24.09.2011" data-date="2011-9-24">24</a></span><span class="day last">25</span></div>
<div class="week-row">
<span class="day">26</span><span class="day">27</span><span class="day">28</span><span class="day">29</span><span class="day">30</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
<span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
<div class="year 1 2011 last" rel="72"><div class="week-row"><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day">1</span><span class="day last">2</span></div>
<div class="week-row">
<span class="day">3</span><span class="day">4</span><span class="day">5</span><span class="day">6</span><span class="day">7</span><span class="day">8</span><span class="day last">9</span></div>
<div class="week-row">
<span class="day">10</span><span class="day">11</span><span class="day">12</span><span class="day">13</span><span class="day">14</span><span class="day">15</span><span class="day last">16</span></div>
<div class="week-row">
<span class="day">17</span><span class="day">18</span><span class="day">19</span><span class="day has-posts"><a href="http://kapri.dn.ua/2011/01/20/" title="20.01.2011" data-date="2011-1-20">20</a></span><span class="day">21</span><span class="day">22</span><span class="day last">23</span></div>
<div class="week-row">
<span class="day">24</span><span class="day">25</span><span class="day">26</span><span class="day">27</span><span class="day">28</span><span class="day">29</span><span class="day last">30</span></div>
<div class="week-row">
<span class="day">31</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday">&nbsp;</span><span class="day noday last">&nbsp;</span></div>
<div class="week-row">
</div>
</div>
</div></div><!-- END - Archives Calendar Widget by Aleksei Polechin - alek´ - http://alek.be --></div></aside><!--#sidebar-->
</div>
	<footer id="site-footer" class="clearfix" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
                <div class="copyrights">
            <!--start copyrights-->
<div class="row" id="copyright-note">
    <div class="footer-left">
                <span class="copyright-left-text">
            <a href="http://kapri.dn.ua/" title="Новини Покровська, Мирнограда, Родинського, Добропілля &#8230;">ТБ &quot;КАПРІ&quot;</a> Copyright &copy; 2017.
            <span class="to-top">ПРИ ВИКОРИСТАННІ МАТЕРІАЛІВ САЙТУ ПОСИЛАННЯ НА ТБ КАПРІ ОБОВ'ЯЗКОВЕ. © 2012 Р. ТОВ "ТЕЛЕБАЧЕННЯ "КАПРІ" - НОВИНИ ПОКРОВСЬКА (КРАСНОАРМІЙСЬКА), ДИМИТРОВА (МИРНОГРАДА) , РОДИНСЬКОГО, СЕЛІДОВО, ДОБРОПІЛЛЯ, НОВОГРОДОВКИ, ПОКРОВСЬКОГО (КРАСНОАРМІЙСЬКОГО, СЕЛИДІВСЬКОГО И ДОБРОПІЛЬСЬКОГО РАЙОНІВ).</span>
        </span>
    </div>
    <div class="footer-navigation">
            </div>
    <a href="#blog" class="toplink"><i class=" fa fa-caret-up"></i></a>
</div>
<!--end copyrights-->
        </div> 
	</footer><!--#site-footer-->
</div><!--.main-container-->
    
<!--democracy-->
<script type="text/javascript">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</script>
<!-- Powered by WPtouch Pro: 4.3.8 --><link rel='stylesheet' id='archives-cal-arw-theme1-css'  href='http://kapri.dn.ua/wp-content/plugins/archives-calendar-widget/themes/arw-theme1.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/kapri.dn.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/wp-review/assets/js/main.js'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slideropts = {"rtl_support":"0"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://kapri.dn.ua/wp-content/themes/mts_point_pro/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tickeropts = {"rtl_support":"0"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://kapri.dn.ua/wp-content/themes/mts_point_pro/js/jquery.webticker.js'></script>
</body>
</html>