﻿﻿<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://kapri.dn.ua/xmlrpc.php">
<title>Визначні дати 7 вересня &#8212; ТБ КАПРІ</title>
		<script>var sf_ajax_root = 'http://kapri.dn.ua/wp-admin/admin-ajax.php'</script>
		<meta property="og:title" content="Визначні дати 7 вересня"/>
<meta property="og:description" content="   	70 — римляни захопили і сплюндрували Єрусалим.  	1792 — перша група колишніх запорозь"/>
<meta property="og:url" content="http://kapri.dn.ua/2017/09/07/%D0%B2%D0%B8%D0%B7%D0%BD%D0%B0%D1%87%D0%BD%D1%96-%D0%B4%D0%B0%D1%82%D0%B8-7-%D0%B2%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D1%8F/"/>
<meta property="og:image" content="http://kapri.dn.ua/wp-content/uploads/2017/06/znamenatelnye-daty-2017-goda-1-1.jpg"/>
<meta name="twitter:card" content="summary">
<meta property="twitter:title" content="Визначні дати 7 вересня"/>
<meta property="twitter:description" content="   	70 — римляни захопили і сплюндрували Єрусалим.  	1792 — перша група колишніх запорозь"/>
<meta property="twitter:image" content="http://kapri.dn.ua/wp-content/uploads/2017/06/znamenatelnye-daty-2017-goda-1-1.jpg"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ТБ КАПРІ &raquo; Лента" href="http://kapri.dn.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="ТБ КАПРІ &raquo; Лента комментариев" href="http://kapri.dn.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ТБ КАПРІ &raquo; Лента комментариев к &laquo;Визначні дати 7 вересня&raquo;" href="http://kapri.dn.ua/2017/09/07/%d0%b2%d0%b8%d0%b7%d0%bd%d0%b0%d1%87%d0%bd%d1%96-%d0%b4%d0%b0%d1%82%d0%b8-7-%d0%b2%d0%b5%d1%80%d0%b5%d1%81%d0%bd%d1%8f/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kapri.dn.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='archives-cal-calendrier-css'  href='http://kapri.dn.ua/wp-content/plugins/archives-calendar-widget/themes/calendrier.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='http://kapri.dn.ua/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=1.2.27' type='text/css' media='all' />
<link rel='stylesheet' id='post_grid_style-css'  href='http://kapri.dn.ua/wp-content/plugins/post-grid/assets/frontend/css/style-new.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='http://kapri.dn.ua/wp-content/plugins/post-grid/assets/frontend/css/owl.carousel.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://kapri.dn.ua/wp-content/plugins/post-grid/assets/frontend/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-woocommerce-css'  href='http://kapri.dn.ua/wp-content/plugins/post-grid/assets/frontend/css/style-woocommerce.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style.skins-css'  href='http://kapri.dn.ua/wp-content/plugins/post-grid/assets/global/css/style.skins.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style.layout-css'  href='http://kapri.dn.ua/wp-content/plugins/post-grid/assets/global/css/style.layout.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-icons-general-css'  href='//kapri.dn.ua/wp-content/plugins/social-icons/assets/css/social-icons.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://kapri.dn.ua/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://kapri.dn.ua/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://kapri.dn.ua/wp-admin/css/color-picker.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css-css'  href='http://kapri.dn.ua/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-css-css'  href='http://kapri.dn.ua/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rpw-theme-59b11559b4db9-css-css'  href='http://kapri.dn.ua/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='point-style-css'  href='http://kapri.dn.ua/wp-content/themes/point/style.css?ver=4.7.5' type='text/css' media='all' />
<style id='point-style-inline-css' type='text/css'>

        a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover { color: #9000f7; }
        .nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only { background: #9000f7; color: #fff; } .header-button { background: #6700f7; } #logo a { color: #2a2a2a; }
			
</style>
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://kapri.dn.ua/wp-content/plugins/newsletter/subscription/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://kapri.dn.ua/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://kapri.dn.ua/wp-content/uploads/master-slider/custom.css?ver=30.5' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://kapri.dn.ua/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://kapri.dn.ua/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://kapri.dn.ua/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sf-style-css'  href='http://kapri.dn.ua/wp-content/plugins/filter-custom-fields-taxonomies-light/res/style.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://kapri.dn.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js?ver=1.0.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_grid_ajax = {"post_grid_ajaxurl":"http:\/\/kapri.dn.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/post-grid/assets/frontend/js/scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/post-grid/assets/frontend/js/masonry.pkgd.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/post-grid/assets/frontend/js/owl.carousel.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/post-grid/assets/frontend/js/imagesloaded.pkgd.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};
/* ]]> */
</script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/wcp-openweather/assets/js/googlemap.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_rpw = {"base_url":"http:\/\/kapri.dn.ua","ajax_url":"http:\/\/kapri.dn.ua\/wp-admin\/admin-ajax.php","ajax_nonce":"57a35e5f00"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/wcp-openweather/assets/js/main.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/wcp-openweather/theme/default/assets/js/main.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/wp-image-zoooom/assets/js/jquery.image_zoom.min.js?ver=1.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IZ = {"with_woocommerce":"0","exchange_thumbnails":"1","woo_categories":"0","enable_mobile":"","options":{"lensShape":"square","lensSize":200,"lensBorderSize":1,"lensBorderColour":"#ffffff","borderRadius":0,"cursor":"zoom-in","zoomWindowWidth":400,"zoomWindowHeight":360,"zoomWindowOffsetx":10,"borderSize":4,"borderColour":"#888888","zoomWindowShadow":4,"lensFadeIn":1,"lensFadeOut":1,"zoomWindowFadeIn":0,"zoomWindowFadeOut":0,"easingAmount":12},"woo_slider":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/wp-image-zoooom/assets/js/image_zoom-init.js?ver=1.15'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=1.2.27'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/filter-custom-fields-taxonomies-light/res/sf.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://kapri.dn.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kapri.dn.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kapri.dn.ua/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='7 вересня &#8212; День військової розвідки України' href='http://kapri.dn.ua/2017/09/07/7-%d0%b2%d0%b5%d1%80%d0%b5%d1%81%d0%bd%d1%8f-%d0%b4%d0%b5%d0%bd%d1%8c-%d0%b2%d1%96%d0%b9%d1%81%d1%8c%d0%ba%d0%be%d0%b2%d0%be%d1%97-%d1%80%d0%be%d0%b7%d0%b2%d1%96%d0%b4%d0%ba%d0%b8-%d1%83%d0%ba%d1%80/' />
<link rel='next' title='Оголошено переможницю конкурсу &#171;Міс Україна-2017&#187;' href='http://kapri.dn.ua/2017/09/07/%d0%be%d0%b3%d0%be%d0%bb%d0%be%d1%88%d0%b5%d0%bd%d0%be-%d0%bf%d0%b5%d1%80%d0%b5%d0%bc%d0%be%d0%b6%d0%bd%d0%b8%d1%86%d1%8e-%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d1%81%d1%83-%d0%bc%d1%96%d1%81-%d1%83/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://kapri.dn.ua/2017/09/07/%d0%b2%d0%b8%d0%b7%d0%bd%d0%b0%d1%87%d0%bd%d1%96-%d0%b4%d0%b0%d1%82%d0%b8-7-%d0%b2%d0%b5%d1%80%d0%b5%d1%81%d0%bd%d1%8f/" />
<link rel='shortlink' href='http://kapri.dn.ua/?p=37649' />
<link rel="alternate" type="application/json+oembed" href="http://kapri.dn.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkapri.dn.ua%2F2017%2F09%2F07%2F%25d0%25b2%25d0%25b8%25d0%25b7%25d0%25bd%25d0%25b0%25d1%2587%25d0%25bd%25d1%2596-%25d0%25b4%25d0%25b0%25d1%2582%25d0%25b8-7-%25d0%25b2%25d0%25b5%25d1%2580%25d0%25b5%25d1%2581%25d0%25bd%25d1%258f%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kapri.dn.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkapri.dn.ua%2F2017%2F09%2F07%2F%25d0%25b2%25d0%25b8%25d0%25b7%25d0%25bd%25d0%25b0%25d1%2587%25d0%25bd%25d1%2596-%25d0%25b4%25d0%25b0%25d1%2582%25d0%25b8-7-%25d0%25b2%25d0%25b5%25d1%2580%25d0%25b5%25d1%2581%25d0%25bd%25d1%258f%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Отправить",
	Save: "Сохранить",
	Subscribe: "Подписаться",
	Email: "Email",
	Bookmark: "В закладки!",
	ShowAll: "Показать все",
	ShowLess: "Показать остальное",
	FindServices: "Найти сервис(ы)",
	FindAnyServiceToAddTo: "Найти сервис и добавить",
	PoweredBy: "Работает на",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Добавить в закладки",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Добавить в Избранное",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<script>var ms_grabbing_curosr = 'http://kapri.dn.ua/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://kapri.dn.ua/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.1.1 - Responsive Touch Image Slider | www.avt.li/msf" />
<!-- <meta name="NextGEN" version="2.2.12" /> -->
<!--[if IE 7]>
<link rel="stylesheet" href="http://kapri.dn.ua/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ddcce8; }
</style>
<link rel="icon" href="http://kapri.dn.ua/wp-content/uploads/2017/06/logo-45x45.png" sizes="32x32" />
<link rel="icon" href="http://kapri.dn.ua/wp-content/uploads/2017/06/logo.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://kapri.dn.ua/wp-content/uploads/2017/06/logo.png" />
<meta name="msapplication-TileImage" content="http://kapri.dn.ua/wp-content/uploads/2017/06/logo.png" />
<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-100237402-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(166,112,224,.88);}</style><link rel='stylesheet' id='archives-cal-arw-theme1-css'  href='http://kapri.dn.ua/wp-content/plugins/archives-calendar-widget/themes/arw-theme1.css?ver=1.0.12' type='text/css' media='all' />
</head>

<body id="blog" class="post-template-default single single-post postid-37649 single-format-standard custom-background _masterslider _ms_version_3.1.1">
<div class="main-container">

	
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
												<h2 id="logo" class="image-logo" itemprop="headline">
						<a href="http://kapri.dn.ua"><img src="http://kapri.dn.ua/wp-content/uploads/2017/06/Без-имени-окончательный.png" alt="ТБ КАПРІ"></a>
					</h2><!-- END #logo -->
										
			<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
			<div class="primary-navigation">
				<nav id="navigation" class="mobile-menu-wrapper" role="navigation">
											<ul id="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5" class="menu clearfix"><li id="menu-item-29049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://kapri.dn.ua">Головна<br /><span class="sub"></span></a></li>
<li id="menu-item-29048" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kapri.dn.ua/proekty/">Проекти<br /><span class="sub"></span></a></li>
<li id="menu-item-29050" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kapri.dn.ua/pokrytie-3/">Покриття<br /><span class="sub"></span></a></li>
<li id="menu-item-29051" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kapri.dn.ua/nashi-nagrady/">Наші нагороди<br /><span class="sub"></span></a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kapri.dn.ua/kontakty/">Контакти<br /><span class="sub"></span></a></li>
</ul>									</nav><!-- #navigation -->
			</div><!-- .primary-navigation -->
		</div><!-- .site-branding -->

	</header><!-- #masthead -->

		
	
	<!— BANNER MEBELER —> 
<p> 
</p> 
<object width="1050" height="140" classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000"> 
<param name="movie" value="Mebeljer.swf"> 
<param name="quality" value="high"> 
<param name="scale" value="noborder"> 
<param name="salign" value="t"> 
<param name="wmode" value="transparent"> 
<param name="src" value="http://kapri.dn.ua/sites/Mebeljer.swf"> 
<object width="1050" height="140" type="application/x-shockwave-flash" data="http://kapri.dn.ua/sites/Mebeljer.swf"> 
</object> 


<!— BANNER MEBELER END-->
	
	

			<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">		
							<div id="post-37649" class="post post-37649 type-post status-publish format-standard has-post-thumbnail hentry category-4260 tag-7- tag---7- tag-5066 tag-5405">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Визначні дати 7 вересня</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info">| <span class="thetime">07.09.2017</span> | <span class="thecategory"><a href="http://kapri.dn.ua/category/%d0%b2%d0%b0%d1%80%d1%82%d0%be-%d0%b7%d0%bd%d0%b0%d1%82%d0%b8/" rel="category tag">Варто знати</a></span> | <span class="thecomment"><a href="http://kapri.dn.ua/2017/09/07/%d0%b2%d0%b8%d0%b7%d0%bd%d0%b0%d1%87%d0%bd%d1%96-%d0%b4%d0%b0%d1%82%d0%b8-7-%d0%b2%d0%b5%d1%80%d0%b5%d1%81%d0%bd%d1%8f/#respond">Комментариев нет</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
														<p><img class="alignnone size-medium wp-image-33122" src="http://kapri.dn.ua/wp-content/uploads/2017/06/znamenatelnye-daty-2017-goda-1-1-640x421.jpg" alt="" width="640" height="421" srcset="http://kapri.dn.ua/wp-content/uploads/2017/06/znamenatelnye-daty-2017-goda-1-1-640x421.jpg 640w, http://kapri.dn.ua/wp-content/uploads/2017/06/znamenatelnye-daty-2017-goda-1-1.jpg 730w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<ul>
<li>70 — римляни захопили і сплюндрували Єрусалим.</li>
<li>1792 — перша група колишніх запорозьких козаків під командою полковника Сави Білого висадилася в Тамані. Цю дату звичайно вважають за початок заселення українцями Кубані.</li>
<li>1822 — Бразилія оголосила незалежність від Португалії.</li>
<li>1892 — у США відбувся перший професійний боксерський поєдинок за сучасними правилами — в боксерських рукавичках і з трихвилинними раундами</li>
<li>1940 — Німеччина розпочала бомбардування Лондона.</li>
<li>1971 — у Києві було оголошено про споріднення й братання міст Києва і Кіото.</li>
</ul>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="addtoany_header">Розповісти</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://kapri.dn.ua/2017/09/07/%d0%b2%d0%b8%d0%b7%d0%bd%d0%b0%d1%87%d0%bd%d1%96-%d0%b4%d0%b0%d1%82%d0%b8-7-%d0%b2%d0%b5%d1%80%d0%b5%d1%81%d0%bd%d1%8f/" data-a2a-title="Визначні дати 7 вересня"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fkapri.dn.ua%2F2017%2F09%2F07%2F%25d0%25b2%25d0%25b8%25d0%25b7%25d0%25bd%25d0%25b0%25d1%2587%25d0%25bd%25d1%2596-%25d0%25b4%25d0%25b0%25d1%2582%25d0%25b8-7-%25d0%25b2%25d0%25b5%25d1%2580%25d0%25b5%25d1%2581%25d0%25bd%25d1%258f%2F&amp;linkname=%D0%92%D0%B8%D0%B7%D0%BD%D0%B0%D1%87%D0%BD%D1%96%20%D0%B4%D0%B0%D1%82%D0%B8%207%20%D0%B2%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D1%8F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fkapri.dn.ua%2F2017%2F09%2F07%2F%25d0%25b2%25d0%25b8%25d0%25b7%25d0%25bd%25d0%25b0%25d1%2587%25d0%25bd%25d1%2596-%25d0%25b4%25d0%25b0%25d1%2582%25d0%25b8-7-%25d0%25b2%25d0%25b5%25d1%2580%25d0%25b5%25d1%2581%25d0%25bd%25d1%258f%2F&amp;linkname=%D0%92%D0%B8%D0%B7%D0%BD%D0%B0%D1%87%D0%BD%D1%96%20%D0%B4%D0%B0%D1%82%D0%B8%207%20%D0%B2%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D1%8F" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fkapri.dn.ua%2F2017%2F09%2F07%2F%25d0%25b2%25d0%25b8%25d0%25b7%25d0%25bd%25d0%25b0%25d1%2587%25d0%25bd%25d1%2596-%25d0%25b4%25d0%25b0%25d1%2582%25d0%25b8-7-%25d0%25b2%25d0%25b5%25d1%2580%25d0%25b5%25d1%2581%25d0%25bd%25d1%258f%2F&amp;linkname=%D0%92%D0%B8%D0%B7%D0%BD%D0%B0%D1%87%D0%BD%D1%96%20%D0%B4%D0%B0%D1%82%D0%B8%207%20%D0%B2%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D1%8F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_odnoklassniki" href="https://www.addtoany.com/add_to/odnoklassniki?linkurl=http%3A%2F%2Fkapri.dn.ua%2F2017%2F09%2F07%2F%25d0%25b2%25d0%25b8%25d0%25b7%25d0%25bd%25d0%25b0%25d1%2587%25d0%25bd%25d1%2596-%25d0%25b4%25d0%25b0%25d1%2582%25d0%25b8-7-%25d0%25b2%25d0%25b5%25d1%2580%25d0%25b5%25d1%2581%25d0%25bd%25d1%258f%2F&amp;linkname=%D0%92%D0%B8%D0%B7%D0%BD%D0%B0%D1%87%D0%BD%D1%96%20%D0%B4%D0%B0%D1%82%D0%B8%207%20%D0%B2%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D1%8F" title="Odnoklassniki" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fkapri.dn.ua%2F2017%2F09%2F07%2F%25d0%25b2%25d0%25b8%25d0%25b7%25d0%25bd%25d0%25b0%25d1%2587%25d0%25bd%25d1%2596-%25d0%25b4%25d0%25b0%25d1%2582%25d0%25b8-7-%25d0%25b2%25d0%25b5%25d1%2580%25d0%25b5%25d1%2581%25d0%25bd%25d1%258f%2F&amp;linkname=%D0%92%D0%B8%D0%B7%D0%BD%D0%B0%D1%87%D0%BD%D1%96%20%D0%B4%D0%B0%D1%82%D0%B8%207%20%D0%B2%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D1%8F" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fkapri.dn.ua%2F2017%2F09%2F07%2F%25d0%25b2%25d0%25b8%25d0%25b7%25d0%25bd%25d0%25b0%25d1%2587%25d0%25bd%25d1%2596-%25d0%25b4%25d0%25b0%25d1%2582%25d0%25b8-7-%25d0%25b2%25d0%25b5%25d1%2580%25d0%25b5%25d1%2581%25d0%25bd%25d1%258f%2F&amp;linkname=%D0%92%D0%B8%D0%B7%D0%BD%D0%B0%D1%87%D0%BD%D1%96%20%D0%B4%D0%B0%D1%82%D0%B8%207%20%D0%B2%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D1%8F" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fkapri.dn.ua%2F2017%2F09%2F07%2F%25d0%25b2%25d0%25b8%25d0%25b7%25d0%25bd%25d0%25b0%25d1%2587%25d0%25bd%25d1%2596-%25d0%25b4%25d0%25b0%25d1%2582%25d0%25b8-7-%25d0%25b2%25d0%25b5%25d1%2580%25d0%25b5%25d1%2581%25d0%25bd%25d1%258f%2F&amp;linkname=%D0%92%D0%B8%D0%B7%D0%BD%D0%B0%D1%87%D0%BD%D1%96%20%D0%B4%D0%B0%D1%82%D0%B8%207%20%D0%B2%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D1%8F" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>														 
													</div>
						<!-- End Content -->
							
						
						  
						  
					</div>
				</div>
				﻿
<!-- You can start editing here. -->
			<div class="bordersperator2"></div>
	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Додати коментар</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/07/%D0%B2%D0%B8%D0%B7%D0%BD%D0%B0%D1%87%D0%BD%D1%96-%D0%B4%D0%B0%D1%82%D0%B8-7-%D0%B2%D0%B5%D1%80%D0%B5%D1%81%D0%BD%D1%8F/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://kapri.dn.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Ваш коментар:<span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Ім`я:<span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">E-mail:<span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Вебсайт:</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Додати коментар" /> <input type='hidden' name='comment_post_ID' value='37649' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8dd1c45d25" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="138"/></p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
			

		</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		
<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<aside id="search-3" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="http://kapri.dn.ua" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" onblur="if (this.value == '') {this.value = 'Пошук на сайті';}" onfocus="if (this.value == 'Пошук на сайті') {this.value = '';}" >
		<button id="search-image" class="sbutton" type="submit" value="">
    		<i class="point-icon icon-search"></i>
    	</button>
		<!-- <input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value=""> -->
	</fieldset>
</form></aside><aside id="mts_ad_300_widget-2" class="widget mts_ad_300_widget"><h3 class="widget-title">&#171;На тебе чекають вдома&#187;</h3><div class="ad-300"><a href="https://ssu.gov.ua/ua/pages/206"><img src="http://kapri.dn.ua/wp-content/uploads/2017/08/Программа-СБУ.jpg" width="300" height="250" alt="" /></a></div></aside><aside id="themegrill_social_icons-2" class="widget social-icons widget_social_icons">		
		<ul class="social-icons-lists icons-background-square centre">

			
				<li class="social-icons-list-item">
					<a href="https://twitter.com/TV_Kapri" target="_blank" class="social-icon">
						<span class="socicon socicon-twitter" style="padding: 10px; font-size: 16px"></span>

											</a>
				</li>

			
				<li class="social-icons-list-item">
					<a href="https://www.facebook.com/profile.php?id=100014455027772" target="_blank" class="social-icon">
						<span class="socicon socicon-facebook" style="padding: 10px; font-size: 16px"></span>

											</a>
				</li>

			
				<li class="social-icons-list-item">
					<a href="https://www.youtube.com/channel/UCTI1ks_XWZPLy1hmECCK76Q" target="_blank" class="social-icon">
						<span class="socicon socicon-youtube" style="padding: 10px; font-size: 16px"></span>

											</a>
				</li>

			
		</ul>

		</aside><aside id="democracy-2" class="widget widget_democracy"><h3 class="widget-title">Громадська думка</h3>
<!--democracy-->
<style type="text/css">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</style>
<div id="democracy-4" class="democracy" data-opts='{"ajax_url":"http:\/\/kapri.dn.ua\/wp-admin\/admin-ajax.php","pid":4,"max_answs":0,"answs_max_height":"500","anim_speed":"400","line_anim_speed":1500}' ><strong class="dem-poll-title">ЧИ ЗАДОВОЛЕНІ ВИ РОБОТОЮ ПАТ «ДТЕК ДОНЕЦЬКОБЛЕНЕРГО»?</strong><div class="dem-screen vote"><form method="POST" action="#democracy-4"><ul class="dem-vote">
					<li data-aid="12">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="12" name="answer_ids[]"><span class="dem__spot"></span> Ні, ціна на послуги висока, а опори та електромережі у жахливому стані.
						</label>
					</li>
					<li data-aid="13">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="13" name="answer_ids[]"><span class="dem__spot"></span> Тепер стане ще гірше, тому що 100% акцій компанії належать олігарху.
						</label>
					</li>
					<li data-aid="11">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="11" name="answer_ids[]"><span class="dem__spot"></span> Ні, у квитанціях завищують показники.
						</label>
					</li>
					<li data-aid="10">
						<label class="dem__radio_label">
							<input class="dem__radio"  type="radio" value="10" name="answer_ids[]"><span class="dem__spot"></span> Так, ціна відповідає якості.
						</label>
					</li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="4"><div class="dem-vote-button"><input class="dem-button " type="submit" value="Голосовать" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Результаты</a></div></form></div><noscript>Poll Options are limited because JavaScript is disabled in your browser.</noscript><div class="dem-loader"><div><style type="text/css">
.dem-roller {
  margin: 0 auto;
  width: 40px;
  height: 40px;
  position: relative;
}

.con1 > div, .con2 > div, .con3 > div {
  width: 10px;
  height: 10px;
  background-color: #2686cc;

  border-radius: 100%;
  position: absolute;
  -webkit-animation: bouncedelay 1.2s infinite ease-in-out;
  animation: bouncedelay 1.2s infinite ease-in-out;
  /* Prevent first frame from flickering when animation starts */
  -webkit-animation-fill-mode: both;
  animation-fill-mode: both;
}

.dem-roller .demrcont {
  position: absolute;
  width: 100%;
  height: 100%;
}

.con2 {
  -webkit-transform: rotateZ(45deg);
  transform: rotateZ(45deg);
}

.con3 {
  -webkit-transform: rotateZ(90deg);
  transform: rotateZ(90deg);
}

.circle1 { top: 0; left: 0; }
.circle2 { top: 0; right: 0; }
.circle3 { right: 0; bottom: 0; }
.circle4 { left: 0; bottom: 0; }

.con2 .circle1 { -webkit-animation-delay: -1.1s; animation-delay: -1.1s; }
.con3 .circle1 { -webkit-animation-delay: -1.0s; animation-delay: -1.0s; }
.con1 .circle2 { -webkit-animation-delay: -0.9s; animation-delay: -0.9s; }
.con2 .circle2 { -webkit-animation-delay: -0.8s; animation-delay: -0.8s; }
.con3 .circle2 { -webkit-animation-delay: -0.7s; animation-delay: -0.7s; }
.con1 .circle3 { -webkit-animation-delay: -0.6s; animation-delay: -0.6s; }
.con2 .circle3 { -webkit-animation-delay: -0.5s; animation-delay: -0.5s; }
.con3 .circle3 { -webkit-animation-delay: -0.4s; animation-delay: -0.4s; }
.con1 .circle4 { -webkit-animation-delay: -0.3s; animation-delay: -0.3s; }
.con2 .circle4 { -webkit-animation-delay: -0.2s; animation-delay: -0.2s; }
.con3 .circle4 { -webkit-animation-delay: -0.1s; animation-delay: -0.1s; }
@-webkit-keyframes bouncedelay {
  0%, 80%, 100% { -webkit-transform: scale(0.0) }
  40% { -webkit-transform: scale(1.0) }
}

@keyframes bouncedelay {
  0%, 80%, 100% { 
    transform: scale(0.0);
    -webkit-transform: scale(0.0);
  } 40% { 
    transform: scale(1.0);
    -webkit-transform: scale(1.0);
  }
}
</style>

<div class="dem-roller">
  <div class="demrcont con1">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con2">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
  <div class="demrcont con3">
    <div class="circle1 css-fill"></div>
    <div class="circle2 css-fill"></div>
    <div class="circle3 css-fill"></div>
    <div class="circle4 css-fill"></div>
  </div>
</div>

</div></div></div><!--democracy-->
			<!--noindex-->
			<div class="dem-cache-screens" style="display:none;" data-opt_logs="1"><div class="dem-screen-cache voted"><ul class="dem-answers" data-voted-class="dem-voted-this" data-voted-txt="Это Ваш голос. "><li class="dem-winner" title=' 23 голоса - 55% из всех голосов' data-aid="12"><div class="dem-label">Ні, ціна на послуги висока, а опори та електромережі у жахливому стані. <span class="dem-label-percent-txt">55%, 23 <span class="votxt">голоса</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="55%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">23 <span class="votxt">голоса</span></span> <span class="dem-votes-txt-percent">55%</span> </div><div class="dem-percent-txt">23 голоса - 55% из всех голосов</div></div></li><li class="" title=' 9 голосов - 21% из всех голосов' data-aid="13"><div class="dem-label">Тепер стане ще гірше, тому що 100% акцій компанії належать олігарху. <span class="dem-label-percent-txt">21%, 9 <span class="votxt">голосов</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="21%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">9 <span class="votxt">голосов</span></span> <span class="dem-votes-txt-percent">21%</span> </div><div class="dem-percent-txt">9 голосов - 21% из всех голосов</div></div></li><li class="" title=' 8 голосов - 19% из всех голосов' data-aid="11"><div class="dem-label">Ні, у квитанціях завищують показники. <span class="dem-label-percent-txt">19%, 8 <span class="votxt">голосов</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="19%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">8 <span class="votxt">голосов</span></span> <span class="dem-votes-txt-percent">19%</span> </div><div class="dem-percent-txt">8 голосов - 19% из всех голосов</div></div></li><li class="" title=' 2 голоса - 5% из всех голосов' data-aid="10"><div class="dem-label">Так, ціна відповідає якості. <span class="dem-label-percent-txt">5%, 2 <span class="votxt">голоса</span></span></div><div class="dem-graph"><div class="dem-fill" data-width="5%"></div><div class="dem-votes-txt"> <span class="dem-votes-txt-votes">2 <span class="votxt">голоса</span></span> <span class="dem-votes-txt-percent">5%</span> </div><div class="dem-percent-txt">2 голоса - 5% из всех голосов</div></div></li></ul><div class="dem-bottom"><div class="dem-poll-info"><div class="dem-total-votes">Всего голосов: 42</div> <div class="dem-date" title="Начало"> <span class="dem-begin-date">31.08.2017</span> </div></div> <div class="dem-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> Вы или с вашего IP уже голосовали. </div><button type="button" class="dem-button dem-vote-link " data-dem-act="vote_screen">Голосовать</button></div></div><div class="dem-screen-cache vote"><form method="POST" action="#democracy-4"><ul class="dem-vote"> <li data-aid="12"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="12" name="answer_ids[]"><span class="dem__spot"></span> Ні, ціна на послуги висока, а опори та електромережі у жахливому стані. </label> </li> <li data-aid="13"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="13" name="answer_ids[]"><span class="dem__spot"></span> Тепер стане ще гірше, тому що 100% акцій компанії належать олігарху. </label> </li> <li data-aid="11"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="11" name="answer_ids[]"><span class="dem__spot"></span> Ні, у квитанціях завищують показники. </label> </li> <li data-aid="10"> <label class="dem__radio_label"> <input class="dem__radio" type="radio" value="10" name="answer_ids[]"><span class="dem__spot"></span> Так, ціна відповідає якості. </label> </li></ul><div class="dem-bottom"><input type="hidden" name="dem_act" value="vote"><input type="hidden" name="dem_pid" value="4"> <div class="dem-notice dem-youarevote" style="display:none;"> <div class="dem-notice-close" onclick="jQuery(this).parent().fadeOut();">&times;</div> Вы или с вашего IP уже голосовали. </div><div style="display:none;" class="dem-voted-button"><input class="dem-button " type="submit" value="Уже голосовали..." disabled="disabled"></div><div class="dem-vote-button"><input class="dem-button " type="submit" value="Голосовать" data-dem-act="vote"></div><a href="javascript:void(0);" class="dem-link dem-results-link" data-dem-act="view" rel="nofollow">Результаты</a></div></form></div>
			</div>
			<!--/noindex--></aside><aside id="wcp_weather_widget-2" class="widget widget_wcp_weather_widget"><style type="text/css" >
</style><div id="wcp-wcp_weather_widget-2" class="wcp-openweather-default-widget wp-open-weather wpw-widget wcp-openweather-primary-background wcp-openweather-primary-color">
    <div class="wcp-openweather-header">
        <div class="wcp-openweather-header-wrapper">
            <div class="wcp-openweather-container">
                <div class="wcp-openweather-options-wrapper">
                     
                    <div class="wcp-openweather-refresh wp-open-weather-refresh">
                        <a class="wcp-openweather-refresh-icon wp-open-weather-refresh-now wcp-openweather-primary-color" data-id="wcp-wcp_weather_widget-2" data-tag="wcp_weather_widget" data-template="default" href="javascript:void(0);" onclick="return false;"><span class="wcp-ow-icon-refresh wcp-openweather-primary-color"></span></a>
                    </div>
                </div>
                <div class="wcp-openweather-day-wrapper">
                    <span class="wcp-openweather-day wcp-openweather-primary-color">
                        сен  7, 2017 - Чт                    </span>
                </div>                
            </div>
        </div>
    </div>
    <div class="wcp-openweather-content wp-open-weather-data">
                <div class="wcp-openweather-container">
            <div class="wcp-openweather-city-wrapper">
                <span class="wcp-openweather-city">Krasnoarmiysk, UA</span>
            </div>        
            <div class="wcp-openweather-now-wrapper wp-open-weather-now wp-open-weather-block">
    <div class="wcp-openweather-now">
        <div class="wcp-openweather-now-temperature">
            <span class="wcp-openweather-now-value">21<sup class="wcp-openweather-now-value-deg">&deg;</sup>C </span>
            <div class="wcp-openweather-now-icon">
                <img src="http://kapri.dn.ua/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01d.png" alt="ясно"  title="ясно"/> 
            </div>
        </div>
        <span class="wcp-openweather-now-status">ясно</span>    </div>
    <div class="wcp-openweather-now-details">
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-wind"></span>
            <span class="wcp-openweather-now-details-value">7 м/с, З</span>
        </div>
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-raindrop"></span>
            <span class="wcp-openweather-now-details-value">46%</span>
        </div>
        <div class="wcp-openweather-now-details-row">
            <span class="wcp-openweather-now-details-title wcp-ow-icon-arrow-down"><span class="wcp-ow-icon-arrow-down"></span></span>
            <span class="wcp-openweather-now-details-value">753.15 мм рт. ст.</span>
        </div>           
    </div>
</div>
        
        </div>
         
        
        <div class="wcp-openweather-forecast-wrapper">
    <div class="wcp-openweather-forecast-header wp-open-weather-forecast-header">
        <div class="wcp-openweather-container">
            <span class="wcp-openweather-forecast-day">чт<span class="wcp-openweather-forecast-item-date">09/07</span></span> 
<span class="wcp-openweather-forecast-day">пт<span class="wcp-openweather-forecast-item-date">09/08</span></span> 
<span class="wcp-openweather-forecast-day">сб<span class="wcp-openweather-forecast-item-date">09/09</span></span> 
<span class="wcp-openweather-forecast-day">вс<span class="wcp-openweather-forecast-item-date">09/10</span></span> 
<span class="wcp-openweather-forecast-day">пн<span class="wcp-openweather-forecast-item-date">09/11</span></span> 
        </div>
    </div>

    <div class="wcp-openweather-forecast-content wp-open-weather-forecast">
        <div class="wcp-openweather-container">
            <div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://kapri.dn.ua/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01d.png" alt="ясно"  title="ясно"/>        </div>
        <span class="wcp-openweather-forecast-day-value">21/18<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://kapri.dn.ua/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/03d.png" alt="слегка облачно"  title="слегка облачно"/>        </div>
        <span class="wcp-openweather-forecast-day-value">24/18<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://kapri.dn.ua/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01d.png" alt="ясно"  title="ясно"/>        </div>
        <span class="wcp-openweather-forecast-day-value">23/15<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://kapri.dn.ua/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/04d.png" alt="пасмурно"  title="пасмурно"/>        </div>
        <span class="wcp-openweather-forecast-day-value">24/16<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
<div class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block">
    <div class="wcp-openweather-forecast-day-temperature">
        <div class="wcp-openweather-forecast-day-icon">
            <img src="http://kapri.dn.ua/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01d.png" alt="ясно"  title="ясно"/>        </div>
        <span class="wcp-openweather-forecast-day-value">29/14<sup class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span>
    </div>        
</div>
        </div>
    </div>
</div>
        
    </div>
</div>
</aside><style>.rpwe-block ul {
	list-style: none !important;
	margin-left: 0 !important;
	padding-left: 0 !important;
}
.rpwe-block li {
	border-bottom: 1px solid #eee;
	margin-bottom: 10px;
	padding-bottom: 10px;
	list-style-type: none;
}
.rpwe-block a {
	display: inline !important;
	text-decoration: none;
}
.rpwe-block h3 {
	background: none !important;
	clear: none;
	margin-bottom: 0 !important;
	margin-top: 0 !important;
	font-weight: 400;
	font-size: 12px !important;
	line-height: 1.5em;
}
.rpwe-thumb {
	border: 1px solid #eee !important;
	box-shadow: none !important;
	margin: 2px 10px 2px 0;
	padding: 3px !important;
}
.rpwe-summary {
	font-size: 12px;
}
.rpwe-time {
	color: #bbb;
	font-size: 11px;
}
.rpwe-alignleft {
	display: inline;
	float: left;
}
.rpwe-alignright {
	display: inline;
	float: right;
}
.rpwe-aligncenter {
	display: block;
	margin-left: auto;
	margin-right: auto;
}
.rpwe-clearfix:before,.rpwe-clearfix:after {
	content: "";
	display: table !important;
}
.rpwe-clearfix:after {
	clear: both;
}
.rpwe-clearfix {
	zoom: 1;
}</style><aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended">
  
  
  <title>Цвет ссылок</title>
 
 
<p><a href="http://kapri.dn.ua/category/syuzhety"><big><big><b>СЮЖЕТИ</b></big></big></a></p>

<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://kapri.dn.ua/2017/09/07/%d1%83-%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2%d1%81%d1%8c%d0%ba%d1%83-%d0%bf%d1%80%d0%be%d0%b9%d1%88%d0%bb%d0%b8-%d0%bf%d0%b5%d1%80%d0%b5%d0%b3%d0%be%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%96%d0%bd%d0%b2%d0%b0/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://kapri.dn.ua/wp-content/uploads/2017/09/Коляски-250x150.jpg" alt="У ПОКРОВСЬКУ ПРОЙШЛИ ПЕРЕГОНИ НА ІНВАЛІДНИХ ВІЗКАХ"></a><h3 class="rpwe-title"><a href="http://kapri.dn.ua/2017/09/07/%d1%83-%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2%d1%81%d1%8c%d0%ba%d1%83-%d0%bf%d1%80%d0%be%d0%b9%d1%88%d0%bb%d0%b8-%d0%bf%d0%b5%d1%80%d0%b5%d0%b3%d0%be%d0%bd%d0%b8-%d0%bd%d0%b0-%d1%96%d0%bd%d0%b2%d0%b0/" title="Ссылка на У ПОКРОВСЬКУ ПРОЙШЛИ ПЕРЕГОНИ НА ІНВАЛІДНИХ ВІЗКАХ" rel="bookmark">У ПОКРОВСЬКУ ПРОЙШЛИ ПЕРЕГОНИ НА ІНВАЛІДНИХ ВІЗКАХ</a></h3><time class="rpwe-time published" datetime="2017-09-07T08:46:38+00:00">07.09.2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://kapri.dn.ua/2017/09/06/%d1%80%d0%b5%d1%84%d0%be%d1%80%d0%bc%d0%b0-%d0%be%d1%81%d0%b2%d1%96%d1%82%d0%b8-%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d0%b8-%d1%89%d0%be-%d1%87%d0%b5%d0%ba%d0%b0%d1%94-%d1%83%d1%87%d0%bd%d1%96%d0%b2-2/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://kapri.dn.ua/wp-content/uploads/2017/09/освита-250x150.jpg" alt="РЕФОРМА ОСВІТИ УКРАЇНИ: ЩО ЧЕКАЄ УЧНІВ ТА ПЕДАГОГІВ?"></a><h3 class="rpwe-title"><a href="http://kapri.dn.ua/2017/09/06/%d1%80%d0%b5%d1%84%d0%be%d1%80%d0%bc%d0%b0-%d0%be%d1%81%d0%b2%d1%96%d1%82%d0%b8-%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d0%b8-%d1%89%d0%be-%d1%87%d0%b5%d0%ba%d0%b0%d1%94-%d1%83%d1%87%d0%bd%d1%96%d0%b2-2/" title="Ссылка на РЕФОРМА ОСВІТИ УКРАЇНИ: ЩО ЧЕКАЄ УЧНІВ ТА ПЕДАГОГІВ?" rel="bookmark">РЕФОРМА ОСВІТИ УКРАЇНИ: ЩО ЧЕКАЄ УЧНІВ ТА ПЕДАГОГІВ?</a></h3><time class="rpwe-time published" datetime="2017-09-06T18:39:40+00:00">06.09.2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://kapri.dn.ua/2017/09/06/%d1%83-%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2%d1%81%d1%8c%d0%ba%d0%be%d0%bc%d1%83-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d1%96-%d0%b7%d0%b0-%d0%b4%d0%be%d0%b1%d1%83-%d1%81%d1%82%d0%b0%d0%bb%d0%be%d1%81%d1%8f-2/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://kapri.dn.ua/wp-content/uploads/2017/09/Пожар-250x150.jpg" alt="У ПОКРОВСЬКОМУ РАЙОНІ  ЗА ДОБУ СТАЛОСЯ 2 ПОЖЕЖІ"></a><h3 class="rpwe-title"><a href="http://kapri.dn.ua/2017/09/06/%d1%83-%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2%d1%81%d1%8c%d0%ba%d0%be%d0%bc%d1%83-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d1%96-%d0%b7%d0%b0-%d0%b4%d0%be%d0%b1%d1%83-%d1%81%d1%82%d0%b0%d0%bb%d0%be%d1%81%d1%8f-2/" title="Ссылка на У ПОКРОВСЬКОМУ РАЙОНІ  ЗА ДОБУ СТАЛОСЯ 2 ПОЖЕЖІ" rel="bookmark">У ПОКРОВСЬКОМУ РАЙОНІ  ЗА ДОБУ СТАЛОСЯ 2 ПОЖЕЖІ</a></h3><time class="rpwe-time published" datetime="2017-09-06T18:34:41+00:00">06.09.2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://kapri.dn.ua/2017/09/06/%d0%bf%d0%b5%d0%bd%d1%81%d1%96%d0%b9%d0%bd%d1%83-%d1%80%d0%b5%d1%84%d0%be%d1%80%d0%bc%d1%83-%d0%bc%d0%be%d0%b6%d1%83%d1%82%d1%8c-%d0%b7%d0%bc%d1%96%d0%bd%d0%b8%d1%82%d0%b8-%d0%b2%d0%b6%d0%b5-%d0%b2/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://kapri.dn.ua/wp-content/uploads/2017/09/пенсия-250x150.jpg" alt="Пенсійну реформу можуть змінити вже в жовтні"></a><h3 class="rpwe-title"><a href="http://kapri.dn.ua/2017/09/06/%d0%bf%d0%b5%d0%bd%d1%81%d1%96%d0%b9%d0%bd%d1%83-%d1%80%d0%b5%d1%84%d0%be%d1%80%d0%bc%d1%83-%d0%bc%d0%be%d0%b6%d1%83%d1%82%d1%8c-%d0%b7%d0%bc%d1%96%d0%bd%d0%b8%d1%82%d0%b8-%d0%b2%d0%b6%d0%b5-%d0%b2/" title="Ссылка на Пенсійну реформу можуть змінити вже в жовтні" rel="bookmark">Пенсійну реформу можуть змінити вже в жовтні</a></h3><time class="rpwe-time published" datetime="2017-09-06T18:19:29+00:00">06.09.2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://kapri.dn.ua/2017/09/06/%d1%83%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bd%d0%b0%d0%bb%d0%b5%d0%bd%d0%be-%d0%bf%d0%be%d1%80%d1%8f%d0%b4%d0%be%d0%ba-%d0%bf%d1%80%d0%b8%d0%b7%d0%bd%d0%b0%d1%87%d0%b5%d0%bd%d0%bd%d1%8f-%d1%82%d0%b0-2/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://kapri.dn.ua/wp-content/uploads/2017/09/субсидии-250x150.jpg" alt="УДОСКОНАЛЕНО ПОРЯДОК ПРИЗНАЧЕННЯ ТА НАДАННЯ НАСЕЛЕННЮ СУБСИДІЙ"></a><h3 class="rpwe-title"><a href="http://kapri.dn.ua/2017/09/06/%d1%83%d0%b4%d0%be%d1%81%d0%ba%d0%be%d0%bd%d0%b0%d0%bb%d0%b5%d0%bd%d0%be-%d0%bf%d0%be%d1%80%d1%8f%d0%b4%d0%be%d0%ba-%d0%bf%d1%80%d0%b8%d0%b7%d0%bd%d0%b0%d1%87%d0%b5%d0%bd%d0%bd%d1%8f-%d1%82%d0%b0-2/" title="Ссылка на УДОСКОНАЛЕНО ПОРЯДОК ПРИЗНАЧЕННЯ ТА НАДАННЯ НАСЕЛЕННЮ СУБСИДІЙ" rel="bookmark">УДОСКОНАЛЕНО ПОРЯДОК ПРИЗНАЧЕННЯ ТА НАДАННЯ НАСЕЛЕННЮ СУБСИДІЙ</a></h3><time class="rpwe-time published" datetime="2017-09-06T18:10:49+00:00">06.09.2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://kapri.dn.ua/2017/09/06/%d1%83-%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2%d1%81%d1%8c%d0%ba%d1%83-%d0%bf%d1%80%d0%be%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d1%8c%d1%81%d1%8f-%d0%be%d0%bd%d0%be%d0%b2%d0%bb%d0%b5%d0%bd%d0%bd%d1%8f-%d0%b4/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://kapri.dn.ua/wp-content/uploads/2017/09/Площадка-250x150.jpg" alt="У ПОКРОВСЬКУ ПРОВОДИТЬСЯ ОНОВЛЕННЯ ДИТЯЧИХ МАЙДАНЧИКІВ"></a><h3 class="rpwe-title"><a href="http://kapri.dn.ua/2017/09/06/%d1%83-%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2%d1%81%d1%8c%d0%ba%d1%83-%d0%bf%d1%80%d0%be%d0%b2%d0%be%d0%b4%d0%b8%d1%82%d1%8c%d1%81%d1%8f-%d0%be%d0%bd%d0%be%d0%b2%d0%bb%d0%b5%d0%bd%d0%bd%d1%8f-%d0%b4/" title="Ссылка на У ПОКРОВСЬКУ ПРОВОДИТЬСЯ ОНОВЛЕННЯ ДИТЯЧИХ МАЙДАНЧИКІВ" rel="bookmark">У ПОКРОВСЬКУ ПРОВОДИТЬСЯ ОНОВЛЕННЯ ДИТЯЧИХ МАЙДАНЧИКІВ</a></h3><time class="rpwe-time published" datetime="2017-09-06T17:22:07+00:00">06.09.2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://kapri.dn.ua/2017/09/05/%d1%80%d0%b0%d0%b4%d0%b0-%d0%bc%d0%b0%d1%94-%d0%bd%d0%b0%d0%bc%d1%96%d1%80-%d1%81%d0%bf%d1%80%d0%be%d1%81%d1%82%d0%b8%d1%82%d0%b8-%d0%bf%d0%be%d1%80%d1%8f%d0%b4%d0%be%d0%ba-%d0%be%d1%82%d1%80%d0%b8-2/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://kapri.dn.ua/wp-content/uploads/2017/09/Мовлення-250x150.jpg" alt="РАДА МАЄ НАМІР СПРОСТИТИ ПОРЯДОК ОТРИМАННЯ ДОЗВОЛІВ НА УКРАЇНСЬКЕ МОВЛЕННЯ НА ТЕРИТОРІЯХ ОРДЛО"></a><h3 class="rpwe-title"><a href="http://kapri.dn.ua/2017/09/05/%d1%80%d0%b0%d0%b4%d0%b0-%d0%bc%d0%b0%d1%94-%d0%bd%d0%b0%d0%bc%d1%96%d1%80-%d1%81%d0%bf%d1%80%d0%be%d1%81%d1%82%d0%b8%d1%82%d0%b8-%d0%bf%d0%be%d1%80%d1%8f%d0%b4%d0%be%d0%ba-%d0%be%d1%82%d1%80%d0%b8-2/" title="Ссылка на РАДА МАЄ НАМІР СПРОСТИТИ ПОРЯДОК ОТРИМАННЯ ДОЗВОЛІВ НА УКРАЇНСЬКЕ МОВЛЕННЯ НА ТЕРИТОРІЯХ ОРДЛО" rel="bookmark">РАДА МАЄ НАМІР СПРОСТИТИ ПОРЯДОК ОТРИМАННЯ ДОЗВОЛІВ НА УКРАЇНСЬКЕ МОВЛЕННЯ НА ТЕРИТОРІЯХ ОРДЛО</a></h3><time class="rpwe-time published" datetime="2017-09-05T17:37:07+00:00">05.09.2017</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" data-width="300" data-height="450" data-theme="light" href="https://twitter.com/TV_Kapri">Tweets by TV_Kapri</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</aside><aside id="archives_calendar-2" class="widget widget_archives_calendar"><h3 class="widget-title">Архіви</h3>
<!-- Archives Calendar Widget by Aleksei Polechin - alek´ - http://alek.be -->
<div class="calendar-archives arw-theme1" id="arc-Архіви-30"><div class="calendar-navigation"><a href="" class="prev-year"><span><</span></a><div class="menu-container years"><a href="http://kapri.dn.ua/2017/" class="title">2017</a><ul class="menu"><li><a href="http://kapri.dn.ua/2017/" class="2017 current" rel="0" >2017</a></li><li><a href="http://kapri.dn.ua/2016/" class="2016" rel="1" >2016</a></li><li><a href="http://kapri.dn.ua/2015/" class="2015" rel="2" >2015</a></li><li><a href="http://kapri.dn.ua/2014/" class="2014" rel="3" >2014</a></li><li><a href="http://kapri.dn.ua/2013/" class="2013" rel="4" >2013</a></li><li><a href="http://kapri.dn.ua/2012/" class="2012" rel="5" >2012</a></li><li><a href="http://kapri.dn.ua/2011/" class="2011" rel="6" >2011</a></li></ul><div class="arrow-down"><span>&#x25bc;</span></div></div><a href="" class="next-year"><span>></span></a></div><div class="archives-years"><div class="year 2017 current" rel="0"><div class="month has-posts"><a href="http://kapri.dn.ua/2017/01/" title="Январь, 2017 - 159 Posts" data-date="2017-1"><span class="month-name">Янв</span><span class="postcount"><span class="count-number">159</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2017/02/" title="Февраль, 2017 - 157 Posts" data-date="2017-2"><span class="month-name">Фев</span><span class="postcount"><span class="count-number">157</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2017/03/" title="Март, 2017 - 208 Posts" data-date="2017-3"><span class="month-name">Мар</span><span class="postcount"><span class="count-number">208</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2017/04/" title="Апрель, 2017 - 207 Posts" data-date="2017-4"><span class="month-name">Апр</span><span class="postcount"><span class="count-number">207</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2017/05/" title="Май, 2017 - 244 Posts" data-date="2017-5"><span class="month-name">Май</span><span class="postcount"><span class="count-number">244</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2017/06/" title="Июнь, 2017 - 263 Posts" data-date="2017-6"><span class="month-name">Июн</span><span class="postcount"><span class="count-number">263</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2017/07/" title="Июль, 2017 - 366 Posts" data-date="2017-7"><span class="month-name">Июл</span><span class="postcount"><span class="count-number">366</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2017/08/" title="Август, 2017 - 515 Posts" data-date="2017-8"><span class="month-name">Авг</span><span class="postcount"><span class="count-number">515</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2017/09/" title="Сентябрь, 2017 - 85 Posts" data-date="2017-9"><span class="month-name">Сен</span><span class="postcount"><span class="count-number">85</span> <span class="count-text">Posts</span></span></a></div><div class="month"><span class="month-name">Окт</span><span class="postcount"><span class="count-number">0</span> <span class="count-text">Posts</span></span></div><div class="month"><span class="month-name">Ноя</span><span class="postcount"><span class="count-number">0</span> <span class="count-text">Posts</span></span></div><div class="month last"><span class="month-name">Дек</span><span class="postcount"><span class="count-number">0</span> <span class="count-text">Posts</span></span></div></div>
<div class="year 2016" rel="1"><div class="month has-posts"><a href="http://kapri.dn.ua/2016/01/" title="Январь, 2016 - 178 Posts" data-date="2016-1"><span class="month-name">Янв</span><span class="postcount"><span class="count-number">178</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2016/02/" title="Февраль, 2016 - 174 Posts" data-date="2016-2"><span class="month-name">Фев</span><span class="postcount"><span class="count-number">174</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2016/03/" title="Март, 2016 - 160 Posts" data-date="2016-3"><span class="month-name">Мар</span><span class="postcount"><span class="count-number">160</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2016/04/" title="Апрель, 2016 - 171 Posts" data-date="2016-4"><span class="month-name">Апр</span><span class="postcount"><span class="count-number">171</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2016/05/" title="Май, 2016 - 135 Posts" data-date="2016-5"><span class="month-name">Май</span><span class="postcount"><span class="count-number">135</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2016/06/" title="Июнь, 2016 - 116 Posts" data-date="2016-6"><span class="month-name">Июн</span><span class="postcount"><span class="count-number">116</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2016/07/" title="Июль, 2016 - 122 Posts" data-date="2016-7"><span class="month-name">Июл</span><span class="postcount"><span class="count-number">122</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2016/08/" title="Август, 2016 - 256 Posts" data-date="2016-8"><span class="month-name">Авг</span><span class="postcount"><span class="count-number">256</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2016/09/" title="Сентябрь, 2016 - 218 Posts" data-date="2016-9"><span class="month-name">Сен</span><span class="postcount"><span class="count-number">218</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2016/10/" title="Октябрь, 2016 - 210 Posts" data-date="2016-10"><span class="month-name">Окт</span><span class="postcount"><span class="count-number">210</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2016/11/" title="Ноябрь, 2016 - 232 Posts" data-date="2016-11"><span class="month-name">Ноя</span><span class="postcount"><span class="count-number">232</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2016/12/" title="Декабрь, 2016 - 232 Posts" data-date="2016-12"><span class="month-name">Дек</span><span class="postcount"><span class="count-number">232</span> <span class="count-text">Posts</span></span></a></div></div>
<div class="year 2015" rel="2"><div class="month has-posts"><a href="http://kapri.dn.ua/2015/01/" title="Январь, 2015 - 157 Posts" data-date="2015-1"><span class="month-name">Янв</span><span class="postcount"><span class="count-number">157</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2015/02/" title="Февраль, 2015 - 96 Posts" data-date="2015-2"><span class="month-name">Фев</span><span class="postcount"><span class="count-number">96</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2015/03/" title="Март, 2015 - 97 Posts" data-date="2015-3"><span class="month-name">Мар</span><span class="postcount"><span class="count-number">97</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2015/04/" title="Апрель, 2015 - 114 Posts" data-date="2015-4"><span class="month-name">Апр</span><span class="postcount"><span class="count-number">114</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2015/05/" title="Май, 2015 - 105 Posts" data-date="2015-5"><span class="month-name">Май</span><span class="postcount"><span class="count-number">105</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2015/06/" title="Июнь, 2015 - 106 Posts" data-date="2015-6"><span class="month-name">Июн</span><span class="postcount"><span class="count-number">106</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2015/07/" title="Июль, 2015 - 54 Posts" data-date="2015-7"><span class="month-name">Июл</span><span class="postcount"><span class="count-number">54</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2015/08/" title="Август, 2015 - 117 Posts" data-date="2015-8"><span class="month-name">Авг</span><span class="postcount"><span class="count-number">117</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2015/09/" title="Сентябрь, 2015 - 135 Posts" data-date="2015-9"><span class="month-name">Сен</span><span class="postcount"><span class="count-number">135</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2015/10/" title="Октябрь, 2015 - 165 Posts" data-date="2015-10"><span class="month-name">Окт</span><span class="postcount"><span class="count-number">165</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2015/11/" title="Ноябрь, 2015 - 177 Posts" data-date="2015-11"><span class="month-name">Ноя</span><span class="postcount"><span class="count-number">177</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2015/12/" title="Декабрь, 2015 - 163 Posts" data-date="2015-12"><span class="month-name">Дек</span><span class="postcount"><span class="count-number">163</span> <span class="count-text">Posts</span></span></a></div></div>
<div class="year 2014" rel="3"><div class="month has-posts"><a href="http://kapri.dn.ua/2014/01/" title="Январь, 2014 - 3 Posts" data-date="2014-1"><span class="month-name">Янв</span><span class="postcount"><span class="count-number">3</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2014/02/" title="Февраль, 2014 - 65 Posts" data-date="2014-2"><span class="month-name">Фев</span><span class="postcount"><span class="count-number">65</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2014/03/" title="Март, 2014 - 38 Posts" data-date="2014-3"><span class="month-name">Мар</span><span class="postcount"><span class="count-number">38</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2014/04/" title="Апрель, 2014 - 5 Posts" data-date="2014-4"><span class="month-name">Апр</span><span class="postcount"><span class="count-number">5</span> <span class="count-text">Posts</span></span></a></div><div class="month"><span class="month-name">Май</span><span class="postcount"><span class="count-number">0</span> <span class="count-text">Posts</span></span></div><div class="month"><span class="month-name">Июн</span><span class="postcount"><span class="count-number">0</span> <span class="count-text">Posts</span></span></div><div class="month"><span class="month-name">Июл</span><span class="postcount"><span class="count-number">0</span> <span class="count-text">Posts</span></span></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2014/08/" title="Август, 2014 - 1 Post" data-date="2014-8"><span class="month-name">Авг</span><span class="postcount"><span class="count-number">1</span> <span class="count-text">Post</span></span></a></div><div class="month"><span class="month-name">Сен</span><span class="postcount"><span class="count-number">0</span> <span class="count-text">Posts</span></span></div><div class="month has-posts"><a href="http://kapri.dn.ua/2014/10/" title="Октябрь, 2014 - 1 Post" data-date="2014-10"><span class="month-name">Окт</span><span class="postcount"><span class="count-number">1</span> <span class="count-text">Post</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2014/11/" title="Ноябрь, 2014 - 19 Posts" data-date="2014-11"><span class="month-name">Ноя</span><span class="postcount"><span class="count-number">19</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2014/12/" title="Декабрь, 2014 - 124 Posts" data-date="2014-12"><span class="month-name">Дек</span><span class="postcount"><span class="count-number">124</span> <span class="count-text">Posts</span></span></a></div></div>
<div class="year 2013" rel="4"><div class="month has-posts"><a href="http://kapri.dn.ua/2013/01/" title="Январь, 2013 - 80 Posts" data-date="2013-1"><span class="month-name">Янв</span><span class="postcount"><span class="count-number">80</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2013/02/" title="Февраль, 2013 - 94 Posts" data-date="2013-2"><span class="month-name">Фев</span><span class="postcount"><span class="count-number">94</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2013/03/" title="Март, 2013 - 126 Posts" data-date="2013-3"><span class="month-name">Мар</span><span class="postcount"><span class="count-number">126</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2013/04/" title="Апрель, 2013 - 151 Posts" data-date="2013-4"><span class="month-name">Апр</span><span class="postcount"><span class="count-number">151</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2013/05/" title="Май, 2013 - 55 Posts" data-date="2013-5"><span class="month-name">Май</span><span class="postcount"><span class="count-number">55</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2013/06/" title="Июнь, 2013 - 45 Posts" data-date="2013-6"><span class="month-name">Июн</span><span class="postcount"><span class="count-number">45</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2013/07/" title="Июль, 2013 - 18 Posts" data-date="2013-7"><span class="month-name">Июл</span><span class="postcount"><span class="count-number">18</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2013/08/" title="Август, 2013 - 19 Posts" data-date="2013-8"><span class="month-name">Авг</span><span class="postcount"><span class="count-number">19</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2013/09/" title="Сентябрь, 2013 - 9 Posts" data-date="2013-9"><span class="month-name">Сен</span><span class="postcount"><span class="count-number">9</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2013/10/" title="Октябрь, 2013 - 13 Posts" data-date="2013-10"><span class="month-name">Окт</span><span class="postcount"><span class="count-number">13</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2013/11/" title="Ноябрь, 2013 - 6 Posts" data-date="2013-11"><span class="month-name">Ноя</span><span class="postcount"><span class="count-number">6</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2013/12/" title="Декабрь, 2013 - 4 Posts" data-date="2013-12"><span class="month-name">Дек</span><span class="postcount"><span class="count-number">4</span> <span class="count-text">Posts</span></span></a></div></div>
<div class="year 2012" rel="5"><div class="month has-posts"><a href="http://kapri.dn.ua/2012/01/" title="Январь, 2012 - 16 Posts" data-date="2012-1"><span class="month-name">Янв</span><span class="postcount"><span class="count-number">16</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2012/02/" title="Февраль, 2012 - 22 Posts" data-date="2012-2"><span class="month-name">Фев</span><span class="postcount"><span class="count-number">22</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2012/03/" title="Март, 2012 - 13 Posts" data-date="2012-3"><span class="month-name">Мар</span><span class="postcount"><span class="count-number">13</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2012/04/" title="Апрель, 2012 - 10 Posts" data-date="2012-4"><span class="month-name">Апр</span><span class="postcount"><span class="count-number">10</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2012/05/" title="Май, 2012 - 12 Posts" data-date="2012-5"><span class="month-name">Май</span><span class="postcount"><span class="count-number">12</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2012/06/" title="Июнь, 2012 - 19 Posts" data-date="2012-6"><span class="month-name">Июн</span><span class="postcount"><span class="count-number">19</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2012/07/" title="Июль, 2012 - 24 Posts" data-date="2012-7"><span class="month-name">Июл</span><span class="postcount"><span class="count-number">24</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2012/08/" title="Август, 2012 - 19 Posts" data-date="2012-8"><span class="month-name">Авг</span><span class="postcount"><span class="count-number">19</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2012/09/" title="Сентябрь, 2012 - 10 Posts" data-date="2012-9"><span class="month-name">Сен</span><span class="postcount"><span class="count-number">10</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2012/10/" title="Октябрь, 2012 - 3 Posts" data-date="2012-10"><span class="month-name">Окт</span><span class="postcount"><span class="count-number">3</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2012/11/" title="Ноябрь, 2012 - 17 Posts" data-date="2012-11"><span class="month-name">Ноя</span><span class="postcount"><span class="count-number">17</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2012/12/" title="Декабрь, 2012 - 10 Posts" data-date="2012-12"><span class="month-name">Дек</span><span class="postcount"><span class="count-number">10</span> <span class="count-text">Posts</span></span></a></div></div>
<div class="year 2011 last" rel="6"><div class="month has-posts"><a href="http://kapri.dn.ua/2011/01/" title="Январь, 2011 - 1 Post" data-date="2011-1"><span class="month-name">Янв</span><span class="postcount"><span class="count-number">1</span> <span class="count-text">Post</span></span></a></div><div class="month"><span class="month-name">Фев</span><span class="postcount"><span class="count-number">0</span> <span class="count-text">Posts</span></span></div><div class="month"><span class="month-name">Мар</span><span class="postcount"><span class="count-number">0</span> <span class="count-text">Posts</span></span></div><div class="month last"><span class="month-name">Апр</span><span class="postcount"><span class="count-number">0</span> <span class="count-text">Posts</span></span></div><div class="month"><span class="month-name">Май</span><span class="postcount"><span class="count-number">0</span> <span class="count-text">Posts</span></span></div><div class="month"><span class="month-name">Июн</span><span class="postcount"><span class="count-number">0</span> <span class="count-text">Posts</span></span></div><div class="month"><span class="month-name">Июл</span><span class="postcount"><span class="count-number">0</span> <span class="count-text">Posts</span></span></div><div class="month last"><span class="month-name">Авг</span><span class="postcount"><span class="count-number">0</span> <span class="count-text">Posts</span></span></div><div class="month has-posts"><a href="http://kapri.dn.ua/2011/09/" title="Сентябрь, 2011 - 6 Posts" data-date="2011-9"><span class="month-name">Сен</span><span class="postcount"><span class="count-number">6</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2011/10/" title="Октябрь, 2011 - 47 Posts" data-date="2011-10"><span class="month-name">Окт</span><span class="postcount"><span class="count-number">47</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2011/11/" title="Ноябрь, 2011 - 20 Posts" data-date="2011-11"><span class="month-name">Ноя</span><span class="postcount"><span class="count-number">20</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2011/12/" title="Декабрь, 2011 - 7 Posts" data-date="2011-12"><span class="month-name">Дек</span><span class="postcount"><span class="count-number">7</span> <span class="count-text">Posts</span></span></a></div></div>
</div></div><!-- END - Archives Calendar Widget by Aleksei Polechin - alek´ - http://alek.be --></aside>		</div>
	</div><!--sidebars-->
</aside>
		<!-- End Sidebar -->
			</div><!-- .content -->
</div><!-- #page -->
<footer>
	</footer><!--footer-->
<!--start copyrights-->
<div class="copyrights">
	<div class="row" id="copyright-note">
				<div class="copyright-left-text">Copyright &copy; 2017 <a href="http://kapri.dn.ua" title="Новини Покровська, Мирнограда, Родинського, Добропілля &#8230;" rel="nofollow">ТБ КАПРІ</a>.</div>
		<div class="copyright-text">
			При використанні матеріалів сайту посилання на ТВ КАПРІ обов'язкове.

© 2012 г. ТОВ "Телебачення "Капрі" - Новини Покровська (Красноармійська), Димитрова (Мирнограда) , Родинського, Селідово, Добропілля, Новогродовки, Покровського (Красноармійського, Селидівського и Добропільского районів.		</div>
		<div class="footer-navigation">
							<ul id="menu-%d1%81%d1%82%d1%80%d1%83%d0%ba%d1%82%d1%83%d1%80%d0%b0-%d1%81%d0%be%d0%b1%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d0%bd%d0%be%d1%81%d1%82%d0%b8" class="menu"><li id="menu-item-31666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31666"><a href="http://kapri.dn.ua/struktura-sobstvennosti/">Власники</a></li>
</ul>					</div>
		<div class="top"><a href="#top" class="toplink"><i class="point-icon icon-up-dir"></i></a></div>
	</div>
</div>
<!--end copyrights-->
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/kapri.dn.ua\/wp-admin\/admin-ajax.php","post_id":"37649"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/kapri.dn.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/wcp-openweather/assets/js/customize.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/themes/point/js/customscripts.js?ver=20120212'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/newsletter/subscription/validate.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

<!--democracy-->
<script type="text/javascript">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</script>
<!-- Powered by WPtouch: 4.3.19 --><script type="text/foobox">/* Run FooBox FREE (v1.2.27) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".gallery, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();

});
</script>				<script type="text/javascript">
					if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}
				</script>
				</div><!-- main-container -->

</body>
</html>