﻿﻿<!DOCTYPE html>
<html lang="ru-RU"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://kapri.dn.ua/xmlrpc.php">
<title>Топ-3: нові види банківського шахрайства та як від них захиститися | ТВ КАПРІ</title>

<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[330,420] -->
<link rel="canonical" href="http://kapri.dn.ua/2017/06/07/%d1%82%d0%be%d0%bf-3-%d0%bd%d0%be%d0%b2%d1%96-%d0%b2%d0%b8%d0%b4%d0%b8-%d0%b1%d0%b0%d0%bd%d0%ba%d1%96%d0%b2%d1%81%d1%8c%d0%ba%d0%be%d0%b3%d0%be-%d1%88%d0%b0%d1%85%d1%80%d0%b0%d0%b9%d1%81%d1%82%d0%b2/" />
<meta property="og:title" content="Топ-3: нові види банківського шахрайства та як від них захиститися | ТВ КАПРІ" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://kapri.dn.ua/2017/06/07/%d1%82%d0%be%d0%bf-3-%d0%bd%d0%be%d0%b2%d1%96-%d0%b2%d0%b8%d0%b4%d0%b8-%d0%b1%d0%b0%d0%bd%d0%ba%d1%96%d0%b2%d1%81%d1%8c%d0%ba%d0%be%d0%b3%d0%be-%d1%88%d0%b0%d1%85%d1%80%d0%b0%d0%b9%d1%81%d1%82%d0%b2/" />
<meta property="og:image" content="http://kapri.dn.ua/wp-content/uploads/2017/06/kiberzlochyntsi-1-1024x576.jpg" />
<meta property="og:site_name" content="ТВ КАПРИ" />
<meta property="og:description" content="«Вашу картку заблоковано», «Банк проводить розширення вашої кредитної лінії», «Вам підключено функцію оплати таксі через мобільний» - будь-який дзвінок або смс з пропозиціями «від вашого банку» може виявитися пасткою шахраїв. Навіть набравши комбінацію цифр для відмови від послуги, ви можете виявити, що з вашої картки зникли всі гроші. Як відрізнити працівника банку від шахрая і захистити свої кошти, розповів начальник оперативно-пошукового відділу ГУНП в Донецькій області Дмитро Ногін. З початку року на Донеччині зафіксовано 1000 фактів шахрайства, 98% з них – вчинені з використанням електронних платіжних систем. Акції по типу «ви виграли автомобіль» більше не популярні серед шахраїв, бо люди вже майже «не клюють» на це. На зміну прийшли нові схеми. Найбільш поширений вид заволодіння грошами шляхом обману, 60% – це продаж товарів через інтернет. На другому місці - банківське шахрайство. Вберегтися від нього складно, людина тривалий час може навіть не знати, що до її рахунку мають" />
<meta property="article:published_time" content="2017-06-07T10:05:09Z" />
<meta property="article:modified_time" content="2017-06-07T10:10:14Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Топ-3: нові види банківського шахрайства та як від них захиститися | ТВ КАПРІ" />
<meta name="twitter:description" content="«Вашу картку заблоковано», «Банк проводить розширення вашої кредитної лінії», «Вам підключено функцію оплати таксі через мобільний» - будь-який дзвінок або смс з пропозиціями «від вашого банку» може виявитися пасткою шахраїв. Навіть набравши комбінацію цифр для відмови від послуги, ви можете виявити, що з вашої картки зникли всі гроші. Як відрізнити працівника банку від шахрая і захистити свої кошти, розповів начальник оперативно-пошукового відділу ГУНП в Донецькій області Дмитро Ногін. З початку року на Донеччині зафіксовано 1000 фактів шахрайства, 98% з них – вчинені з використанням електронних платіжних систем. Акції по типу «ви виграли автомобіль» більше не популярні серед шахраїв, бо люди вже майже «не клюють» на це. На зміну прийшли нові схеми. Найбільш поширений вид заволодіння грошами шляхом обману, 60% – це продаж товарів через інтернет. На другому місці - банківське шахрайство. Вберегтися від нього складно, людина тривалий час може навіть не знати, що до її рахунку мають" />
<meta name="twitter:image" content="http://kapri.dn.ua/wp-content/uploads/2017/06/kiberzlochyntsi-1-1024x576.jpg" />
<meta itemprop="image" content="http://kapri.dn.ua/wp-content/uploads/2017/06/kiberzlochyntsi-1-1024x576.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ТВ КАПРІ &raquo; Лента" href="http://kapri.dn.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="ТВ КАПРІ &raquo; Лента комментариев" href="http://kapri.dn.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ТВ КАПРІ &raquo; Лента комментариев к &laquo;Топ-3: нові види банківського шахрайства та як від них захиститися&raquo;" href="http://kapri.dn.ua/2017/06/07/%d1%82%d0%be%d0%bf-3-%d0%bd%d0%be%d0%b2%d1%96-%d0%b2%d0%b8%d0%b4%d0%b8-%d0%b1%d0%b0%d0%bd%d0%ba%d1%96%d0%b2%d1%81%d1%8c%d0%ba%d0%be%d0%b3%d0%be-%d1%88%d0%b0%d1%85%d1%80%d0%b0%d0%b9%d1%81%d1%82%d0%b2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kapri.dn.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='archives-cal-calendrier-css'  href='http://kapri.dn.ua/wp-content/plugins/archives-calendar-widget/themes/calendrier.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://kapri.dn.ua/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.5' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://kapri.dn.ua/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='location-weather-style-css'  href='http://kapri.dn.ua/wp-content/plugins/location-weather/assets/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='post_grid_style-css'  href='http://kapri.dn.ua/wp-content/plugins/post-grid/assets/frontend/css/style-new.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='http://kapri.dn.ua/wp-content/plugins/post-grid/assets/frontend/css/owl.carousel.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://kapri.dn.ua/wp-content/plugins/post-grid/assets/frontend/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-woocommerce-css'  href='http://kapri.dn.ua/wp-content/plugins/post-grid/assets/frontend/css/style-woocommerce.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style.skins-css'  href='http://kapri.dn.ua/wp-content/plugins/post-grid/assets/global/css/style.skins.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style.layout-css'  href='http://kapri.dn.ua/wp-content/plugins/post-grid/assets/global/css/style.layout.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://kapri.dn.ua/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='point-style-css'  href='http://kapri.dn.ua/wp-content/themes/point/style.css?ver=4.7.5' type='text/css' media='all' />
<style id='point-style-inline-css' type='text/css'>

        a:hover, .menu .current-menu-item > a, .menu .current-menu-item, .current-menu-ancestor > a.sf-with-ul, .current-menu-ancestor, footer .textwidget a, .single_post a, #commentform a, .copyrights a:hover, a, footer .widget li a:hover, .menu > li:hover > a, .single_post .post-info a, .post-info a, .readMore a, .reply a, .fn a, .carousel a:hover, .single_post .related-posts a:hover, .sidebar.c-4-12 .textwidget a, footer .textwidget a, .sidebar.c-4-12 a:hover, .title a:hover, .trending-articles li a:hover { color: #9000f7; }
        .nav-previous a, .nav-next a, .sub-menu, #commentform input#submit, .tagcloud a, #tabber ul.tabs li a.selected, .featured-cat, .mts-subscribe input[type='submit'], .pagination a, .widget .wpt_widget_content #tags-tab-content ul li a, .latestPost-review-wrapper, .pagination .dots, .primary-navigation #wpmm-megamenu .wpmm-posts .wpmm-pagination a, #wpmm-megamenu .review-total-only { background: #9000f7; color: #fff; } .header-button { background: #6700f7; } #logo a { color: #2a2a2a; }
			
</style>
<link rel='stylesheet' id='theme-slug-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://kapri.dn.ua/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://kapri.dn.ua/wp-content/uploads/master-slider/custom.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://kapri.dn.ua/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://kapri.dn.ua/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://kapri.dn.ua/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://kapri.dn.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js?ver=1.0.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_grid_ajax = {"post_grid_ajaxurl":"http:\/\/kapri.dn.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/post-grid/assets/frontend/js/scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/post-grid/assets/frontend/js/masonry.pkgd.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/post-grid/assets/frontend/js/owl.carousel.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/post-grid/assets/frontend/js/imagesloaded.pkgd.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://kapri.dn.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kapri.dn.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kapri.dn.ua/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='В СК &#171;МЕТАЛУРГ&#187; ВІДБУВСЯ ОБЛАСНИЙ  ТУРНІР З БОКСУ' href='http://kapri.dn.ua/2017/06/06/%d0%b2-%d1%81%d0%ba-%d0%bc%d0%b5%d1%82%d0%b0%d0%bb%d1%83%d1%80%d0%b3-%d0%b2%d1%96%d0%b4%d0%b1%d1%83%d0%b2%d1%81%d1%8f-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d0%bd%d0%b8%d0%b9-%d1%82%d1%83%d1%80%d0%bd/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://kapri.dn.ua/?p=32032' />
<link rel="alternate" type="application/json+oembed" href="http://kapri.dn.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkapri.dn.ua%2F2017%2F06%2F07%2F%25d1%2582%25d0%25be%25d0%25bf-3-%25d0%25bd%25d0%25be%25d0%25b2%25d1%2596-%25d0%25b2%25d0%25b8%25d0%25b4%25d0%25b8-%25d0%25b1%25d0%25b0%25d0%25bd%25d0%25ba%25d1%2596%25d0%25b2%25d1%2581%25d1%258c%25d0%25ba%25d0%25be%25d0%25b3%25d0%25be-%25d1%2588%25d0%25b0%25d1%2585%25d1%2580%25d0%25b0%25d0%25b9%25d1%2581%25d1%2582%25d0%25b2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://kapri.dn.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fkapri.dn.ua%2F2017%2F06%2F07%2F%25d1%2582%25d0%25be%25d0%25bf-3-%25d0%25bd%25d0%25be%25d0%25b2%25d1%2596-%25d0%25b2%25d0%25b8%25d0%25b4%25d0%25b8-%25d0%25b1%25d0%25b0%25d0%25bd%25d0%25ba%25d1%2596%25d0%25b2%25d1%2581%25d1%258c%25d0%25ba%25d0%25be%25d0%25b3%25d0%25be-%25d1%2588%25d0%25b0%25d1%2585%25d1%2580%25d0%25b0%25d0%25b9%25d1%2581%25d1%2582%25d0%25b2%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Отправить",
	Save: "Сохранить",
	Subscribe: "Подписаться",
	Email: "Email",
	Bookmark: "В закладки!",
	ShowAll: "Показать все",
	ShowLess: "Показать остальное",
	FindServices: "Найти сервис(ы)",
	FindAnyServiceToAddTo: "Найти сервис и добавить",
	PoweredBy: "Работает на",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Добавить в закладки",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Добавить в Избранное",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<script>var ms_grabbing_curosr = 'http://kapri.dn.ua/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://kapri.dn.ua/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 2.9.8 - Responsive Touch Image Slider | www.avt.li/msf" />
<!-- <meta name="NextGEN" version="2.2.3" /> -->
<!--[if IE 7]>
<link rel="stylesheet" href="http://kapri.dn.ua/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ddcce8; }
</style>
<link rel="icon" href="http://kapri.dn.ua/wp-content/uploads/2017/06/logo-45x45.png" sizes="32x32" />
<link rel="icon" href="http://kapri.dn.ua/wp-content/uploads/2017/06/logo.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://kapri.dn.ua/wp-content/uploads/2017/06/logo.png" />
<meta name="msapplication-TileImage" content="http://kapri.dn.ua/wp-content/uploads/2017/06/logo.png" />

<!-- BEGIN GADWP v5.0.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-100237402-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<link rel='stylesheet' id='archives-cal-arw-theme1-css'  href='http://kapri.dn.ua/wp-content/plugins/archives-calendar-widget/themes/arw-theme1.css?ver=1.0.12' type='text/css' media='all' />
</head>

<body id="blog" class="post-template-default single single-post postid-32032 single-format-standard custom-background _masterslider _ms_version_2.9.8">
<div class="main-container">

	
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
												<h2 id="logo" class="image-logo" itemprop="headline">
						<a href="http://kapri.dn.ua"><img src="http://kapri.dn.ua/wp-content/uploads/2017/06/Без-имени-окончательный.png" alt="ТВ КАПРІ"></a>
					</h2><!-- END #logo -->
										
			<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
			<div class="primary-navigation">
				<nav id="navigation" class="mobile-menu-wrapper" role="navigation">
											<ul id="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%be%d0%b5" class="menu clearfix"><li id="menu-item-29049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://kapri.dn.ua">Головна<br /><span class="sub"></span></a></li>
<li id="menu-item-29048" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kapri.dn.ua/proekty/">Проекти<br /><span class="sub"></span></a></li>
<li id="menu-item-29050" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kapri.dn.ua/pokrytie-3/">Покриття<br /><span class="sub"></span></a></li>
<li id="menu-item-29051" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kapri.dn.ua/nashi-nagrady/">Наші нагороди<br /><span class="sub"></span></a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://kapri.dn.ua/kontakty/">Контакти<br /><span class="sub"></span></a></li>
</ul>									</nav><!-- #navigation -->
			</div><!-- .primary-navigation -->
		</div><!-- .site-branding -->

	</header><!-- #masthead -->

		
	
	<!— BANNER MEBELER —> 
<p> 
</p> 
<object width="1050" height="140" classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000"> 
<param name="movie" value="Mebeljer.swf"> 
<param name="quality" value="high"> 
<param name="scale" value="noborder"> 
<param name="salign" value="t"> 
<param name="wmode" value="transparent"> 
<param name="src" value="http://kapri.dn.ua/sites/Mebeljer.swf"> 
<object width="1050" height="140" type="application/x-shockwave-flash" data="http://kapri.dn.ua/sites/Mebeljer.swf"> 
</object> 


<!— BANNER MEBELER END-->
	
	

			<div id="page" class="single">
	<div class="content">
		<!-- Start Article -->
		<article class="article">		
							<div id="post-32032" class="post post-32032 type-post status-publish format-standard has-post-thumbnail hentry category-foto-2 tag-mirnograd tag-moshenniki tag-novosti tag-novosti-mirnograda tag-novosti-pokrovska tag-novosti-rodinskogo tag-pokrovsk tag-rodinskoe tag-tv-kapri">
					<div class="single_post">
						<header>
							<!-- Start Title -->
							<h1 class="title single-title">Топ-3: нові види банківського шахрайства та як від них захиститися</h1>
							<!-- End Title -->
							<!-- Start Post Meta -->
							<div class="post-info">| <span class="thetime">07.06.2017</span> | <span class="thecategory"><a href="http://kapri.dn.ua/category/foto-2/" rel="category tag">Фото</a></span> | <span class="thecomment"><a href="http://kapri.dn.ua/2017/06/07/%d1%82%d0%be%d0%bf-3-%d0%bd%d0%be%d0%b2%d1%96-%d0%b2%d0%b8%d0%b4%d0%b8-%d0%b1%d0%b0%d0%bd%d0%ba%d1%96%d0%b2%d1%81%d1%8c%d0%ba%d0%be%d0%b3%d0%be-%d1%88%d0%b0%d1%85%d1%80%d0%b0%d0%b9%d1%81%d1%82%d0%b2/#respond">Комментариев нет</a></span></div>
							<!-- End Post Meta -->
						</header>
						<!-- Start Content -->
						<div class="post-single-content box mark-links">
														<p><img class="aligncenter size-large wp-image-32033" src="http://kapri.dn.ua/wp-content/uploads/2017/06/kiberzlochyntsi-1-1024x576.jpg" alt="" width="640" height="360" srcset="http://kapri.dn.ua/wp-content/uploads/2017/06/kiberzlochyntsi-1-1024x576.jpg 1024w, http://kapri.dn.ua/wp-content/uploads/2017/06/kiberzlochyntsi-1-300x169.jpg 300w, http://kapri.dn.ua/wp-content/uploads/2017/06/kiberzlochyntsi-1-768x432.jpg 768w, http://kapri.dn.ua/wp-content/uploads/2017/06/kiberzlochyntsi-1.jpg 1440w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p><strong>«Вашу картку заблоковано», «Банк проводить розширення вашої кредитної лінії», «Вам підключено функцію оплати таксі через мобільний» &#8212; будь-який дзвінок або смс з пропозиціями «від вашого банку» може виявитися пасткою шахраїв. Навіть набравши комбінацію цифр для відмови від послуги, ви можете виявити, що з вашої картки зникли всі гроші. Як відрізнити працівника банку від шахрая і захистити свої кошти, розповів начальник оперативно-пошукового відділу ГУНП в Донецькій області Дмитро Ногін.</strong></p>
<p>З початку року на Донеччині зафіксовано 1000 фактів шахрайства, 98% з них – вчинені з використанням електронних платіжних систем. Акції по типу «ви виграли автомобіль» більше не популярні серед шахраїв, бо люди вже майже «не клюють» на це. На зміну прийшли нові схеми.</p>
<p>Найбільш поширений вид заволодіння грошами шляхом обману, 60% – це продаж товарів через інтернет. На другому місці &#8212; банківське шахрайство. Вберегтися від нього складно, людина тривалий час може навіть не знати, що до її рахунку мають доступ фінансові аферисти.</p>
<p>&#8212; Сьогодні у злочинців немає єдиної схеми, вони щоразу вигадують нові «розводи». Будучи тонкими психологами, вони вивчають свою жертву в процесі розмови та обирають лінію поведінки. Завдання шахраїв &#8212; під будь-яким приводом заставити людину зробити певні дії, щоб отримати доступ до її персональних даних, електронних платіжних систем або банківських рахунків. Тож єдиного рецепту, як захиститися від шахрайства, немає, але є правила, дотримуючись яких, ви станете для аферистів «кріпким горішком», &#8212; зазначив Дмитро Ногін.</p>
<p>Шахраї представляються співробітниками банку або будь-якої іншої установи &#8212; від мобільного оператора до соцслужби. При цьому 80% з них – знаходяться в цей час у місцях позбавлення волі.</p>
<p>&#8212; Шахрай, навіть якщо він «немитий хом’як», але під час розмови він так змінює голос та віртуозно використовує специфічну лексику, що це дійсно вводить громадян в оману, &#8212; каже майор поліції.</p>
<p>Обізнаний – озброєний. Поліція робить відомими останні тенденції в світі шахрайства. До вашої уваги &#8212; основні маніпуляції, які використовують шахраї. Наразі поліцейські розрізняють три основні способи викрадення коштів з електронних рахунків: переадресація з мобільного номеру жертви на телефон злочинця, махінації за допомогою мобільного додатку, виготовлення дублікату сім-картки жертви.</p>
<ol>
<li><strong> Натисніть «зірочку»…</strong></li>
</ol>
<p>Для отримання персональних даних жертви злочинці використовують будь-які цифрові системи зберігання даних в інтернеті. Найчастіше &#8212; підшукують «клієнтів» в соцмережах.</p>
<p>Довірливі громадяни викладають у відкритий доступ не тільки справжні ім’я-прізвище, але й мобільний телефон, який часто є і фінансовим номером та одночасно прив’язаний до сторінки користувача, а також важливі дати, місце роботи, місця відвідування.</p>
<p>Далі шахрай телефонує людині, представляється «фінансовим оператором» та пропонує відкрити кредитну лінію, зменшити кредитний ліміт або будь-яку іншу послугу. Для підтвердження операції зловмисник попросить набрати певну комбінацію цифр.</p>
<p>&#8212; Таким чином він встановлює переадресацію дзвінків з вашого на свій телефон. Відтепер дзвінки з банку надходитимуть шахраю, який, маючи всі ваші особисті дані, може перевести гроші на свій рахунок або вивести їх на мобільний рахунок телефону і в подальшому перевести в готівку через інші банківські системи, &#8212; розповідає поліцейський.</p>
<p>Якщо клієнт відмовляється від пропозицій «банку», шахрай переходить до «плану Б»: каже, що цю програму вже було підключено автоматично, і за користування нею щомісяця будуть зніматися кошти. Все, що треба, аби «відключити послугу», &#8212; набрати певні цифри. Зайняті власними справами, люди, як правило, не вникають у суть та роблять все, що каже «оператор», своїми руками віддаючи заощадження в руки криміналітету.</p>
<p>На день зловмисник обдзвонює до 100 людей і тільки 1-2 стають жертвами, які втратили пильність.</p>
<ol start="2">
<li><strong> Твоя майбутня зарплатня &#8212; у руках злочинців</strong></li>
</ol>
<p>Персональні дані та фінансовий номер шахраї використовують, аби отримати доступ до смс чи веб-банкінгу жертви. Але для проведення операцій аферистам потрібна додаткова інформація. Телефонуючи людині, вони вже назвуть її ім’я, дату народження, чотири перші та останні цифри рахунку.</p>
<p>&#8212; Під виглядом працівників банку вони обов’язково спробують дізнатися у вас номер та термін дії карти, ПІН-код, CVV-код, необхідний для того, аби переводити гроші за допомогою електронних платіжних систем. У випадку, коли шахрай розуміє, що людина більш-менш адекватна, і він не отримає з неї код сьогодні, злочинець може «обробляти» жертву кілька днів, місяців, навіть років. Усипляє пильність клієнта постійними дзвінками, пропонуючи якийсь новий товар чи банківську послугу, &#8212; підкреслює Дмитро Ногін.</p>
<p>Одним з найпоширеніших засобів «вивудити» потрібну інформацію є смс-розсилка «Ваша картка заблокована» з номером, на який потрібно передзвонити, аби «пройти ідентифікацію та відновити доступ». Звісно, це номер шахрая, і в разі надходження такого повідомлення треба його просто ігнорувати.</p>
<p>Нещодавно з’явився новий «розвід», пов&#8217;язаний з тим, що у практику ввели пенсійні картки з фото, а у відділеннях банків встановили 3D-камери.</p>
<p>&#8212; Знаючи про це, шахрай телефонує бабусі: «Хто знімав з вашої карти гроші?» – «Ой, я давала онуку». «Ваша карта буде заблокована, ви не мали права давати онуку. Але ми можемо внести зміни у ваш кредитний договір, і ви зможете додати людину, яка зможе знімати гроші. Для цього вам потрібно зараз підтвердити операцію та внести дані». Бабуся робить усе за підказкою і всі її гроші переходять у власність злочинців, &#8212; повідомляє правоохоронець.</p>
<p>Отримавши завітний код, шахраї за допомогою мобільного додатку, що використовує банк для надання послуг громадянам, перенаправляють на себе всі повідомлення, які банк надсилає клієнту. Це дозволяє зловмисникам знімати кошти в банкоматах без карти, лише за номером телефону, за допомогою послуги операції без картки.</p>
<p>Крім того, аферисти отримують доступ до всіх банківських операцій, в тому числі – підвищення кредитної лінії та можуть за 2-3 хвилини не тільки вичистити рахунок, але й набрати кредитів на ваше ім’я.</p>
<p>&#8212; Навіть якщо шахрай отримав доступ до карток, а там &#8212; пусто, він буде чекати та періодично перевіряти, поки вони не поповняться. Кожен аферист формує свою «клієнтську базу». А в цей час його жертви навіть не підозрюють, що їхня ще неотримана зарплатня – вже у руках злочинців, &#8212; наголошує Дмитро Ногін.</p>
<p>Нерідко аферисти обчищають рахунки поступово, знімаючи по 200-400 гривень, і потерпілий тривалий час не помічає «витоків».</p>
<p>Що стосується пароля на вхід до банківських онлайн-сервісів, то, як правило, шахраї вираховують їх наугад. Найбільш «продвинуті» користуються спеціальною програма для зчитування паролів.</p>
<p>&#8212; Як розповідають самі шахраї, 50% людей використовують у якості пароля дату народження або номер будинку та квартири. Зламати їх дуже просто, особливо коли вся інформація є у відкритих джерелах. Складніше за все розшифрувати комбінації з літер та цифр, пошуковий черв’як такий пароль не зламає, &#8212; підкреслив майор Ногін.</p>
<ol start="3">
<li><strong> Коли ціна шахрайства – життя дитини</strong></li>
</ol>
<p>Якщо відомо, що сім-картка потенційного потерпілого «прив’язана» до банківської карти, шахраї можуть зробити дублікат його «сімки» та отримати доступ до його веб-банкінгу та всіх фінансових операцій.</p>
<p>Такий спосіб – найризикованіший, і зазвичай його використовують при полюванні на великі суми. Це може бути під час продажу людиною дуже дорогої речі, але, на жаль, найчастіше жертвами стають родини, які збирають кошти на лікування дітей. Адже всі дані – ПІБ, фінансовий номер та необхідні реквізити зазвичай викладені в інтернеті.</p>
<p>&#8212; Як правило, зловмисники телефонують матері, на ім’я якої відкритий рахунок, з кількох телефонів, питають, чим допомогти. Також сигналом, що ви потрапили у поле зору шахраїв, може стати надходження невеликої суми грошей на ваш мобільний телефон. Все це злочинцям необхідно, аби пізніше перевипустити сім-карту, &#8212; попереджає поліцейський.</p>
<p>Далі під виглядом потерпілого аферисти отримують дублікат сім-картки жертви, відповідно її сімка блокується. Після цього раптом до матері ніхто не може додзвонитися. Варто звернути увагу, що такі «операції» шахраї здійснюють вранці та ввечері – поки клієнт не кинувся.</p>
<p>Так, група злочинців вкрала 75 тисяч гривень з благодійного рахунку онкохворої дитини в Запоріжжі.</p>
<p><strong>Як захиститися</strong></p>
<p>Відрізнити шахрая від співробітника банку просто: працівники банку НІКОЛИ не вимагають передачі їм персональних даних. Без письмового дозволу клієнта отримати їх законно банк не може.</p>
<p>&#8212; Не викладайте у відкритому доступі свої персональні дані</p>
<p>&#8212; Ні в якому разі не повідомляйте конфіденційну інформацію та зміст СМС- повідомлень від банка стороннім людям</p>
<p>&#8212; Не довіряйте, якщо зловмисник називає перші 4 цифри номеру вашої картки &#8212; вони однакові у серії випущених банківських карток</p>
<p>&#8212; Не проводьте ніяких маніпуляцій з фінансами по телефону</p>
<p>&#8212; Не прив’язуйте фінансовий номер до сторінок в соцмережах</p>
<p>&#8212; Негайно заблокуйте вашу картку у разі будь-яких сумнівів</p>
<p>&#8212; Використовуйте тарифні плани, при яких між мобільним оператором та клієнтом укладається контракт, тоді усі операції по зміні сім-картки будут проводитися особисто у відділенні компанії при пред’явленні паспорту.</p>
<p>&#8212; Використовуйте надійні паролі</p>
<p><strong>Пам’ятайте:</strong></p>
<p>&#8212; Банк ніколи не просить передзвонити йому</p>
<p>&#8212; Всі дзвінки у банк здійснюються виключно на номер контакт-центру</p>
<p>&#8212; Співробітники банка не телефонують , аби дізнатися конфіденційну інформацію, тим більш з невідомих номерів</p>
<p>&#8212; Зі всіма питаннями краще особисто звертатися у банк</p>
<p>&#8212; Бажано використовувати різні номери мобільних для різних карт, аби шахраям було складніше отримати доступ до ваших карт.</p>
<p>&nbsp;</p>
<p><strong>Відділ комунікації поліції</strong></p>
<p><strong>Донецької області</strong></p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="addtoany_header">Розповісти</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://kapri.dn.ua/2017/06/07/%d1%82%d0%be%d0%bf-3-%d0%bd%d0%be%d0%b2%d1%96-%d0%b2%d0%b8%d0%b4%d0%b8-%d0%b1%d0%b0%d0%bd%d0%ba%d1%96%d0%b2%d1%81%d1%8c%d0%ba%d0%be%d0%b3%d0%be-%d1%88%d0%b0%d1%85%d1%80%d0%b0%d0%b9%d1%81%d1%82%d0%b2/" data-a2a-title="Топ-3: нові види банківського шахрайства та як від них захиститися"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fkapri.dn.ua%2F2017%2F06%2F07%2F%25d1%2582%25d0%25be%25d0%25bf-3-%25d0%25bd%25d0%25be%25d0%25b2%25d1%2596-%25d0%25b2%25d0%25b8%25d0%25b4%25d0%25b8-%25d0%25b1%25d0%25b0%25d0%25bd%25d0%25ba%25d1%2596%25d0%25b2%25d1%2581%25d1%258c%25d0%25ba%25d0%25be%25d0%25b3%25d0%25be-%25d1%2588%25d0%25b0%25d1%2585%25d1%2580%25d0%25b0%25d0%25b9%25d1%2581%25d1%2582%25d0%25b2%2F&amp;linkname=%D0%A2%D0%BE%D0%BF-3%3A%20%D0%BD%D0%BE%D0%B2%D1%96%20%D0%B2%D0%B8%D0%B4%D0%B8%20%D0%B1%D0%B0%D0%BD%D0%BA%D1%96%D0%B2%D1%81%D1%8C%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%88%D0%B0%D1%85%D1%80%D0%B0%D0%B9%D1%81%D1%82%D0%B2%D0%B0%20%D1%82%D0%B0%20%D1%8F%D0%BA%20%D0%B2%D1%96%D0%B4%20%D0%BD%D0%B8%D1%85%20%D0%B7%D0%B0%D1%85%D0%B8%D1%81%D1%82%D0%B8%D1%82%D0%B8%D1%81%D1%8F" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fkapri.dn.ua%2F2017%2F06%2F07%2F%25d1%2582%25d0%25be%25d0%25bf-3-%25d0%25bd%25d0%25be%25d0%25b2%25d1%2596-%25d0%25b2%25d0%25b8%25d0%25b4%25d0%25b8-%25d0%25b1%25d0%25b0%25d0%25bd%25d0%25ba%25d1%2596%25d0%25b2%25d1%2581%25d1%258c%25d0%25ba%25d0%25be%25d0%25b3%25d0%25be-%25d1%2588%25d0%25b0%25d1%2585%25d1%2580%25d0%25b0%25d0%25b9%25d1%2581%25d1%2582%25d0%25b2%2F&amp;linkname=%D0%A2%D0%BE%D0%BF-3%3A%20%D0%BD%D0%BE%D0%B2%D1%96%20%D0%B2%D0%B8%D0%B4%D0%B8%20%D0%B1%D0%B0%D0%BD%D0%BA%D1%96%D0%B2%D1%81%D1%8C%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%88%D0%B0%D1%85%D1%80%D0%B0%D0%B9%D1%81%D1%82%D0%B2%D0%B0%20%D1%82%D0%B0%20%D1%8F%D0%BA%20%D0%B2%D1%96%D0%B4%20%D0%BD%D0%B8%D1%85%20%D0%B7%D0%B0%D1%85%D0%B8%D1%81%D1%82%D0%B8%D1%82%D0%B8%D1%81%D1%8F" title="VK" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fkapri.dn.ua%2F2017%2F06%2F07%2F%25d1%2582%25d0%25be%25d0%25bf-3-%25d0%25bd%25d0%25be%25d0%25b2%25d1%2596-%25d0%25b2%25d0%25b8%25d0%25b4%25d0%25b8-%25d0%25b1%25d0%25b0%25d0%25bd%25d0%25ba%25d1%2596%25d0%25b2%25d1%2581%25d1%258c%25d0%25ba%25d0%25be%25d0%25b3%25d0%25be-%25d1%2588%25d0%25b0%25d1%2585%25d1%2580%25d0%25b0%25d0%25b9%25d1%2581%25d1%2582%25d0%25b2%2F&amp;linkname=%D0%A2%D0%BE%D0%BF-3%3A%20%D0%BD%D0%BE%D0%B2%D1%96%20%D0%B2%D0%B8%D0%B4%D0%B8%20%D0%B1%D0%B0%D0%BD%D0%BA%D1%96%D0%B2%D1%81%D1%8C%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%88%D0%B0%D1%85%D1%80%D0%B0%D0%B9%D1%81%D1%82%D0%B2%D0%B0%20%D1%82%D0%B0%20%D1%8F%D0%BA%20%D0%B2%D1%96%D0%B4%20%D0%BD%D0%B8%D1%85%20%D0%B7%D0%B0%D1%85%D0%B8%D1%81%D1%82%D0%B8%D1%82%D0%B8%D1%81%D1%8F" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_odnoklassniki" href="https://www.addtoany.com/add_to/odnoklassniki?linkurl=http%3A%2F%2Fkapri.dn.ua%2F2017%2F06%2F07%2F%25d1%2582%25d0%25be%25d0%25bf-3-%25d0%25bd%25d0%25be%25d0%25b2%25d1%2596-%25d0%25b2%25d0%25b8%25d0%25b4%25d0%25b8-%25d0%25b1%25d0%25b0%25d0%25bd%25d0%25ba%25d1%2596%25d0%25b2%25d1%2581%25d1%258c%25d0%25ba%25d0%25be%25d0%25b3%25d0%25be-%25d1%2588%25d0%25b0%25d1%2585%25d1%2580%25d0%25b0%25d0%25b9%25d1%2581%25d1%2582%25d0%25b2%2F&amp;linkname=%D0%A2%D0%BE%D0%BF-3%3A%20%D0%BD%D0%BE%D0%B2%D1%96%20%D0%B2%D0%B8%D0%B4%D0%B8%20%D0%B1%D0%B0%D0%BD%D0%BA%D1%96%D0%B2%D1%81%D1%8C%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%88%D0%B0%D1%85%D1%80%D0%B0%D0%B9%D1%81%D1%82%D0%B2%D0%B0%20%D1%82%D0%B0%20%D1%8F%D0%BA%20%D0%B2%D1%96%D0%B4%20%D0%BD%D0%B8%D1%85%20%D0%B7%D0%B0%D1%85%D0%B8%D1%81%D1%82%D0%B8%D1%82%D0%B8%D1%81%D1%8F" title="Odnoklassniki" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fkapri.dn.ua%2F2017%2F06%2F07%2F%25d1%2582%25d0%25be%25d0%25bf-3-%25d0%25bd%25d0%25be%25d0%25b2%25d1%2596-%25d0%25b2%25d0%25b8%25d0%25b4%25d0%25b8-%25d0%25b1%25d0%25b0%25d0%25bd%25d0%25ba%25d1%2596%25d0%25b2%25d1%2581%25d1%258c%25d0%25ba%25d0%25be%25d0%25b3%25d0%25be-%25d1%2588%25d0%25b0%25d1%2585%25d1%2580%25d0%25b0%25d0%25b9%25d1%2581%25d1%2582%25d0%25b2%2F&amp;linkname=%D0%A2%D0%BE%D0%BF-3%3A%20%D0%BD%D0%BE%D0%B2%D1%96%20%D0%B2%D0%B8%D0%B4%D0%B8%20%D0%B1%D0%B0%D0%BD%D0%BA%D1%96%D0%B2%D1%81%D1%8C%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%88%D0%B0%D1%85%D1%80%D0%B0%D0%B9%D1%81%D1%82%D0%B2%D0%B0%20%D1%82%D0%B0%20%D1%8F%D0%BA%20%D0%B2%D1%96%D0%B4%20%D0%BD%D0%B8%D1%85%20%D0%B7%D0%B0%D1%85%D0%B8%D1%81%D1%82%D0%B8%D1%82%D0%B8%D1%81%D1%8F" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fkapri.dn.ua%2F2017%2F06%2F07%2F%25d1%2582%25d0%25be%25d0%25bf-3-%25d0%25bd%25d0%25be%25d0%25b2%25d1%2596-%25d0%25b2%25d0%25b8%25d0%25b4%25d0%25b8-%25d0%25b1%25d0%25b0%25d0%25bd%25d0%25ba%25d1%2596%25d0%25b2%25d1%2581%25d1%258c%25d0%25ba%25d0%25be%25d0%25b3%25d0%25be-%25d1%2588%25d0%25b0%25d1%2585%25d1%2580%25d0%25b0%25d0%25b9%25d1%2581%25d1%2582%25d0%25b2%2F&amp;linkname=%D0%A2%D0%BE%D0%BF-3%3A%20%D0%BD%D0%BE%D0%B2%D1%96%20%D0%B2%D0%B8%D0%B4%D0%B8%20%D0%B1%D0%B0%D0%BD%D0%BA%D1%96%D0%B2%D1%81%D1%8C%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%88%D0%B0%D1%85%D1%80%D0%B0%D0%B9%D1%81%D1%82%D0%B2%D0%B0%20%D1%82%D0%B0%20%D1%8F%D0%BA%20%D0%B2%D1%96%D0%B4%20%D0%BD%D0%B8%D1%85%20%D0%B7%D0%B0%D1%85%D0%B8%D1%81%D1%82%D0%B8%D1%82%D0%B8%D1%81%D1%8F" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fkapri.dn.ua%2F2017%2F06%2F07%2F%25d1%2582%25d0%25be%25d0%25bf-3-%25d0%25bd%25d0%25be%25d0%25b2%25d1%2596-%25d0%25b2%25d0%25b8%25d0%25b4%25d0%25b8-%25d0%25b1%25d0%25b0%25d0%25bd%25d0%25ba%25d1%2596%25d0%25b2%25d1%2581%25d1%258c%25d0%25ba%25d0%25be%25d0%25b3%25d0%25be-%25d1%2588%25d0%25b0%25d1%2585%25d1%2580%25d0%25b0%25d0%25b9%25d1%2581%25d1%2582%25d0%25b2%2F&amp;linkname=%D0%A2%D0%BE%D0%BF-3%3A%20%D0%BD%D0%BE%D0%B2%D1%96%20%D0%B2%D0%B8%D0%B4%D0%B8%20%D0%B1%D0%B0%D0%BD%D0%BA%D1%96%D0%B2%D1%81%D1%8C%D0%BA%D0%BE%D0%B3%D0%BE%20%D1%88%D0%B0%D1%85%D1%80%D0%B0%D0%B9%D1%81%D1%82%D0%B2%D0%B0%20%D1%82%D0%B0%20%D1%8F%D0%BA%20%D0%B2%D1%96%D0%B4%20%D0%BD%D0%B8%D1%85%20%D0%B7%D0%B0%D1%85%D0%B8%D1%81%D1%82%D0%B8%D1%82%D0%B8%D1%81%D1%8F" title="Copy Link" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>														 
													</div>
						<!-- End Content -->
							
						
						  
						  
					</div>
				</div>
				﻿
<!-- You can start editing here. -->
			<div class="bordersperator2"></div>
	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Додати коментар</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/07/%d1%82%d0%be%d0%bf-3-%d0%bd%d0%be%d0%b2%d1%96-%d0%b2%d0%b8%d0%b4%d0%b8-%d0%b1%d0%b0%d0%bd%d0%ba%d1%96%d0%b2%d1%81%d1%8c%d0%ba%d0%be%d0%b3%d0%be-%d1%88%d0%b0%d1%85%d1%80%d0%b0%d0%b9%d1%81%d1%82%d0%b2/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://kapri.dn.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Ваш коментар:<span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Ім`я:<span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">E-mail:<span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Вебсайт:</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Додати коментар" /> <input type='hidden' name='comment_post_ID' value='32032' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7b0f3f4145" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="38"/></p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
			

		</article>
		<!-- End Article -->
		<!-- Start Sidebar -->
		
<aside class="sidebar c-4-12">
	<div id="sidebars" class="sidebar">
		<div class="sidebar_list">
			<aside id="search-2" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="http://kapri.dn.ua" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" onblur="if (this.value == '') {this.value = 'Пошук на сайті';}" onfocus="if (this.value == 'Пошук на сайті') {this.value = '';}" >
		<button id="search-image" class="sbutton" type="submit" value="">
    		<i class="point-icon icon-search"></i>
    	</button>
		<!-- <input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value=""> -->
	</fieldset>
</form></aside><aside id="sp_location_weather_widget_content-2" class="widget widget_sp_location_weather_widget_content"><div class="sp-location-weather-widget"><div id="location-weather-widget-1"></div></div><!--/#widget--><script>
		/*
		 * Location weather
		 */
		jQuery(document).ready(function() {
			loadWeatherWidget1('Красноармійськ','uk'); //@params location, woeid
		});

		function loadWeatherWidget1(location, woeid) {
			jQuery.simpleWeather({
				location: location,
				woeid: woeid,
				unit: 'c',
				success: function(weather) {
					for(var i=4;i<weather.forecast.length;i++) {
						html =
						'<img class="weather-image" src="'+weather.image+'">'+'<span class="weather-type">'+weather.currently+'</span><span class="weather-temp"> '+weather.temp+'&deg;'+weather.units.temp+'</span><span class="weather-date">'+weather.forecast[0].date+'</span><span class="weather-region">'+weather.city+', '+weather.country+'</span>';
					}


					jQuery('#location-weather-widget-1').html(html);
				},
				error: function(error) {
					jQuery('#location-weather-widget-1').html('<p>'+error+'</p>');
				}
			});
		}</script></aside><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title">Сюжети</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://kapri.dn.ua/2017/06/06/%d0%b2-%d1%81%d0%ba-%d0%bc%d0%b5%d1%82%d0%b0%d0%bb%d1%83%d1%80%d0%b3-%d0%b2%d1%96%d0%b4%d0%b1%d1%83%d0%b2%d1%81%d1%8f-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d0%bd%d0%b8%d0%b9-%d1%82%d1%83%d1%80%d0%bd/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://kapri.dn.ua/wp-content/uploads/2017/06/БОКС-250x150.jpg" alt="В СК &#171;МЕТАЛУРГ&#187; ВІДБУВСЯ ОБЛАСНИЙ  ТУРНІР З БОКСУ"></a><h3 class="rpwe-title"><a href="http://kapri.dn.ua/2017/06/06/%d0%b2-%d1%81%d0%ba-%d0%bc%d0%b5%d1%82%d0%b0%d0%bb%d1%83%d1%80%d0%b3-%d0%b2%d1%96%d0%b4%d0%b1%d1%83%d0%b2%d1%81%d1%8f-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d0%bd%d0%b8%d0%b9-%d1%82%d1%83%d1%80%d0%bd/" title="Ссылка на В СК &#171;МЕТАЛУРГ&#187; ВІДБУВСЯ ОБЛАСНИЙ  ТУРНІР З БОКСУ" rel="bookmark">В СК &#171;МЕТАЛУРГ&#187; ВІДБУВСЯ ОБЛАСНИЙ  ТУРНІР З БОКСУ</a></h3><time class="rpwe-time published" datetime="2017-06-06T19:10:16+00:00">06.06.2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://kapri.dn.ua/2017/06/06/%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2%d1%81%d1%8c%d0%ba%d0%b0-%d0%bc%d1%96%d1%81%d1%8c%d0%ba%d0%b0-%d1%80%d0%b0%d0%b4%d0%b0-%d0%be%d0%b7%d0%b4%d0%be%d1%80%d0%be%d0%b2%d0%bb%d1%8e%d1%94-%d0%b4%d1%96/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://kapri.dn.ua/wp-content/uploads/2017/06/Лагерь-250x150.jpg" alt="ПОКРОВСЬКА МІСЬКА РАДА ОЗДОРОВЛЮЄ ДІТЛАХІВ"></a><h3 class="rpwe-title"><a href="http://kapri.dn.ua/2017/06/06/%d0%bf%d0%be%d0%ba%d1%80%d0%be%d0%b2%d1%81%d1%8c%d0%ba%d0%b0-%d0%bc%d1%96%d1%81%d1%8c%d0%ba%d0%b0-%d1%80%d0%b0%d0%b4%d0%b0-%d0%be%d0%b7%d0%b4%d0%be%d1%80%d0%be%d0%b2%d0%bb%d1%8e%d1%94-%d0%b4%d1%96/" title="Ссылка на ПОКРОВСЬКА МІСЬКА РАДА ОЗДОРОВЛЮЄ ДІТЛАХІВ" rel="bookmark">ПОКРОВСЬКА МІСЬКА РАДА ОЗДОРОВЛЮЄ ДІТЛАХІВ</a></h3><time class="rpwe-time published" datetime="2017-06-06T19:07:49+00:00">06.06.2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://kapri.dn.ua/2017/06/06/%d1%81%d0%bf%d0%be%d1%80%d1%82-%d0%bd%d0%b5-%d0%bb%d0%b8%d1%88%d0%b5-%d0%b4%d0%bb%d1%8f-%d0%bc%d0%be%d0%bb%d0%be%d0%b4%d1%96/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://kapri.dn.ua/wp-content/uploads/2017/06/Футбол-250x150.jpg" alt="СПОРТ &#8212; НЕ ЛИШЕ ДЛЯ МОЛОДІ!"></a><h3 class="rpwe-title"><a href="http://kapri.dn.ua/2017/06/06/%d1%81%d0%bf%d0%be%d1%80%d1%82-%d0%bd%d0%b5-%d0%bb%d0%b8%d1%88%d0%b5-%d0%b4%d0%bb%d1%8f-%d0%bc%d0%be%d0%bb%d0%be%d0%b4%d1%96/" title="Ссылка на СПОРТ &#8212; НЕ ЛИШЕ ДЛЯ МОЛОДІ!" rel="bookmark">СПОРТ &#8212; НЕ ЛИШЕ ДЛЯ МОЛОДІ!</a></h3><time class="rpwe-time published" datetime="2017-06-06T19:04:44+00:00">06.06.2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://kapri.dn.ua/2017/06/06/%d0%b6%d1%83%d1%80%d0%bd%d0%b0%d0%bb%d1%96%d1%81%d1%82%d1%96%d0%b2-%d1%82%d0%b5%d0%bb%d0%b5%d0%b1%d0%b0%d1%87%d0%b5%d0%bd%d0%bd%d1%8f-%d0%ba%d0%b0%d0%bf%d1%80%d1%96-%d0%bf%d1%80%d0%b8%d0%b2%d1%96/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://kapri.dn.ua/wp-content/uploads/2017/06/ЖУРНАЛИСТЫ-250x150.jpg" alt="ЖУРНАЛІСТІВ ТЕЛЕБАЧЕННЯ &#171;КАПРІ&#187; ПРИВІТАЛА МІСЬКА ТА РАЙОННА ВЛАДА"></a><h3 class="rpwe-title"><a href="http://kapri.dn.ua/2017/06/06/%d0%b6%d1%83%d1%80%d0%bd%d0%b0%d0%bb%d1%96%d1%81%d1%82%d1%96%d0%b2-%d1%82%d0%b5%d0%bb%d0%b5%d0%b1%d0%b0%d1%87%d0%b5%d0%bd%d0%bd%d1%8f-%d0%ba%d0%b0%d0%bf%d1%80%d1%96-%d0%bf%d1%80%d0%b8%d0%b2%d1%96/" title="Ссылка на ЖУРНАЛІСТІВ ТЕЛЕБАЧЕННЯ &#171;КАПРІ&#187; ПРИВІТАЛА МІСЬКА ТА РАЙОННА ВЛАДА" rel="bookmark">ЖУРНАЛІСТІВ ТЕЛЕБАЧЕННЯ &#171;КАПРІ&#187; ПРИВІТАЛА МІСЬКА ТА РАЙОННА ВЛАДА</a></h3><time class="rpwe-time published" datetime="2017-06-06T19:03:27+00:00">06.06.2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://kapri.dn.ua/2017/06/06/%d1%83-%d0%b4%d0%b8%d1%82%d1%8f%d1%87%d0%be%d0%bc%d1%83-%d1%81%d0%b0%d0%b4%d0%be%d1%87%d0%ba%d1%83-%d1%87%d0%b5%d0%b1%d1%83%d1%80%d0%b0%d1%88%d0%ba%d0%b0-%d0%b2%d1%96%d0%b4%d0%ba%d1%80%d0%b8%d0%bb/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://kapri.dn.ua/wp-content/uploads/2017/06/ДНЗ-250x150.jpg" alt="У ДИТЯЧОМУ САДОЧКУ &#171;ЧЕБУРАШКА&#187; ВІДКРИЛАСЬ НОВА ГРУПА"></a><h3 class="rpwe-title"><a href="http://kapri.dn.ua/2017/06/06/%d1%83-%d0%b4%d0%b8%d1%82%d1%8f%d1%87%d0%be%d0%bc%d1%83-%d1%81%d0%b0%d0%b4%d0%be%d1%87%d0%ba%d1%83-%d1%87%d0%b5%d0%b1%d1%83%d1%80%d0%b0%d1%88%d0%ba%d0%b0-%d0%b2%d1%96%d0%b4%d0%ba%d1%80%d0%b8%d0%bb/" title="Ссылка на У ДИТЯЧОМУ САДОЧКУ &#171;ЧЕБУРАШКА&#187; ВІДКРИЛАСЬ НОВА ГРУПА" rel="bookmark">У ДИТЯЧОМУ САДОЧКУ &#171;ЧЕБУРАШКА&#187; ВІДКРИЛАСЬ НОВА ГРУПА</a></h3><time class="rpwe-time published" datetime="2017-06-06T17:51:09+00:00">06.06.2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://kapri.dn.ua/2017/06/06/%d1%83-%d1%80%d0%be%d0%b4%d0%b8%d0%bd%d1%81%d1%8c%d0%ba%d0%be%d0%bc%d1%83-%d1%83%d1%80%d0%be%d1%87%d0%b8%d1%81%d1%82%d0%be-%d0%b2%d1%96%d0%b4%d0%ba%d1%80%d0%b8%d0%bb%d0%b8-%d0%bd%d0%be%d0%b2%d0%b5/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="http://kapri.dn.ua/wp-content/uploads/2017/06/Родинское_ПОЛЯ-250x150.jpg" alt="У РОДИНСЬКОМУ УРОЧИСТО ВІДКРИЛИ НОВЕ ФУТБОЛЬНЕ ПОЛЕ"></a><h3 class="rpwe-title"><a href="http://kapri.dn.ua/2017/06/06/%d1%83-%d1%80%d0%be%d0%b4%d0%b8%d0%bd%d1%81%d1%8c%d0%ba%d0%be%d0%bc%d1%83-%d1%83%d1%80%d0%be%d1%87%d0%b8%d1%81%d1%82%d0%be-%d0%b2%d1%96%d0%b4%d0%ba%d1%80%d0%b8%d0%bb%d0%b8-%d0%bd%d0%be%d0%b2%d0%b5/" title="Ссылка на У РОДИНСЬКОМУ УРОЧИСТО ВІДКРИЛИ НОВЕ ФУТБОЛЬНЕ ПОЛЕ" rel="bookmark">У РОДИНСЬКОМУ УРОЧИСТО ВІДКРИЛИ НОВЕ ФУТБОЛЬНЕ ПОЛЕ</a></h3><time class="rpwe-time published" datetime="2017-06-06T17:45:58+00:00">06.06.2017</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="archives_calendar-2" class="widget widget_archives_calendar"><h3 class="widget-title">Архіви</h3>
<!-- Archives Calendar Widget by Aleksei Polechin - alek´ - http://alek.be -->
<div class="calendar-archives arw-theme1" id="arc-Архіви-47"><div class="calendar-navigation"><a href="" class="prev-year"><span><</span></a><div class="menu-container years"><a href="http://kapri.dn.ua/2017/" class="title">2017</a><ul class="menu"><li><a href="http://kapri.dn.ua/2017/" class="2017 current" rel="0" >2017</a></li><li><a href="http://kapri.dn.ua/2016/" class="2016" rel="1" >2016</a></li><li><a href="http://kapri.dn.ua/2015/" class="2015" rel="2" >2015</a></li><li><a href="http://kapri.dn.ua/2014/" class="2014" rel="3" >2014</a></li><li><a href="http://kapri.dn.ua/2013/" class="2013" rel="4" >2013</a></li><li><a href="http://kapri.dn.ua/2012/" class="2012" rel="5" >2012</a></li><li><a href="http://kapri.dn.ua/2011/" class="2011" rel="6" >2011</a></li></ul><div class="arrow-down"><span>&#x25bc;</span></div></div><a href="" class="next-year"><span>></span></a></div><div class="archives-years"><div class="year 2017 current" rel="0"><div class="month has-posts"><a href="http://kapri.dn.ua/2017/01/" title="Январь, 2017 - 159 Posts" data-date="2017-1"><span class="month-name">Янв</span><span class="postcount"><span class="count-number">159</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2017/02/" title="Февраль, 2017 - 157 Posts" data-date="2017-2"><span class="month-name">Фев</span><span class="postcount"><span class="count-number">157</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2017/03/" title="Март, 2017 - 208 Posts" data-date="2017-3"><span class="month-name">Мар</span><span class="postcount"><span class="count-number">208</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2017/04/" title="Апрель, 2017 - 207 Posts" data-date="2017-4"><span class="month-name">Апр</span><span class="postcount"><span class="count-number">207</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2017/05/" title="Май, 2017 - 244 Posts" data-date="2017-5"><span class="month-name">Май</span><span class="postcount"><span class="count-number">244</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2017/06/" title="Июнь, 2017 - 32 Posts" data-date="2017-6"><span class="month-name">Июн</span><span class="postcount"><span class="count-number">32</span> <span class="count-text">Posts</span></span></a></div><div class="month"><span class="month-name">Июл</span><span class="postcount"><span class="count-number">0</span> <span class="count-text">Posts</span></span></div><div class="month last"><span class="month-name">Авг</span><span class="postcount"><span class="count-number">0</span> <span class="count-text">Posts</span></span></div><div class="month"><span class="month-name">Сен</span><span class="postcount"><span class="count-number">0</span> <span class="count-text">Posts</span></span></div><div class="month"><span class="month-name">Окт</span><span class="postcount"><span class="count-number">0</span> <span class="count-text">Posts</span></span></div><div class="month"><span class="month-name">Ноя</span><span class="postcount"><span class="count-number">0</span> <span class="count-text">Posts</span></span></div><div class="month last"><span class="month-name">Дек</span><span class="postcount"><span class="count-number">0</span> <span class="count-text">Posts</span></span></div></div>
<div class="year 2016" rel="1"><div class="month has-posts"><a href="http://kapri.dn.ua/2016/01/" title="Январь, 2016 - 178 Posts" data-date="2016-1"><span class="month-name">Янв</span><span class="postcount"><span class="count-number">178</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2016/02/" title="Февраль, 2016 - 174 Posts" data-date="2016-2"><span class="month-name">Фев</span><span class="postcount"><span class="count-number">174</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2016/03/" title="Март, 2016 - 161 Posts" data-date="2016-3"><span class="month-name">Мар</span><span class="postcount"><span class="count-number">161</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2016/04/" title="Апрель, 2016 - 171 Posts" data-date="2016-4"><span class="month-name">Апр</span><span class="postcount"><span class="count-number">171</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2016/05/" title="Май, 2016 - 135 Posts" data-date="2016-5"><span class="month-name">Май</span><span class="postcount"><span class="count-number">135</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2016/06/" title="Июнь, 2016 - 116 Posts" data-date="2016-6"><span class="month-name">Июн</span><span class="postcount"><span class="count-number">116</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2016/07/" title="Июль, 2016 - 122 Posts" data-date="2016-7"><span class="month-name">Июл</span><span class="postcount"><span class="count-number">122</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2016/08/" title="Август, 2016 - 256 Posts" data-date="2016-8"><span class="month-name">Авг</span><span class="postcount"><span class="count-number">256</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2016/09/" title="Сентябрь, 2016 - 218 Posts" data-date="2016-9"><span class="month-name">Сен</span><span class="postcount"><span class="count-number">218</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2016/10/" title="Октябрь, 2016 - 210 Posts" data-date="2016-10"><span class="month-name">Окт</span><span class="postcount"><span class="count-number">210</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2016/11/" title="Ноябрь, 2016 - 232 Posts" data-date="2016-11"><span class="month-name">Ноя</span><span class="postcount"><span class="count-number">232</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2016/12/" title="Декабрь, 2016 - 232 Posts" data-date="2016-12"><span class="month-name">Дек</span><span class="postcount"><span class="count-number">232</span> <span class="count-text">Posts</span></span></a></div></div>
<div class="year 2015" rel="2"><div class="month has-posts"><a href="http://kapri.dn.ua/2015/01/" title="Январь, 2015 - 157 Posts" data-date="2015-1"><span class="month-name">Янв</span><span class="postcount"><span class="count-number">157</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2015/02/" title="Февраль, 2015 - 96 Posts" data-date="2015-2"><span class="month-name">Фев</span><span class="postcount"><span class="count-number">96</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2015/03/" title="Март, 2015 - 97 Posts" data-date="2015-3"><span class="month-name">Мар</span><span class="postcount"><span class="count-number">97</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2015/04/" title="Апрель, 2015 - 114 Posts" data-date="2015-4"><span class="month-name">Апр</span><span class="postcount"><span class="count-number">114</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2015/05/" title="Май, 2015 - 105 Posts" data-date="2015-5"><span class="month-name">Май</span><span class="postcount"><span class="count-number">105</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2015/06/" title="Июнь, 2015 - 106 Posts" data-date="2015-6"><span class="month-name">Июн</span><span class="postcount"><span class="count-number">106</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2015/07/" title="Июль, 2015 - 54 Posts" data-date="2015-7"><span class="month-name">Июл</span><span class="postcount"><span class="count-number">54</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2015/08/" title="Август, 2015 - 117 Posts" data-date="2015-8"><span class="month-name">Авг</span><span class="postcount"><span class="count-number">117</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2015/09/" title="Сентябрь, 2015 - 135 Posts" data-date="2015-9"><span class="month-name">Сен</span><span class="postcount"><span class="count-number">135</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2015/10/" title="Октябрь, 2015 - 165 Posts" data-date="2015-10"><span class="month-name">Окт</span><span class="postcount"><span class="count-number">165</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2015/11/" title="Ноябрь, 2015 - 177 Posts" data-date="2015-11"><span class="month-name">Ноя</span><span class="postcount"><span class="count-number">177</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2015/12/" title="Декабрь, 2015 - 163 Posts" data-date="2015-12"><span class="month-name">Дек</span><span class="postcount"><span class="count-number">163</span> <span class="count-text">Posts</span></span></a></div></div>
<div class="year 2014" rel="3"><div class="month has-posts"><a href="http://kapri.dn.ua/2014/01/" title="Январь, 2014 - 3 Posts" data-date="2014-1"><span class="month-name">Янв</span><span class="postcount"><span class="count-number">3</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2014/02/" title="Февраль, 2014 - 65 Posts" data-date="2014-2"><span class="month-name">Фев</span><span class="postcount"><span class="count-number">65</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2014/03/" title="Март, 2014 - 38 Posts" data-date="2014-3"><span class="month-name">Мар</span><span class="postcount"><span class="count-number">38</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2014/04/" title="Апрель, 2014 - 5 Posts" data-date="2014-4"><span class="month-name">Апр</span><span class="postcount"><span class="count-number">5</span> <span class="count-text">Posts</span></span></a></div><div class="month"><span class="month-name">Май</span><span class="postcount"><span class="count-number">0</span> <span class="count-text">Posts</span></span></div><div class="month"><span class="month-name">Июн</span><span class="postcount"><span class="count-number">0</span> <span class="count-text">Posts</span></span></div><div class="month"><span class="month-name">Июл</span><span class="postcount"><span class="count-number">0</span> <span class="count-text">Posts</span></span></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2014/08/" title="Август, 2014 - 1 Post" data-date="2014-8"><span class="month-name">Авг</span><span class="postcount"><span class="count-number">1</span> <span class="count-text">Post</span></span></a></div><div class="month"><span class="month-name">Сен</span><span class="postcount"><span class="count-number">0</span> <span class="count-text">Posts</span></span></div><div class="month has-posts"><a href="http://kapri.dn.ua/2014/10/" title="Октябрь, 2014 - 1 Post" data-date="2014-10"><span class="month-name">Окт</span><span class="postcount"><span class="count-number">1</span> <span class="count-text">Post</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2014/11/" title="Ноябрь, 2014 - 19 Posts" data-date="2014-11"><span class="month-name">Ноя</span><span class="postcount"><span class="count-number">19</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2014/12/" title="Декабрь, 2014 - 124 Posts" data-date="2014-12"><span class="month-name">Дек</span><span class="postcount"><span class="count-number">124</span> <span class="count-text">Posts</span></span></a></div></div>
<div class="year 2013" rel="4"><div class="month has-posts"><a href="http://kapri.dn.ua/2013/01/" title="Январь, 2013 - 80 Posts" data-date="2013-1"><span class="month-name">Янв</span><span class="postcount"><span class="count-number">80</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2013/02/" title="Февраль, 2013 - 94 Posts" data-date="2013-2"><span class="month-name">Фев</span><span class="postcount"><span class="count-number">94</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2013/03/" title="Март, 2013 - 126 Posts" data-date="2013-3"><span class="month-name">Мар</span><span class="postcount"><span class="count-number">126</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2013/04/" title="Апрель, 2013 - 151 Posts" data-date="2013-4"><span class="month-name">Апр</span><span class="postcount"><span class="count-number">151</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2013/05/" title="Май, 2013 - 55 Posts" data-date="2013-5"><span class="month-name">Май</span><span class="postcount"><span class="count-number">55</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2013/06/" title="Июнь, 2013 - 45 Posts" data-date="2013-6"><span class="month-name">Июн</span><span class="postcount"><span class="count-number">45</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2013/07/" title="Июль, 2013 - 18 Posts" data-date="2013-7"><span class="month-name">Июл</span><span class="postcount"><span class="count-number">18</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2013/08/" title="Август, 2013 - 19 Posts" data-date="2013-8"><span class="month-name">Авг</span><span class="postcount"><span class="count-number">19</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2013/09/" title="Сентябрь, 2013 - 9 Posts" data-date="2013-9"><span class="month-name">Сен</span><span class="postcount"><span class="count-number">9</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2013/10/" title="Октябрь, 2013 - 13 Posts" data-date="2013-10"><span class="month-name">Окт</span><span class="postcount"><span class="count-number">13</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2013/11/" title="Ноябрь, 2013 - 6 Posts" data-date="2013-11"><span class="month-name">Ноя</span><span class="postcount"><span class="count-number">6</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2013/12/" title="Декабрь, 2013 - 4 Posts" data-date="2013-12"><span class="month-name">Дек</span><span class="postcount"><span class="count-number">4</span> <span class="count-text">Posts</span></span></a></div></div>
<div class="year 2012" rel="5"><div class="month has-posts"><a href="http://kapri.dn.ua/2012/01/" title="Январь, 2012 - 16 Posts" data-date="2012-1"><span class="month-name">Янв</span><span class="postcount"><span class="count-number">16</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2012/02/" title="Февраль, 2012 - 22 Posts" data-date="2012-2"><span class="month-name">Фев</span><span class="postcount"><span class="count-number">22</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2012/03/" title="Март, 2012 - 13 Posts" data-date="2012-3"><span class="month-name">Мар</span><span class="postcount"><span class="count-number">13</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2012/04/" title="Апрель, 2012 - 10 Posts" data-date="2012-4"><span class="month-name">Апр</span><span class="postcount"><span class="count-number">10</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2012/05/" title="Май, 2012 - 12 Posts" data-date="2012-5"><span class="month-name">Май</span><span class="postcount"><span class="count-number">12</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2012/06/" title="Июнь, 2012 - 19 Posts" data-date="2012-6"><span class="month-name">Июн</span><span class="postcount"><span class="count-number">19</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2012/07/" title="Июль, 2012 - 24 Posts" data-date="2012-7"><span class="month-name">Июл</span><span class="postcount"><span class="count-number">24</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2012/08/" title="Август, 2012 - 19 Posts" data-date="2012-8"><span class="month-name">Авг</span><span class="postcount"><span class="count-number">19</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2012/09/" title="Сентябрь, 2012 - 10 Posts" data-date="2012-9"><span class="month-name">Сен</span><span class="postcount"><span class="count-number">10</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2012/10/" title="Октябрь, 2012 - 3 Posts" data-date="2012-10"><span class="month-name">Окт</span><span class="postcount"><span class="count-number">3</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2012/11/" title="Ноябрь, 2012 - 17 Posts" data-date="2012-11"><span class="month-name">Ноя</span><span class="postcount"><span class="count-number">17</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2012/12/" title="Декабрь, 2012 - 10 Posts" data-date="2012-12"><span class="month-name">Дек</span><span class="postcount"><span class="count-number">10</span> <span class="count-text">Posts</span></span></a></div></div>
<div class="year 2011 last" rel="6"><div class="month has-posts"><a href="http://kapri.dn.ua/2011/01/" title="Январь, 2011 - 1 Post" data-date="2011-1"><span class="month-name">Янв</span><span class="postcount"><span class="count-number">1</span> <span class="count-text">Post</span></span></a></div><div class="month"><span class="month-name">Фев</span><span class="postcount"><span class="count-number">0</span> <span class="count-text">Posts</span></span></div><div class="month"><span class="month-name">Мар</span><span class="postcount"><span class="count-number">0</span> <span class="count-text">Posts</span></span></div><div class="month last"><span class="month-name">Апр</span><span class="postcount"><span class="count-number">0</span> <span class="count-text">Posts</span></span></div><div class="month"><span class="month-name">Май</span><span class="postcount"><span class="count-number">0</span> <span class="count-text">Posts</span></span></div><div class="month"><span class="month-name">Июн</span><span class="postcount"><span class="count-number">0</span> <span class="count-text">Posts</span></span></div><div class="month"><span class="month-name">Июл</span><span class="postcount"><span class="count-number">0</span> <span class="count-text">Posts</span></span></div><div class="month last"><span class="month-name">Авг</span><span class="postcount"><span class="count-number">0</span> <span class="count-text">Posts</span></span></div><div class="month has-posts"><a href="http://kapri.dn.ua/2011/09/" title="Сентябрь, 2011 - 6 Posts" data-date="2011-9"><span class="month-name">Сен</span><span class="postcount"><span class="count-number">6</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2011/10/" title="Октябрь, 2011 - 47 Posts" data-date="2011-10"><span class="month-name">Окт</span><span class="postcount"><span class="count-number">47</span> <span class="count-text">Posts</span></span></a></div><div class="month has-posts"><a href="http://kapri.dn.ua/2011/11/" title="Ноябрь, 2011 - 20 Posts" data-date="2011-11"><span class="month-name">Ноя</span><span class="postcount"><span class="count-number">20</span> <span class="count-text">Posts</span></span></a></div><div class="month last has-posts"><a href="http://kapri.dn.ua/2011/12/" title="Декабрь, 2011 - 7 Posts" data-date="2011-12"><span class="month-name">Дек</span><span class="postcount"><span class="count-number">7</span> <span class="count-text">Posts</span></span></a></div></div>
</div></div><!-- END - Archives Calendar Widget by Aleksei Polechin - alek´ - http://alek.be --></aside>		</div>
	</div><!--sidebars-->
</aside>
		<!-- End Sidebar -->
			</div><!-- .content -->
</div><!-- #page -->
<footer>
	</footer><!--footer-->
<!--start copyrights-->
<div class="copyrights">
	<div class="row" id="copyright-note">
				<div class="copyright-left-text">Copyright &copy; 2017 <a href="http://kapri.dn.ua" title="Новини Покровська, Мирнограда, Родинського, Добропілля &#8230;" rel="nofollow">ТВ КАПРІ</a>.</div>
		<div class="copyright-text">
			При використанні матеріалів сайту посилання на ТВ КАПРІ обов'язкове.

© 2012 г. ТОВ "Телебачення "Капрі" - Новини Покровська (Красноармійська), Димитрова (Мирнограда) , Родинського, Селідово, Добропілля, Новогродовки, Покровського (Красноармійського, Селидівського и Добропільского районів.		</div>
		<div class="footer-navigation">
							<ul id="menu-%d1%81%d1%82%d1%80%d1%83%d0%ba%d1%82%d1%83%d1%80%d0%b0-%d1%81%d0%be%d0%b1%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d0%bd%d0%be%d1%81%d1%82%d0%b8" class="menu"><li id="menu-item-31666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31666"><a href="http://kapri.dn.ua/struktura-sobstvennosti/">Власники</a></li>
</ul>					</div>
		<div class="top"><a href="#top" class="toplink"><i class="point-icon icon-up-dir"></i></a></div>
	</div>
</div>
<!--end copyrights-->
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/kapri.dn.ua\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/location-weather/assets/js/Weather.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/kapri.dn.ua\/wp-admin\/admin-ajax.php","post_id":"32032"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/kapri.dn.ua\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/themes/point/js/customscripts.js?ver=20120212'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://kapri.dn.ua/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
</div><!-- main-container -->

</body>
</html>
<!-- Dynamic page generated in 0.620 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-06-07 12:40:12 -->

<!-- Compression = gzip -->